<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>10 kystbåter har fisket 10.000 tonn torsk - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="10 kystbåter har fisket 10.000 tonn torsk" />
<meta property="og:description" content="Dette er båtene som har levert mest torsk så langt i 2019." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/10-kystbaater-har-fisket-10.000-tonn-torsk"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/10-kystbaater-har-fisket-10.000-tonn-torsk/322301-1-nor-NO/10-kystbaater-har-fisket-10.000-tonn-torsk_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/10-kystbaater-har-fisket-10.000-tonn-torsk" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1556605964_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/08e780b0e347f1bb3fb83a92c2336ca7_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>

 var gptAdSlots = [];


googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [960, 150]).build();
var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([650, 280], [[580, 100],[580, 250]]).build();




 gptAdSlots[0] = googletag.defineSlot('/128007386/B1', [960, 150], 'b1').defineSizeMapping(mapping1).addService(googletag.pubads());
 gptAdSlots[1] = googletag.defineSlot('/128007386/A1', [580, 100], 'a1').defineSizeMapping(mapping2).addService(googletag.pubads());
 gptAdSlots[2] = googletag.defineSlot('/128007386/A2', [580, 100], 'a2').defineSizeMapping(mapping2).addService(googletag.pubads());
 
  // googletag.pubads().setTargeting("test","responsive");

//  googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1552288845583-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 't1').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 't2').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'l1').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'l2').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 's1').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'h1').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'h1a').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'h2').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 's2').addService(googletag.pubads());
//googletag.defineSlot('/128007386/A1', [580, 100], 'a1').addService(googletag.pubads());
//googletag.defineSlot('/128007386/A2', [580, 100], 'a2').addService(googletag.pubads());
//googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
//googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
//googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
//googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
//googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
//googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
//googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
//googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
//googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
//googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());

//googletag.pubads().setTargeting("test","responsive");
    googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
});

</script>
</head>
<body>
<div id="fb-root"></div>
<script>

function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonser</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">
<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonser</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>
</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">
<!-- /128007386/B1 
<div id="div-gpt-ad-1552288845583-0" class="ad b1">
<script>

//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552288845583-0'); });

</script>
</div>
 end B1 -->
<!-- /128007386/B1 RESPONSIVE-->
<div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style18365">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>10 kystbåter har fisket 10.000 tonn torsk</h1>
<p class="intro">
Dette er båtene som har levert mest torsk så langt i 2019.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/10-kystbaater-har-fisket-10.000-tonn-torsk/322301-1-nor-NO/10-kystbaater-har-fisket-10.000-tonn-torsk_article_huge.jpg" alt="" width="848" height="499" />
</div>



	<p class="caption">&quot;Kamilla Grande&quot; fra Øksnes har levert drøye 1.600 tonn torsk til nå i år.&nbsp; <span class="credit">Foto: Nordvågen AS</span></p>
		
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Erik Jenssen</span>

<span class="divider">
	<a href="mailto:erik@kystogfjord.no">erik@kystogfjord.no</a>
</span>
</div>
<div class="published">
07.05.2019 14:27
</div>
	</div>
		
		
	
		
	
<script>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</script>

<div id="premium">

</div>
<script>




function loginIP() {
var xmlhttp = new XMLHttpRequest();

xmlhttp.onreadystatechange = function() {
	
  if (this.readyState == 4 && this.status == 200) {
    myObj = JSON.parse(this.responseText);
if (myObj.status) {
	var dateArr =  myObj.expirydate.split('.');
	var expDate = new Date(Date.UTC('20' + dateArr[2], ((dateArr[1])-1), dateArr[0]));
	var cDate = new Date();
	var lDate = new Date();
	   cDate.setDate(cDate.getDate() + 30);
	setCookieIP('epost', document.getElementById('epost').value, cDate.toUTCString());
	setCookieIP('token', myObj.logintoken, cDate.toUTCString());
	setCookieIP('llc', lDate.getTime(), lDate.toUTCString());
	document.getElementById("articlelogin").submit();
} else {
	var errMsg = myObj.error;
	deleteCookie('token');
	if (errMsg=='Fant ikke abonnement') {
		document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: Passord eller brukernavn er ugyldig.</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	} else {
	document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: ' + errMsg + '</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	}
}
  }
};

xmlhttp.open("POST", "/design/kf2019/javascript/sso.php", true);
//xmlhttp.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xmlhttp.send("auth=" + JSON.stringify({ "username": document.getElementById('epost').value, "password": document.getElementById('passord').value  }));
}
/*


*/
if (getCookie("token")) {
document.getElementById('premium').innerHTML = decodeKf(markup);
}


</script>
<form class="form-horizontal" id="articlelogin" action="/nyheter/forsiden/10-kystbaater-har-fisket-10.000-tonn-torsk" method="post">
<div class="form-group">
<div class="col-12">

<h3>Logg inn</h3>
<p>Du må være innlogget for å lese denne artikkelen. Logg inn nedenfor, eller <a href="/Abonnement">bestill abonnement her</a>.</p>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="epost">Epostadresse</label>
</div>
    <div class="col-9 col-sm-12">
<input class="form-input" type="text" id="epost" name="epost" size="30" required>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="passord">Passord</label>
</div>  <div class="col-9 col-sm-12">
    <input class="form-input" type="password" id="passord" name="passord"
           required>
		   </div>
		   <div class="col-3 col-sm-12">
<button id="loginbutton" class="btn btn-primary plussbtn" onclick="loginIP();">Logg inn</button>
</div>
<div class="col-9 col-sm-12" id="errmsg">
Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.
</div>

</div>
</form>
<div id="innlogget"></div>
<script>

if (getCookie("token")) {
document.getElementById("articlelogin").style.display = "none";
}
document.getElementById("loginbutton").addEventListener("click", function(event){
  event.preventDefault()
});

</script>





	

	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/10-kystbaater-har-fisket-10.000-tonn-torsk" data-width="100%" data-numposts="5"></div>

	
</div>
<div class="column col-4 col-md-12">
<div class="columns">
<div class="column col-12 lg-adscol">
<!-- /128007386/T1 -->
<div id="t1" class="ad t1">

<script>

googletag.cmd.push(function() { googletag.display('t1'); });

</script>
</div>

<!-- end T1 -->

<!-- /128007386/T2 -->
<div id="t2" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('t2'); });

</script>
</div>

<!-- end T2 -->
<div class="columns">
<div class="column col-6 hide-lg">
<!-- S1 -->
<div id="s1" class="ad s1">
<script>

googletag.cmd.push(function() { googletag.display('s1'); });

</script>
</div>
<!-- end S1 -->
</div>
<div class="column col-6 hide-lg">
<!-- S2 -->
<div id="s2" class="ad s1">
<script>

googletag.cmd.push(function() { googletag.display('s2'); });

</script>
</div>
<!-- end S2 -->
</div>
<!-- H1A -->
<div id="h1a" class="ad h1a">
<script>

googletag.cmd.push(function() { googletag.display('h1a'); });

</script>
</div>

<!-- end H1A -->
<!-- H1 -->
<div id="h1" class="ad h1">
<script>

googletag.cmd.push(function() { googletag.display('h1'); });

</script>
</div>

<!-- end H1 -->
<!-- H2 -->
<div id="h2" class="ad h2">
<script>

googletag.cmd.push(function() { googletag.display('h2'); });

</script>
</div>

<!-- end H2 -->
</div>
</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="columns">
					
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Dette-er-de-stoerste-hyseleverandoerene"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/dette-er-de-stoerste-hyseleverandoerene/322471-1-nor-NO/Dette-er-de-stoerste-hyseleverandoerene_article_huge.jpg" alt="" title="Foto: Eskøy " /><h2>Dette er de største hyseleverandørene</h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Tapte-voldgiftssak-om-fiskefartoey"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tapte-voldgiftssak-om-fiskefartoey/322486-1-nor-NO/Tapte-voldgiftssak-om-fiskefartoey_article_huge.jpg" alt="" title="Foto: Fiskebåt" /><h2>Tapte voldgiftssak om fiskefartøy</h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Faar-ansvaret-for-Fjordfiskenemnda"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-ansvaret-for-fjordfiskenemnda/322456-1-nor-NO/Faar-ansvaret-for-Fjordfiskenemnda_article_huge.jpg" alt="" title="Foto: Fiskebåt" /><h2>Får ansvaret for Fjordfiskenemnda</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Kan-ikke-sammenlignes-med-gammelbaaten"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-ikke-sammenlignes-med-gammelbaaten/322416-1-nor-NO/Kan-ikke-sammenlignes-med-gammelbaaten_article_huge.jpg" alt="" title="Foto: an-Børje Slettvoll" /><h2>- Kan ikke sammenlignes med gammelbåten</h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	<!-- L1 -->
<div id="l1" class="column col-9 hide-lg ad l1">
<script>

googletag.cmd.push(function() { googletag.display('l1'); });

</script>
</div>
<!-- end L1 -->

<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Moette-Fiskarlaget"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/moette-fiskarlaget/322371-1-nor-NO/Moette-Fiskarlaget_article_huge.jpg" alt="" title="Foto: Foto: Jan-Erik Indrestrand, Norges Fiskarlag" /><h2>Møtte Fiskarlaget</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Venter-paa-din-stemme"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/venter-paa-din-stemme/322401-1-nor-NO/Venter-paa-din-stemme_article_huge.png" alt="" title="Foto: Skjermdump fra Norges Råfisklags nettsider" /><h2>Venter på din stemme</h2>	</a>
</div>		
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Minst-40.000-deltok"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/minst-40.000-deltok/322386-1-nor-NO/Minst-40.000-deltok_article_huge.jpg" alt="" title="Foto: Camilla Klævold" /><h2>Minst 40.000 deltok</h2>	</a>
</div>	<!-- L2 -->
<div id="l2" class="column col-9 hide-lg ad l2">
<script>

googletag.cmd.push(function() { googletag.display('l2'); });

</script>
</div>
<!-- end L2 -->

<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Stenger-nok-et-felt-paa-grunn-av-smaahysa"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stenger-nok-et-felt-paa-grunn-av-smaahysa/322356-1-nor-NO/Stenger-nok-et-felt-paa-grunn-av-smaahysa_article_huge.jpg" alt="" title="Foto: Nordvågen AS" /><h2>Stenger nok et felt på grunn av småhysa</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Fant-ut-hvem-han-var"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fant-ut-hvem-han-var/322341-1-nor-NO/Fant-ut-hvem-han-var_article_huge.jpg" alt="" title="Foto: Inge Wahl" /><h2>Fant ut hvem han var</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Eventyret-som-ikke-behoever-aa-ha-en-ende"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/eventyret-som-ikke-behoever-aa-ha-en-ende/322321-1-nor-NO/Eventyret-som-ikke-behoever-aa-ha-en-ende_article_huge.jpg" alt="" title="Foto: Fiskarlaget nord " /><h2>Eventyret som ikke behøver å ha en ende</h2>		<span class="flag purple">Debatt</span></a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Sikkerhet-i-fokus-i-AAlesund"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sikkerhet-i-fokus-i-aalesund/322286-1-nor-NO/Sikkerhet-i-fokus-i-AAlesund_article_huge.jpg" alt="" title="Foto: Jan Erik Indrestrand, Norges Fiskarlag" /><h2>Sikkerhet i fokus i Ålesund</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Hvithvalen-er-i-Hammerfest"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hvithvalen-er-i-hammerfest/322271-1-nor-NO/Hvithvalen-er-i-Hammerfest_article_huge.jpg" alt="" title="Foto: Fiskeridirektoratet" /><h2>Hvithvalen er i Hammerfest</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Her-planlegger-Equinor-leteboring"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/her-planlegger-equinor-leteboring/322246-1-nor-NO/Her-planlegger-Equinor-leteboring_article_huge.jpg" alt="" title="Foto: Mareano/Havforskningsinstituttet" /><img src="/design/kf2019/images/kftv.png" class="video" width="140" height="38" alt="Video" title="Se video fra KFTV" /><h2>Her planlegger Equinor leteboring </h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Lavere-fangster-ga-likevel-hoeyere-verdi"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lavere-fangster-ga-likevel-hoeyere-verdi/322231-1-nor-NO/Lavere-fangster-ga-likevel-hoeyere-verdi_article_huge.jpg" alt="" title="Foto: Nico Rantala" /><h2>Lavere fangster ga likevel høyere verdi</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Torsken-leder-an"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torsken-leder-an/322216-1-nor-NO/Torsken-leder-an_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /><h2>Torsken leder an</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/OEnsker-oekt-foredling-i-Norge"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oensker-oekt-foredling-i-norge/322201-1-nor-NO/OEnsker-oekt-foredling-i-Norge_article_huge.jpg" alt="" title="Foto: Gettyimages" /><h2>Ønsker økt foredling i Norge</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Vil-gjoere-storeslem-med-liten-garngreier"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-gjoere-storeslem-med-liten-garngreier/322186-1-nor-NO/Vil-gjoere-storeslem-med-liten-garngreier_article_huge.jpg" alt="" title="Foto: Sofie Marchelie Hopshaug- Bakke" /><h2>Vil gjøre storeslem med liten garngreier</h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Utvider-staben-med-kunstig-toerrfiskproduksjon"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/utvider-staben-med-kunstig-toerrfiskproduksjon/322141-1-nor-NO/Utvider-staben-med-kunstig-toerrfiskproduksjon_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /><h2>Utvider staben med kunstig tørrfiskproduksjon</h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Vil-samle-mer-data-raskere"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-samle-mer-data-raskere/322156-1-nor-NO/Vil-samle-mer-data-raskere_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /><h2>Vil samle mer data raskere</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Rekord-eksport"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rekord-eksport/322126-1-nor-NO/Rekord-eksport_article_huge.jpg" alt="" title="Foto: Norges Sjømatråd" /><h2>Rekord-eksport</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Ned-for-saltfiskeksporten"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ned-for-saltfiskeksporten/322111-1-nor-NO/Ned-for-saltfiskeksporten_article_huge.jpg" alt="" title="Foto: Norges Sjømatråd" /><h2>Ned for saltfiskeksporten</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Nedgang-for-klippfisken"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nedgang-for-klippfisken/322096-1-nor-NO/Nedgang-for-klippfisken_article_huge.jpg" alt="" title="Foto: Norges Sjømatråd" /><h2>Nedgang for klippfisken</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Rekordmaaned-for-laksen"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rekordmaaned-for-laksen/322081-1-nor-NO/Rekordmaaned-for-laksen_article_huge.jpg" alt="" title="Foto: Norges Sjømatråd" /><h2>Rekordmåned for laksen</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/OEkt-makrell-eksport"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oekt-makrell-eksport/322066-1-nor-NO/OEkt-makrell-eksport_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /><h2>Økt makrell-eksport</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Liten-eksport-nedgang"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/liten-eksport-nedgang/322051-1-nor-NO/Liten-eksport-nedgang_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /><h2>Liten eksport-nedgang</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Sterk-oekning-for-oerret"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sterk-oekning-for-oerret/322036-1-nor-NO/Sterk-oekning-for-oerret_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /><h2>Sterk økning for ørret</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Opptur-for-reker-og-kongekrabbe"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/opptur-for-reker-og-kongekrabbe/322016-1-nor-NO/Opptur-for-reker-og-kongekrabbe_article_huge.jpg" alt="" title="Foto: Norges Råfisklag" /><h2>Opptur for reker og kongekrabbe</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Tidenes-sesong-for-skreien"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tidenes-sesong-for-skreien/322001-1-nor-NO/Tidenes-sesong-for-skreien_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /><h2>Tidenes sesong for skreien</h2>	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/Haaper-noen-tar-sjansen"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-noen-tar-sjansen/321941-1-nor-NO/Haaper-noen-tar-sjansen_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /><h2>Håper noen tar sjansen</h2><span class="pi"></span>
			<span class="flag green">Kystfolk</span><span class="pi"></span>
	</a>
</div>	
<div class="column col-xs-12 col-lg-6 col-4 fparticle">



<a href="/nyheter/forsiden/I-gang-med-byggingen"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/i-gang-med-byggingen/321889-1-nor-NO/I-gang-med-byggingen_article_huge.jpg" alt="" title="Foto: Rolls Royce" /><h2>I gang med byggingen</h2>	</a>
</div>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>

</div>
</div>
</div>
</footer><!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>