<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>15 rekrutteringskvoter - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="15 rekrutteringskvoter" />
<meta property="og:description" content="Fiskeriminister Per Sandberg vil lyse ut inntil femten nye rekrutteringskvoter for 2018. Fem av dem blir forbeholdt søkere med lang fartstid." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/15-rekrutteringskvoter"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/15-rekrutteringskvoter/137721-1-nor-NO/15-rekrutteringskvoter_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/15-rekrutteringskvoter" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof72.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>15 rekrutteringskvoter</h1>
<p class="intro">
Fiskeriminister Per Sandberg vil lyse ut inntil femten nye rekrutteringskvoter for 2018. Fem av dem blir forbeholdt søkere med lang fartstid.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/15-rekrutteringskvoter/137721-1-nor-NO/15-rekrutteringskvoter_slimbox.jpg" class="slimbox" title="Fiskeriminister Per Sandberg øker antall rekrutteringskvoter.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/15-rekrutteringskvoter/137721-1-nor-NO/15-rekrutteringskvoter_article_large.jpg" alt="" width="581" height="386" /></a><p class="caption">Fiskeriminister Per Sandberg øker antall rekrutteringskvoter.</p><span class="credit">Foto: Dag Erlandsen</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/15-rekrutteringskvoter" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>- Fremtidens sjømatnæring behøver kompetente unge fiskere, sier Sandberg ifølge en pressemelding. Antallet kvoter er økt med 50 prosent. De siste årene har Nærings- og fiskeridepartementet lyst ut ti rekrutteringskvoter årlig. Fiskeridirektoratet vil om kort tid lyse ut de nye rekrutteringskvotene.</p><p>Fra 2015 til 2016 økte antall fiskere i Norge fra 11 130 til 11 244. 40 prosent av de nye fiskerne var under 30 år.</p><p><strong>Stort framtidspotensial</strong> <br />Sandberg tror tildelinga vil bidra til å styrke trenden med at ungdom nå søker seg til fiskeryrket. - Det er viktig for en næring med så stort framtidspotensial som fiskerinæringen, sier Sandberg.</p><p>Ordningen gjelder for fiskere under 30 år som eier fartøy. Fem av de femten deltakeradgangene er forbeholdt søkere med lengst dokumentert fartstid, mens de resterende ti deltakeradgangene vil fordeles etter samme rangeringsliste som i 2016.</p><p>- Dette gjøres for å påse at fiskere med lang fartstid og erfaringsbasert kunnskap sikres en større del av deltakeradgangene som nå lyses ut, sier Sandberg.</p><p><strong>Lettere å etablere seg</strong> <br />Siden 2009 har departementet årlig lyst ut nye deltakeradganger til unge fiskere som eier fiskefartøy. Målet er å gjøre det lettere å etablere seg som fartøyeier og å sikre rekruttering til fiskeryrket.</p><p>- Ordningen gjør at mange unge fiskere får et solid grunnlag for å velge å bli værende i fiskerinæringa på lang sikt. Det vil jeg støtte, sier fiskeriministeren.</p><p class="updated" style="padding-bottom:15px">Opprettet 15.06.2017 08:00. Sist oppdatert 15.06.2017 08:00</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/15-rekrutteringskvoter" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Mer-kongekrabbeturisme">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mer-kongekrabbeturisme/137700-1-nor-NO/Mer-kongekrabbeturisme_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Mer-kongekrabbeturisme">Kongekrabbeturismen i Finnmark vil øke, melder Nærings- og fiskeridepartementet.</a></p>
</div><h1><a href="/nyheter/forsiden/Mer-kongekrabbeturisme">Mer kongekrabbeturisme</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mer-kongekrabbeturisme">
Fiskeriminister Per Sandberg ønsker mer kongekrabbeturisme i Finnmark. Nå forenkler han regelverket.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Drastisk-kvotereduksjon">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/drastisk-kvotereduksjon/137684-1-nor-NO/Drastisk-kvotereduksjon_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Drastisk-kvotereduksjon">Det blir mindre torsk å fiske på neste år, anbefaler forskerne.</a></p>
</div><h1><a href="/nyheter/forsiden/Drastisk-kvotereduksjon">Drastisk kvotereduksjon</a></h1>
<a class="article_link" href="/nyheter/forsiden/Drastisk-kvotereduksjon">
Havforskerne vil ha ned torskekvota med hele 20 prosent neste år. Lander på 712.000 tonn.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ny-kunnskap-om-saltfisk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-kunnskap-om-saltfisk/137651-1-nor-NO/Ny-kunnskap-om-saltfisk_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Ny-kunnskap-om-saltfisk">Ny kunnskap kan forbedre saltfiskproduksjonen.</a></p>
</div><h1><a href="/nyheter/forsiden/Ny-kunnskap-om-saltfisk">Ny kunnskap om saltfisk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ny-kunnskap-om-saltfisk">
Ulike temperaturer i ulike stadier er avgjørende for saltfisk- og klippfiskprodusenter. Nå foreligger konkret dokumentasjon fra Nofima.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ikke-driftsordning-i-hav">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ikke-driftsordning-i-hav/137673-1-nor-NO/Ikke-driftsordning-i-hav_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Ikke-driftsordning-i-hav">Driftsordninga for havfiskeflåten er foreløpig lagt på is.</a></p>
</div><h1><a href="/nyheter/forsiden/Ikke-driftsordning-i-hav">Ikke driftsordning i hav</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ikke-driftsordning-i-hav">
Det blir ingen driftsordning i havfiskenæringa i denne omgang. Det har Nærings- og fiskeridepartementet bestemt.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Bedre-enn-i-fjor2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bedre-enn-i-fjor2/137662-1-nor-NO/Bedre-enn-i-fjor_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Bedre-enn-i-fjor2">Hysa er en skjør fisk som må behandles varsomt.</a></p>
</div><h1><a href="/nyheter/forsiden/Bedre-enn-i-fjor2">Bedre enn i fjor</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bedre-enn-i-fjor2">
Hysa fra Bjørnøya er bedre enn i fjor. Men fortsatt kan det bli bedre, melder Norges Råfisklag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Stopp-for-blaakveita3">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stopp-for-blaakveita3/137635-1-nor-NO/Stopp-for-blaakveita_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Stopp-for-blaakveita3">Første periodekvote på blåkveita er oppfisket.</a></p>
</div><h1><a href="/nyheter/forsiden/Stopp-for-blaakveita3">Stopp for blåkveita</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stopp-for-blaakveita3">
Onsdag er det slutt. Første periode av årets blåkveitefiske er over.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Begrens-snurrevaden">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/begrens-snurrevaden/137624-1-nor-NO/Begrens-snurrevaden_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="181" border="0" /></a>
<p><a href="/nyheter/forsiden/Begrens-snurrevaden">Norges Kystfiskarlag vil ha maksimumsstørrelse på snurrevadnøtene.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Begrens-snurrevaden">Begrens snurrevaden</a></h1>
<a class="article_link" href="/nyheter/forsiden/Begrens-snurrevaden">
Innfør maksimumsstørrelse på snurrevaden under lofotfisket. Det foreslår arbeidsutvalget i Norges Kystfiskarlag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Frykter-hoesting-av-raudaate">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frykter-hoesting-av-raudaate/137611-1-nor-NO/Frykter-hoesting-av-raudaate_article_medium.jpg" alt="" title="Foto: Calanus" width="278" height="187" border="0" /></a>
<p><a href="/nyheter/forsiden/Frykter-hoesting-av-raudaate">Norges Kystfiskarlag stiller blant annet spørsmål om hvem som skal fangste all raudåta.</a></p>
</div><h1><a href="/nyheter/forsiden/Frykter-hoesting-av-raudaate">Frykter høsting av raudåte</a></h1>
<a class="article_link" href="/nyheter/forsiden/Frykter-hoesting-av-raudaate">
Norges Kystfiskarlag er prinsipielt imot et kommersielt fiske etter raudåte slik det legges opp til i høringen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Stenger-omraade-for-seinotfiske">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stenger-omraade-for-seinotfiske/137600-1-nor-NO/Stenger-omraade-for-seinotfiske_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Stenger-omraade-for-seinotfiske">Seinotfiske stengt i område i Finnmark.</a></p>
</div><h1><a href="/nyheter/forsiden/Stenger-omraade-for-seinotfiske">Stenger område for seinotfiske</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stenger-omraade-for-seinotfiske">
Fiskeridirektøren stenger med øyeblikkelig virkning et område på Grevet i Finnmark, for fisket etter sei med not.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fant-torsk-i-djuphavsbasseng">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fant-torsk-i-djuphavsbasseng/137589-1-nor-NO/Fant-torsk-i-djuphavsbasseng_article_medium.jpg" alt="" title="Foto: Gunnar Sætra, Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Fant-torsk-i-djuphavsbasseng">Under SI_ARCTIC-toktene har vi observert torsk i djuphavet, og det er første gang havforskere har dokumentert dette, sier havforsker Randi Ingvaldsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Fant-torsk-i-djuphavsbasseng">Fant torsk i djuphavsbasseng</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fant-torsk-i-djuphavsbasseng">
I Framstredet har torsken vandra ut fra kontinentalsokkelen for å beite på krill, tanglopper og fisk.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Mer-til-marin-forsoepling">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mer-til-marin-forsoepling/137567-1-nor-NO/Mer-til-marin-forsoepling_article_medium.jpg" alt="" title="Foto: Jan-Erik Indrestrand, Norges Fiskarlag" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Mer-til-marin-forsoepling">- Vi har gode ordninger og bevissthet i næringen, men må hele tiden arbeide for bedre rutiner og ordninger, sier Kjell Ingebrigtsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Mer-til-marin-forsoepling">Mer til marin forsøpling</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mer-til-marin-forsoepling">
I revidert nasjonalbudsjett foreslår Regjeringen en bevilgning på ytterligere sju millioner kroner til arbeidet mot marin forsøpling og opptrapping av ordningen med «Fishing for litter»
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Viser-fram-nyhelikopteret">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/viser-fram-nyhelikopteret/137556-1-nor-NO/Viser-fram-nyhelikopteret_article_medium.jpg" alt="" title="Foto: Leonardo Helikopters" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Viser-fram-nyhelikopteret">Slik vil de nye redningshelikoptrene ta seg ut, lakkert i fargene til redningstjenesten.</a></p>
</div><h1><a href="/nyheter/forsiden/Viser-fram-nyhelikopteret">Viser fram nyhelikopteret</a></h1>
<a class="article_link" href="/nyheter/forsiden/Viser-fram-nyhelikopteret">
Det nye redningshelikopteret er i Norge for første gang. Helikopteret skal være med under et flyshow.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Meget-godt-blaakveitefiske">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/meget-godt-blaakveitefiske/137521-1-nor-NO/Meget-godt-blaakveitefiske_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Meget-godt-blaakveitefiske">Tor-Raymond Skarheim landet 1900 kilo blåkveite.</a></p>
</div><h1><a href="/nyheter/forsiden/Meget-godt-blaakveitefiske">Meget godt blåkveitefiske</a></h1>
<a class="article_link" href="/nyheter/forsiden/Meget-godt-blaakveitefiske">
For flere fiskere er denne blåkveite-sesongen meget god. Det er 1400 tonn blåkveite igjen på kvoten i den første perioden.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Faar-fiske-mer-hyse2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-fiske-mer-hyse2/137543-1-nor-NO/Faar-fiske-mer-hyse_article_medium.jpg" alt="" width="278" height="162" border="0" /></a>
<p><a href="/nyheter/forsiden/Faar-fiske-mer-hyse2">Liv Holmefjord foreslo i dag å redusere kvotetrekk for stor kyst i hysefisket.</a></p>
</div><h1><a href="/nyheter/forsiden/Faar-fiske-mer-hyse2">Får fiske mer hyse</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faar-fiske-mer-hyse2">
Kystflåten over 21 meter fisket over fjorårets gruppekvote etter hysa og fikk dermed et kutt i årets fiske. Overfisket skyldtes i all hovedsak refordeling etter at andre kvotegrupper ikke klarte å fiske opp sine hysekvoter.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Norge-faar-skryt-for-havforskning">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/norge-faar-skryt-for-havforskning/137532-2-nor-NO/Norge-faar-skryt-for-havforskning_article_medium.jpg" alt="" title="Foto: Erik Olsen/Havforskningsinstituttet" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Norge-faar-skryt-for-havforskning">UNESCOs generaldirektør Irina Bokova delte ut prisen som NIFES-direktør Ole Arve Misund tok imot på vegne av Norge.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Norge-faar-skryt-for-havforskning">Norge får skryt for havforskning</a></h1>
<a class="article_link" href="/nyheter/forsiden/Norge-faar-skryt-for-havforskning">
Norge mottok IOC-pris for sin kunnskap og kapasitet innen marin forskning. NIFES-direktør Ole Arve Misund tok imot prisen på vegne av Norge under FN sin havkonferanse i New York denne uken.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Skal-hjelpe-EU-med-fiskeriforvaltning">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skal-hjelpe-eu-med-fiskeriforvaltning/137510-1-nor-NO/Skal-hjelpe-EU-med-fiskeriforvaltning_article_medium.jpg" alt="" title="Foto:  Lidunn M. Boge" width="278" height="109" border="0" /></a>
<p><a href="/nyheter/forsiden/Skal-hjelpe-EU-med-fiskeriforvaltning">Norske forskere skal lage fiskeripolitiske anbefalinger og forvaltningsplaner for kommersielt viktige fiskearter i fire afrikanske land.</a></p>
</div><h1><a href="/nyheter/forsiden/Skal-hjelpe-EU-med-fiskeriforvaltning">Skal hjelpe EU med fiskeriforvaltning</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skal-hjelpe-EU-med-fiskeriforvaltning">
Norske forskere har fått ti millioner kroner fra EU for å hjelpe til med å bedre forvaltningen av europeiske fiskerier utenfor Europa.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ser-mot-Norge">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ser-mot-norge/137499-1-nor-NO/Ser-mot-Norge_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ser-mot-Norge">Fisk på auksjon i England. For fiskerne på øya har EU gitt dem et tungrodd byråkrati.</a></p>
</div><h1><a href="/nyheter/forsiden/Ser-mot-Norge">Ser mot Norge</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ser-mot-Norge">
For britiske fiskere ble aldri EU noen velsignelse. Med Brexit har de fått et håp om å få rettigheter tilbake. Hvordan skilsmissen med EU blir, avgjøres til en viss grad i dagens valg.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Solid-saltfisk-oekning">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/solid-saltfisk-oekning/137473-1-nor-NO/Solid-saltfisk-oekning_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Solid-saltfisk-oekning">Formidabel verdiøkning i saltfisk-eksporten.</a></p>
</div><h1><a href="/nyheter/forsiden/Solid-saltfisk-oekning">Solid saltfisk-økning</a></h1>
<a class="article_link" href="/nyheter/forsiden/Solid-saltfisk-oekning">
Gledelige tall for eksporten av saltfisk siste måned.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sild-med-stor-tilpasningsevne">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sild-med-stor-tilpasningsevne/137484-1-nor-NO/Sild-med-stor-tilpasningsevne_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Sild-med-stor-tilpasningsevne">Thassya C. dos Santos Schmidt disputerer i morgen om reproduksjonen hos atlantisk sild.</a></p>
</div><h1><a href="/nyheter/forsiden/Sild-med-stor-tilpasningsevne">Sild med stor tilpasningsevne</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sild-med-stor-tilpasningsevne">
Nvg-sild har en betydelig evne til tilpasninger av kroppsstørrelse og investering i reproduksjon i forhold til gjeldende miljøforhold, heter det i en universitetsavhandling.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Makrell-nedtur">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/makrell-nedtur/137462-1-nor-NO/Makrell-nedtur_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Makrell-nedtur">Eksport-nedgang på 1.800 tonn.</a></p>
</div><h1><a href="/nyheter/forsiden/Makrell-nedtur">Makrell-nedtur</a></h1>
<a class="article_link" href="/nyheter/forsiden/Makrell-nedtur">
Norge eksportert 9.800 tonn makrell til en verdi av 134 millioner kroner i mai.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Faerre-krabber-til-hoeyere-pris">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faerre-krabber-til-hoeyere-pris/137440-1-nor-NO/Faerre-krabber-til-hoeyere-pris_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Faerre-krabber-til-hoeyere-pris">Eksportverdien gikk opp med fem prosent i mai.</a></p>
</div><h1><a href="/nyheter/forsiden/Faerre-krabber-til-hoeyere-pris">Færre krabber til høyere pris</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faerre-krabber-til-hoeyere-pris">
Kongekrabbeeksporten økte med 5 prosent i mai måned.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Opp-for-fersk-og-fryst-torsk3">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/opp-for-fersk-og-fryst-torsk3/137418-1-nor-NO/Opp-for-fersk-og-fryst-torsk_article_medium.jpg" alt="" width="278" height="183" border="0" /></a>
<p><a href="/nyheter/forsiden/Opp-for-fersk-og-fryst-torsk3">Eksporten av fersk torsk var ikke langt unna 50 prosent høyere enn på samme tid for et år siden.</a></p>
</div><h1><a href="/nyheter/forsiden/Opp-for-fersk-og-fryst-torsk3">Opp for fersk og fryst torsk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Opp-for-fersk-og-fryst-torsk3">
Det var en solid økning i eksporten av fersk og fryst torsk i mai måned.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/E-ksporten-oekte-med-13-prosent">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/e-ksporten-oekte-med-13-prosent/137407-1-nor-NO/E-ksporten-oekte-med-13-prosent_article_medium.png" alt="" title="Foto: Norges Sjømatråd" width="278" height="159" border="0" /></a>
<p><a href="/nyheter/forsiden/E-ksporten-oekte-med-13-prosent">Lakseprisen driver eksporttallene oppover.</a></p>
</div><h1><a href="/nyheter/forsiden/E-ksporten-oekte-med-13-prosent">E​ksporten økte med 13 prosent</a></h1>
<a class="article_link" href="/nyheter/forsiden/E-ksporten-oekte-med-13-prosent">
Norge eksporterte 163 000 tonn sjømat for totalt 7,6 milliarder kroner i mai.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Faar-mindre-for-hannkrabben">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-mindre-for-hannkrabben/137391-1-nor-NO/Faar-mindre-for-hannkrabben_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Faar-mindre-for-hannkrabben">De tre største størrelsene av lytefri hannkrabbe har dynamisk minstepris.</a></p>
</div><h1><a href="/nyheter/forsiden/Faar-mindre-for-hannkrabben">Får mindre for hannkrabben</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faar-mindre-for-hannkrabben">
Minsteprisen på kongekrabbe går ned, melder Norges Råfisklag.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Et-fremtidig-kvotesystem-for-hvem"><img src="/var/ezwebin_site/storage/images/debatt/et-fremtidig-kvotesystem-for-hvem/135695-1-nor-NO/Et-fremtidig-kvotesystem-for-hvem_opinion_small.jpg" class="opedimg" width="67" height="43" alt=""/><span>Arne Pedersen, leder og Annsofie Kristiansen, daglig leder</span>
Et fremtidig kvotesystem for hvem?   
</a>
</li><li>
<a href="/Debatt/Et-sterkt-SV-kan-faa-Ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes"><img src="/var/ezwebin_site/storage/images/debatt/et-sterkt-sv-kan-faa-ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes/134401-1-nor-NO/Et-sterkt-SV-kan-faa-Ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Jan Olsen, Finnmark SV</span>
Et sterkt SV kan få Ap og andre partier med på laget slik at målet kan nåes.
</a>
</li><li>
<a href="/Debatt/Kvalitet-og-kontroll-er-avgjoerende"><img src="/var/ezwebin_site/storage/images/debatt/kvalitet-og-kontroll-er-avgjoerende/134390-1-nor-NO/Kvalitet-og-kontroll-er-avgjoerende_opinion_small.jpg" class="opedimg" width="43" height="43" alt=""/><span>Trygve Myrvang, administrerende direktør i Norges Råfisklag</span>
Kvalitet og kontroll er avgjørende
</a>
</li><li>
<a href="/Debatt/Hva-skjer"><img src="/var/ezwebin_site/storage/images/debatt/hva-skjer/134379-1-nor-NO/Hva-skjer_opinion_small.jpg" class="opedimg" width="42" height="43" alt=""/><span>Per-Roger Vikten, Kystpartiet</span>
Hva skjer?
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Stopp-i-makrellfiske2">Stopp i makrellfiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nedtur-for-oerret">Nedtur for ørret
<span>Norge eksporterte 2900 tonn ørret for 236 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reke-oekning">Reke-økning
<span>Norge eksporterte 842 tonn reker for 60 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Redusert-ventetid">Redusert ventetid
<span>Ettersom flere nå har tatt sin tobiskvote, vil ventetiden for utseiling etter lossing til mel/olje&nbsp;bli redusert med ett døgn.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Tilraadning-om-tobis">Tilrådning om tobis
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-minstemaalet2">Øker minstemålet
<span>Minstemålet på notfanget sei økes i området mellom 62°N og 66°33’N&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-pakkegrader-til-oppdrettsgigant">Ny pakkegrader til oppdrettsgigant
<span>Valgte Marel som leverandør til nyanlegg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygde-kassefabrikk">Bygde kassefabrikk
<span>Siden behovet bare ble større, bygde lakseslakteriet likegodt en isoporkassefabrikk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Oppdrettsselskap-vil-kjoepe-flyplass">Oppdrettsselskap vil kjøpe flyplass
<span>Bedriften som har millard-overskudd er ikke som alle andre. Nå vil de betale ut alle de andre eierne av flyplassen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-et-aar-medlemskap-gratis">Fikk et år medlemskap gratis
<span>Markus J. Olaussen fra Helligvær ved Bodø er en godt fornøyd vinner. Han er en av de tre som er trukket ut som vinner av gratis årsmedlemskap i Fiskarlaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foeringstilskudd-for-kongsnegl">Føringstilskudd for kongsnegl
<span>Heretter vil det bli utbetalt en kroner per kilo i føringstilskudd for kongesnegl.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fortsatt-snurrevad-forbud">Fortsatt snurrevad-forbud
<span>Det generelle forbudet mot å fiske med snurrevad innenfor fjordlinjene står ved lag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Gir-foeringstilskudd-for-slog">Gir føringstilskudd for slog
<span>Innenfor en ramme på en halv million kroner, kan Norges Råfisklag nå gi tilskudd for frakt av slog til produksjon.</span>
</a>
</p><p><a href="/nyheter/forsiden/Var-paa-vei-til-Danmark">Var på vei til Danmark
<span>Fisketraileren som søndag tok fyr på toppen av Kåringen nær Lødingen, var på vei til Danmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Rolig-i-kolmulefisket">Rolig i kolmulefisket
<span>Med hovedflåten i loddemodus, har det kun vært noen få båter i aktivitet på kolmula.</span>
</a>
</p><p><a href="/nyheter/forsiden/Knalluke-paa-lodda">Knalluke på lodda
<span>En knalluke på loddefiske på Island med hele 37.900 tonn i journalen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-for-taskekrabbe">Nye minstepriser for taskekrabbe
<span>Norges Sjømatbedrifters Landsforening (NSL) og Norges Råfisklag er blitt enige om å øke minsteprisene for taskekrabbe med 25 øre pr kg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-mer-tobis">Foreslår mer tobis
<span>Havforskningsinstituttet foreslår en foreløpig kvote i&nbsp;norsk økonomisk sone på inntil 50 000 tonn i 2017. Dette er en oppgang på 10&nbsp;000 fra 2016, da det endelige rådet var 40 000 tonn.</span>
</a>
</p><p><a href="/nyheter/forsiden/For-mye-svovel">For mye svovel
<span>- For mye svovel i drivstoffet, fastslo Sjøfartsdirektoratet, som holdt tilbake russetråleren.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-i-Kaldfjorden">Åpner i Kaldfjorden
<span>Fiskeridirektoratet åpner et område på Kaldfjorden for grunn snurpenot.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kvotene-paa-plass">Kvotene på plass
<span>Kvoteoversikten i lukket kystgruppe er på plass igjen, melder Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-bifangstregime">Nytt bifangstregime
<span>Fiskeridirektoratet innfører nytt bifangstregime i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-miljoemerking-for-kolmula">Ny miljømerking for kolmula
<span>Det norske kolmulefisket ble torsdag godkjent av IFFO RS, og er dermed sertifisert etter IFFO RS sine standarder.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Forlover-seg-med-Tysfjord">Forlover seg med Tysfjord
<span>Hamarøy kommune vil forlove seg med halve Tysfjord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Synker-ved-fergekaiene">Synker ved fergekaiene
<span>Kvæfjord sliter med eldre fiskefartøy som plutselig synker ved fergekaiene.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kutter-i-ferskfiskordningen">Kutter i ferskfiskordningen
<span>Fartøy som drifter på ferskfiskordningen får mindre å fiske på fra og med mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stortingsmann-ut-av-oppdrett">Stortingsmann ut av oppdrett
<span>Han kvitter seg med aksjer i Austevoll, etter at det ble sådd tvil om hans troverdighet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lukker-ikke-rekefiske">Lukker ikke rekefiske
<span>Nærings- og fiskeridepartementet vil ikke adgangsregulere rekefisket i Nordsjøen og Skagerrak for fartøy under 11 meter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-hysefiske">Fritt hysefiske
<span>Fiskeridirektøren har besluttet å innføre fritt fiske etter hyse for konvensjonelle havfiskefartøy og fartøy med torsketråltillatelse.</span>
</a>
</p><p><a href="/nyheter/forsiden/Torskeprisen-bestaar">Torskeprisen består
<span>Ingen endring i minsteprisen til mandag.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof09.06.2017.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/11817/134601/file/Kyst_og_Fjord_uke_13_2017_web.pdf"><img src="/design/kof/images/uke_13_2017.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
Salg: <a href="mailto:orjan@kystogfjord.no">Ørjan Larssen</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>