<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>800.000 til utrydning - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="800.000 til utrydning" />
<meta property="og:description" content="800.000 kroner er avsatt til årets desimeringsfangst av kongekrabbe vest for 26-graden. Tilskuddsordninga trådte i kraft 1. juli." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/800.000-til-utrydning"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/800.000-til-utrydning/172822-1-nor-NO/800.000-til-utrydning_article_large.png"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/800.000-til-utrydning" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>800.000 til utrydning</h1>
<p class="intro">
800.000 kroner er avsatt til årets desimeringsfangst av kongekrabbe vest for 26-graden. Tilskuddsordninga trådte i kraft 1. juli.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/800.000-til-utrydning/172822-1-nor-NO/800.000-til-utrydning_slimbox.png" class="slimbox" title="&nbsp;Finnmark vest for Nordkapp er klar for desimeringsfiske etter kongekrabbe.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/800.000-til-utrydning/172822-1-nor-NO/800.000-til-utrydning_article_large.png" alt="" width="581" height="431" /></a><p class="caption">&nbsp;Finnmark vest for Nordkapp er klar for desimeringsfiske etter kongekrabbe.</p><span class="credit">Foto: Dag Erlandsen</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/800.000-til-utrydning" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>- Det vil bli gitt tilskudd til krabbe under 0,8 kilo og hunnkrabbe over 0,8 kilo. Tilskuddet gis per kilo landet krabbe, skriver Fiskeridirektoratet, som melder om følgende nye vilkår:</p><p>• Fartøy og bedrifter som skal få tilskudd må melde seg på ordningen innen 1. september 2018 til Fiskeridirektoratet region Nord.</p><p>• Tilskudd til bedrifter vil bare bli gitt for landinger fra fartøy som er påmeldt ordningen og som leverer krabbe i tråd med retningslinjene.</p><p>Andre viktige krav videreføres:</p><p>• Fartøy må ha AIS med dekning som viser hvor fartøyet er til enhver tid.</p><p>• Posisjon på fangst- og samleteiner skal meldes til Kystvaktsentralens telefon 07611</p><p>• Landinger skal forhåndsmeldes via kystfiskeappen.</p><p><strong>Hindre spredning</strong><br />Tilskuddsordningen ble etablert av Fiskeri- og kystdepartementet i 2010 som et tiltak for å begrense videre spredning av kongekrabbebestanden vest for 26°Ø. I 2017 ble det utbetalt 526 000,- kroner. I 2018 vil det være tilgjengelig cirka kr. 800 000 til ordningen.</p><p>Fiskeridirektoratet gjør oppmerksom på at fartøy som har kvote på kongekrabbe og som har startet fangst på kvoten, ikke kan delta i fangst av kongekrabbe utenfor kvoteregulert område før de har endelig avsluttet og landet fangst i kvoteregulert område.</p><p><strong>Tilskuddssatser:</strong><br />All kongekrabbe mindre enn 0,8 kg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 10 kr per kg til kjøper, 15 kr per kg til fisker</p><p>Hunnkrabbe over 0,8 kilo:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 5 kr per kg til fisker og kjøper</p><p>Påmelding fra bedrifter sendes innen 1. september 2018.</p><p>&nbsp;</p><p class="updated" style="padding-bottom:15px">Opprettet 03.07.2018 07:35. Sist oppdatert 03.07.2018 07:35</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/800.000-til-utrydning" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Passerte-aatte-milliarder2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/passerte-aatte-milliarder2/172851-2-nor-NO/Passerte-aatte-milliarder_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Passerte-aatte-milliarder2">8,1 milliard: Så langt i år er det kommet på land fisk og skalldyr for 8,1 milliarder kroner nord for 62 grader nord.</a></p>
</div><h1><a href="/nyheter/forsiden/Passerte-aatte-milliarder2">Passerte åtte milliarder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Passerte-aatte-milliarder2">
Råfisklagets omsetning i 2018 har passert åtte milliarder kroner. Det er 610 millioner kroner mer enn på samme tid i fjor.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ny-baat-oeker-overlevelsen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-baat-oeker-overlevelsen/172798-1-nor-NO/Ny-baat-oeker-overlevelsen_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ny-baat-oeker-overlevelsen">Tor Gunnar Kransvik er i gang med et nybåtprosjekt. Nye løsninger i lasterommet skal gi økt overlevelse.</a></p>
</div><h1><a href="/nyheter/forsiden/Ny-baat-oeker-overlevelsen">Ny båt øker overlevelsen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ny-baat-oeker-overlevelsen">
Den planlagte nybåten til Tor Gunnar Kransvik får nye løsninger på gjennomstrømning og utskifting av vann i lasterommet. Det skal øke overlevelsesevnen til levendetorsken.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/110-for-sjoeltilvirka">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/110-for-sjoeltilvirka/172786-1-nor-NO/110-for-sjoeltilvirka_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/110-for-sjoeltilvirka">Ny prisliste for den sjøltilvirka tørrfisken.</a></p>
</div><h1><a href="/nyheter/forsiden/110-for-sjoeltilvirka">110,- for sjøltilvirka</a></h1>
<a class="article_link" href="/nyheter/forsiden/110-for-sjoeltilvirka">
Sjøltilvirka tørrfisk som omsettes fra og med i dag har en minstepris på 110 kroner prima rund torsk over 600 gram.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Prisen-opp-for-torsk-og-sei">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/prisen-opp-for-torsk-og-sei/172774-1-nor-NO/Prisen-opp-for-torsk-og-sei_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Prisen-opp-for-torsk-og-sei">Torsken runder 22 kroner.</a></p>
</div><h1><a href="/nyheter/forsiden/Prisen-opp-for-torsk-og-sei">Prisen opp for torsk og sei</a></h1>
<a class="article_link" href="/nyheter/forsiden/Prisen-opp-for-torsk-og-sei">
Kiloprisen for torsk og sei går opp med henholdsvis 25 øre og 10 øre. Disse prisene vil gjelde fram til 26. august.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Mottaket-paa-Finn.no">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mottaket-paa-finn.no/172762-1-nor-NO/Mottaket-paa-Finn.no_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Mottaket-paa-Finn.no">Norway Seafoods-anlegget i Vardø er til salgs. Pris: 2,5 millioner kroner.</a></p>
</div><h1><a href="/nyheter/forsiden/Mottaket-paa-Finn.no">Mottaket på Finn.no</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mottaket-paa-Finn.no">
Norway Seafoods har ikke klart å selge det nedlagte fiskemottaket i Vardø. Nå legges mottaket ut på Finn.no.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Beredes-for-landinger">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/beredes-for-landinger/172750-1-nor-NO/Beredes-for-landinger_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet/Marcus Krogtoft" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Beredes-for-landinger">Den første fisk skal snart omsettes på Svalbard. Her er forskningsskipet G O Sars under et besøk på øygruppa.</a></p>
</div><h1><a href="/nyheter/forsiden/Beredes-for-landinger">Beredes for landinger</a></h1>
<a class="article_link" href="/nyheter/forsiden/Beredes-for-landinger">
En gang i en ikke alt for fjern framtid vil Svalbard bli landingssted for fisk. 1. september trer landings- og sluttseddelforskriften i kraft.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Lavere-toll-til-Kina">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lavere-toll-til-kina/172738-1-nor-NO/Lavere-toll-til-Kina_article_medium.jpg" alt="" title="Foto: NFD/Halvard Wensel" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Lavere-toll-til-Kina">Fiskeriminister Per Sandberg besøkte Kina i mai i år. Her sammen med kinesiske skolebarn.</a></p>
</div><h1><a href="/nyheter/forsiden/Lavere-toll-til-Kina">Lavere toll til Kina</a></h1>
<a class="article_link" href="/nyheter/forsiden/Lavere-toll-til-Kina">
Norske sjømateksportører får 70 millioner kroner lavere toll til Kina. I går gikk tollen betydelig ned på en rekke varer.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Barn-faar-fiskepenger">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/barn-faar-fiskepenger/172726-1-nor-NO/Barn-faar-fiskepenger_article_medium.jpg" alt="" title="Foto: Andreas Ingebrigtsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Barn-faar-fiskepenger">Fiskeriminister Per Sandberg på besøk i Kanonen barnehage.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Barn-faar-fiskepenger">Barn får fiskepenger</a></h1>
<a class="article_link" href="/nyheter/forsiden/Barn-faar-fiskepenger">
Vesterålen skreifestival, Barents Musikk- og kulturforum, Sjømatfestivalen i Lødingen, og 30 andre. Til sammen får de 7,6 millioner kroner av fiskeriminister Per Sandberg. Neste søknadsfrist er 1. september.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Hver-femte-er-svart">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hver-femte-er-svart/172700-1-nor-NO/Hver-femte-er-svart_article_medium.jpg" alt="" title="Foto: Mattilsynet" width="278" height="182" border="0" /></a>
<p><a href="/nyheter/forsiden/Hver-femte-er-svart">Omfanget av ulovlig fangst av kongekrabbe er langt høyere enn tidligere antatt, viser tall Kyst og Fjord har fått tilgang til.</a></p>
</div><h1><a href="/nyheter/forsiden/Hver-femte-er-svart">Hver femte er svart</a></h1>
<a class="article_link" href="/nyheter/forsiden/Hver-femte-er-svart">
Hver femte kongekrabbe som er tatt på land de siste fem årene er omsatt svart. Det viser tall Kyst og Fjord har fått tilgang til. – Stemmer dette, er det meget alvorlig, sier statssekretær Veronica Isabel Pedersen (Frp).
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Torskehoder-kan-bli-kroppsbyggerpulver">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torskehoder-kan-bli-kroppsbyggerpulver/172688-1-nor-NO/Torskehoder-kan-bli-kroppsbyggerpulver_article_medium.jpg" alt="" width="278" height="170" border="0" /></a>
<p><a href="/nyheter/forsiden/Torskehoder-kan-bli-kroppsbyggerpulver">Her er ingrediensen i morgendagens proteinpulver til bruk i kroppsbygging og annen helsekost.</a></p>
</div><h1><a href="/nyheter/forsiden/Torskehoder-kan-bli-kroppsbyggerpulver">Torskehoder kan bli kroppsbyggerpulver</a></h1>
<a class="article_link" href="/nyheter/forsiden/Torskehoder-kan-bli-kroppsbyggerpulver">
Forsøkene med å utvinne høyverdig protein av torskehoder er så lovende at man tar prosjektet videre i storskala utprøving.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Stabilitetskalkulator-sier-fra">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stabilitetskalkulator-sier-fra/172676-1-nor-NO/Stabilitetskalkulator-sier-fra_article_medium.jpg" alt="" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Stabilitetskalkulator-sier-fra">Skjermbildet fra appen i Sailorsmates plotter.</a></p>
</div><h1><a href="/nyheter/forsiden/Stabilitetskalkulator-sier-fra">Stabilitetskalkulator sier fra</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stabilitetskalkulator-sier-fra">
Det er nå utviklet en stabilitetskalkulator som automatisk måler båtens øyeblikkelige stabilitet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tilskudd-til-fiskespisetiltak">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tilskudd-til-fiskespisetiltak/172664-1-nor-NO/Tilskudd-til-fiskespisetiltak_article_medium.jpg" alt="" title="Foto: Andreas Ingebrigtsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Tilskudd-til-fiskespisetiltak">Fiskeriministeren som sjømatambassadør under et barnehagebesøk tidligere i år.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Tilskudd-til-fiskespisetiltak">Tilskudd til fiskespisetiltak</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tilskudd-til-fiskespisetiltak">
Regjeringen deler ut til sammen 7,6 millioner kroner til prosjekter som skal gi barn smaken på sjømat. Her er en liste over fordelingen av første runde.&nbsp;
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Gir-Kystvakta-slepebaat-ansvaret">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gir-kystvakta-slepebaat-ansvaret/172650-1-nor-NO/Gir-Kystvakta-slepebaat-ansvaret_article_medium.jpg" alt="" title="Foto: Kystvakten" width="278" height="162" border="0" /></a>
<p><a href="/nyheter/forsiden/Gir-Kystvakta-slepebaat-ansvaret">Kystvakten har mengdetrening i slep. Her håndterer KV &quot;Sortland&quot; tankeren &quot;Stena Sirita&quot; under en øvelse.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Gir-Kystvakta-slepebaat-ansvaret">Gir Kystvakta slepebåt-ansvaret</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gir-Kystvakta-slepebaat-ansvaret">
Etter mange år med innleie av sivile fartøyer får endelig Kystvakta oppdraget de har ønsket seg. Det innebærer ytterligere to nye Kystvaktskip i tjeneste.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Strafferabatt-for-sertifikatbrudd">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/strafferabatt-for-sertifikatbrudd/172638-1-nor-NO/Strafferabatt-for-sertifikatbrudd_article_medium.jpg" alt="" title="Foto: Norges Fiskarlag" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Strafferabatt-for-sertifikatbrudd">Bjørn Kvello og Ståle Hellesø har bistått medlemmene med juridiske råd, og er svært fornøyde med å ha vunnet fram.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Strafferabatt-for-sertifikatbrudd">Strafferabatt for sertifikatbrudd</a></h1>
<a class="article_link" href="/nyheter/forsiden/Strafferabatt-for-sertifikatbrudd">
Nok en fisker har fått medhold i sin klage og redusert gebyr etter fjorårets blåkveitefiske.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Gjorde-krabbe-beslag">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjorde-krabbe-beslag/172616-1-nor-NO/Gjorde-krabbe-beslag_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Gjorde-krabbe-beslag">Anlegget hadde både levende og frosset krabbe som ikke var fanget på lovlig vis.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Gjorde-krabbe-beslag">Gjorde krabbe-beslag</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gjorde-krabbe-beslag">
Under en felles kontroll mot fire turistfiskeanlegg i forrige uke ble det gjort beslag av 228 kilo krabbeklør ved et av anleggene.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Satser-i-Kina2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/satser-i-kina2/172604-1-nor-NO/Satser-i-Kina_article_medium.jpg" alt="" title="Foto: Vesteraalens" width="278" height="176" border="0" /></a>
<p><a href="/nyheter/forsiden/Satser-i-Kina2">Administrerende direktør for Vesteraalens AS, Viktor Johnsen og CEO i Novosana, Jan Wilhelm Ypma.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Satser-i-Kina2">Satser i Kina</a></h1>
<a class="article_link" href="/nyheter/forsiden/Satser-i-Kina2">
Vesteraalens AS på Sortland​ har inngått en strategisk samarbeidsavtale med et kinesisk selskap om salg av Omega 3-produkter, marine ingredienser – og fiskeboller.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Arktis-krymper-raskere">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/arktis-krymper-raskere/172592-1-nor-NO/Arktis-krymper-raskere_article_medium.jpg" alt="" title="Foto: Gunnar Sætra" width="278" height="173" border="0" /></a>
<p><a href="/nyheter/forsiden/Arktis-krymper-raskere">– Arktis er i ferd med å krympe, sier havforsker Sigrid Lind.</a></p>
</div><h1><a href="/nyheter/forsiden/Arktis-krymper-raskere">Arktis krymper raskere</a></h1>
<a class="article_link" href="/nyheter/forsiden/Arktis-krymper-raskere">
En ny rapport viser hvordan Barentshavet er i ferd med å miste sin lagdeling av vannmasser, og dermed bli helt isfritt.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Signerte-nybaatene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/signerte-nybaatene/172566-1-nor-NO/Signerte-nybaatene_article_medium.jpg" alt="" title="Foto: Asgeir Spange Brekke, Forsvarsmateriell" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Signerte-nybaatene">Forsvarsminister Frank Bakke-Jensen gratulerte Vard og de ansatte i Tomrefjord med oppdraget.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Signerte-nybaatene">Signerte nybåtene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Signerte-nybaatene">
Mandag signerte staten kontrakten som sikrer Vard oppdraget med byggingen av Kystvaktens tre nye fartøy.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fjernet-flere-tusen-teiner">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fjernet-flere-tusen-teiner/172554-1-nor-NO/Fjernet-flere-tusen-teiner_article_medium.jpg" alt="" title="Foto: Fiskeridirektoratet" width="278" height="188" border="0" /></a>
<p><a href="/nyheter/forsiden/Fjernet-flere-tusen-teiner">Fornøyde spøkelsesteinefiskere med omfattende fangst.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Fjernet-flere-tusen-teiner">Fjernet flere tusen teiner</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fjernet-flere-tusen-teiner">
Fiskeridirektoratet har gjennomført et omfattende rensketokt etter gjenstående teinebruk på snøkrabbefeltene.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Naa-kommer-blaakveitestoppen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-kommer-blaakveitestoppen/172542-1-nor-NO/Naa-kommer-blaakveitestoppen_article_medium.jpg" alt="" width="278" height="195" border="0" /></a>
<p><a href="/nyheter/forsiden/Naa-kommer-blaakveitestoppen">Etter godt blåkveitefiske i flere uker kommer nå stoppen.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Naa-kommer-blaakveitestoppen">Nå kommer blåkveitestoppen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Naa-kommer-blaakveitestoppen">
Fiskeridirektoratet har sendt ut varsel om stopp i blåkveitefisket i løpet av denne uka.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Her-ligger-kveitetjuven-klar">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/her-ligger-kveitetjuven-klar/172525-1-nor-NO/Her-ligger-kveitetjuven-klar_article_medium.jpg" alt="" width="278" height="210" border="0" /><img src="/design/kof/images/kftv.png" class="video" width="140" height="38" border="0" alt="Video" title="Se video fra KFTV" /></a>
<p><a href="/nyheter/forsiden/Her-ligger-kveitetjuven-klar">Her ligger kvalen klar til å dykke ned og nappe kveite av lina til Lars Kippernes.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Her-ligger-kveitetjuven-klar">Her ligger kveitetjuven klar</a></h1>
<a class="article_link" href="/nyheter/forsiden/Her-ligger-kveitetjuven-klar">
Spermkval som plukker kveite av lina er et økende problem for blåkveiteflåten.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Statsmilliarder-klare-til-utlaan">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/statsmilliarder-klare-til-utlaan/172513-1-nor-NO/Statsmilliarder-klare-til-utlaan_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Statsmilliarder-klare-til-utlaan">Næringsministeren håper på mer båtbygging i Norge etter at reglene for eksportkreditt er endret.</a></p>
</div><h1><a href="/nyheter/forsiden/Statsmilliarder-klare-til-utlaan">Statsmilliarder klare til utlån</a></h1>
<a class="article_link" href="/nyheter/forsiden/Statsmilliarder-klare-til-utlaan">
Den nye skipsfinansieringsordningen, der Eksportkreditt Norge kan låne ut penger også til båter som brukes i norske farvann, åpnes for søknader fra 25. juni.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Brenning-kan-vaere-god-metode">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/brenning-kan-vaere-god-metode/172501-1-nor-NO/Brenning-kan-vaere-god-metode_article_medium.jpg" alt="" title="Foto: Kystverket" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Brenning-kan-vaere-god-metode">Her testes hvor effektivt det er å fjerne oljesøl ved å sette fyr på det.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Brenning-kan-vaere-god-metode">Brenning kan være god metode</a></h1>
<a class="article_link" href="/nyheter/forsiden/Brenning-kan-vaere-god-metode">
I isfylte forhold, der tradisjonell oppsamling ikke fungerer bra, kan brenning være en bedre metode for fjerning av oljesøl.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Slik-blir-flyteterminalen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slik-blir-flyteterminalen/172489-1-nor-NO/Slik-blir-flyteterminalen_article_medium.jpg" alt="" title="Foto: Snøhætta arkitektontor" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Slik-blir-flyteterminalen">Slik tenker arkitekten at den nye terminalkaia på Svalbard vil se ut.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Slik-blir-flyteterminalen">Slik blir flyteterminalen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Slik-blir-flyteterminalen">
Kystverket går i løpet av 2019 ut på anbud med prosjektet for etablering av en flyteterminal som kan dekke flere næringers behov på Svalbard.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Ingen-dokumentasjon-fra-Leroey"><img src="/var/ezwebin_site/storage/images/debatt/ingen-dokumentasjon-fra-leroey/168431-1-nor-NO/Ingen-dokumentasjon-fra-Leroey_opinion_small.jpg" class="opedimg" width="38" height="43" alt=""/><span>Steinar Eliassen, Adm. dir. Norfra AS</span>
Ingen dokumentasjon fra Lerøy
</a>
</li><li>
<a href="/Debatt/Fremtidens-sjarkflaate"><img src="/var/ezwebin_site/storage/images/debatt/fremtidens-sjarkflaate/168347-1-nor-NO/Fremtidens-sjarkflaate_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Per Sandberg</span>
Fremtidens sjarkflåte
</a>
</li><li>
<a href="/Debatt/Forstaa-det-den-som-kan"><img src="/var/ezwebin_site/storage/images/debatt/forstaa-det-den-som-kan/167643-1-nor-NO/Forstaa-det-den-som-kan_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Toine C. Sannes Miljøpartiet De Grønne</span>
Forstå det den som kan
</a>
</li><li>
<a href="/Debatt/Kvaliteten-av-norsk-torskefisk-maa-oppgraderes"><img src="/var/ezwebin_site/storage/images/debatt/kvaliteten-av-norsk-torskefisk-maa-oppgraderes/166170-1-nor-NO/Kvaliteten-av-norsk-torskefisk-maa-oppgraderes_opinion_small.jpg" class="opedimg" width="40" height="43" alt=""/><span>Torbjørn Trondsen og Arne Luther</span>
Kvaliteten av norsk torskefisk må oppgraderes
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Leroey-fikk-avslag">Lerøy fikk avslag
<span>Fiskeridirektoratet har avslått Lerøys søknad om utviklingstillatelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/To-nye-folkemoeter">To nye folkemøter
<span>To folkemøter står for tur, i Alta og Mandal.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-prosent-mindre">Tre prosent mindre
<span>Norges andel av loddebestanden går ned fra åtte til fem prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-Nordlands-fjord-for-rekefiske">Åpner Nordlands-fjord for rekefiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-grenser-for-rekefiske">Endring av grenser for rekefiske
<span>Melding fra Fiskeridirektøren om rekefiske i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-fiskeforbud-i-gyteomraader">Foreslår fiskeforbud i gyteområder
<span>Situasjonen for fjord- og kysttorsk på Skagerrakkysten og i Oslofjorden er nå så dramatisk at Fiskeridirektoratet forslår å innføre fiskeforbud i 14 definerte gyteområder på Skagerrakkysten og forbud mot å fiske torsk i Oslofjorden.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenging-av-et-omraade-nord-for-Bjoernoeya">Stenging av et område nord for Bjørnøya
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mindre-oppdrettslaks-i-elvene">Mindre oppdrettslaks i elvene
<span>Rapport slår fast at det nå er færre elver med høyt innslag av rømt oppdrettslaks.</span>
</a>
</p><p><a href="/nyheter/forsiden/200-tonn-laasmakrell">200 tonn låsmakrell
<span>200 tonn makrell ble satt i lås i forrige uke. 185 tonn står fortsatt usolgt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reke-toppet-statistikken">Reke toppet statistikken
<span>Reka toppet statistikken over frosne sjøprodukter i forrige uke.</span>
</a>
</p><p><a href="/nyheter/forsiden/Disp-paa-notseien">Disp på notseien
<span>Mattilsynet dispenserer fra kravet om bløgging/sløying av notfanget sei som innfryses rund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lavere-pris-mel-og-olje">Lavere pris mel og olje
<span>- Fortsatt reduksjon i minsteprisene til mel- og olje, melder Sildelaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Skjerper-inn">Skjerper inn
<span>Norges Råfisklag skjerper kravene til fiskekjøperne.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-makrellpris">Ny makrellpris
<span>Fra og med 31. mai 2018 gjelder ny minstepris for makrell Gruppe 1.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-pris-paa-Nordsjoesild">Ny pris på Nordsjøsild
<span>Mandag fikk vi ny samfengt minstepris på nordsjøsild til konsum.</span>
</a>
</p><p><a href="/nyheter/forsiden/Makrellstopp">Makrellstopp
<span>Fiskeridirektøren har stanset fisket med landnot etter makrell for ikke-merkeregistrerte fartøy.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-klippfisk">Opp for klippfisk
<span>Det ble eksportert 7 600 tonn klippfisk til en verdi av 373 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Saltfiskeksporten-oeker">Saltfiskeksporten øker
<span>I mai ble det eksportert 4 700 tonn saltfisk til en verdi av 237 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kongekrabbe-opp">Kongekrabbe opp
<span>Det ble eksportert 73 tonn kongekrabbe til en verdi av 21 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reka-oeker">Reka øker
<span>Rekeeksporten økte med 23 tonn eller 3 prosent i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-makrell4">Opp for makrell
<span>I mai ble det eksportert 11 000 tonn makrell til en verdi av 149 millioner kroner.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Ned-for-sild3">Ned for sild
<span>Det ble eksportert 10 300 tonn sild til en verdi av 109 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-oerret">Opp for ørret
<span>I mai ble det eksportert 4 300 tonn ørret til en verdi av 316 millioner kroner.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-seifiske-i-soer">Fritt seifiske i sør
<span>Fiskeridirektøren slipper trålerne løs på seien i Nordsjøen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Prosjekter-om-laks-og-villtorsk">Prosjekter om laks og villtorsk
<span>Forskningsrådet lyste ut 24 millioner kroner tidligere denne uken til prosjekter som kan løse mangelen på kunnskap om lakseoppdretts eventuelle påvirkning på ville torskebestander.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-minstemaal2">Øker minstemål
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Moette-oljenaeringen">Møtte oljenæringen
<span>- Vi har en omfattende dialog med oljenæringen og håper dette skal bidra til et smidig og best mulig samarbeid mellom seismikk- og fiskeriinteresser. Det sier generalsekretær Otto Gregussen i Norges Fiskarlag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opploeftende-proevefiske-ved-settefiskanlegg">Oppløftende prøvefiske ved settefiskanlegg
<span>Det ble ikke funnet rømt settefisk&nbsp;i Trøndelag og Møre og Romsdal etter drypprømming-kontroll.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-hysekvoten">Øker hysekvoten
<span>Fiskeridirektøren har besluttet å refordele hyse nord for 62°N for å legge til rette for at norsk totalkvote kan utnyttes fullt ut.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkt-pris-for-torsk">Økt pris for torsk
<span>Økning i minsteprisen for torsk og kongekrabbe - nedgang for sei.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof29.06.2018.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/13330/165338/file/Kyst_og_Fjord_uke_5_2018_web.pdf"><img src="/design/kof/images/uke_5_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>