<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Åpner for større fleksibilitet - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Åpner for større fleksibilitet" />
<meta property="og:description" content="Kongen i statsråd vedtok fredag endringer i konsesjonsforskriften." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/AApner-for-stoerre-fleksibilitet"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/aapner-for-stoerre-fleksibilitet/133842-1-nor-NO/AApner-for-stoerre-fleksibilitet_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/AApner-for-stoerre-fleksibilitet" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof71.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Åpner for større fleksibilitet</h1>
<p class="intro">
Kongen i statsråd vedtok fredag endringer i konsesjonsforskriften.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/aapner-for-stoerre-fleksibilitet/133842-1-nor-NO/AApner-for-stoerre-fleksibilitet_slimbox.jpg" class="slimbox" title="Det gjelder kystfiske etter makrell.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aapner-for-stoerre-fleksibilitet/133842-1-nor-NO/AApner-for-stoerre-fleksibilitet_article_large.jpg" alt="" width="581" height="327" /></a><p class="caption">Det gjelder kystfiske etter makrell.</p><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/AApner-for-stoerre-fleksibilitet" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Søknadsplikten for redskapsfleksibilitet fjernes og det åpnes for større redskapsfleksibilitet i kystfisket etter makrell.</p><p>Ordningen med søknadsplikt for redskapsfleksibilitet mellom trål og not avskaffes. Adgangen til redskapsfleksibilitet vil nå følge automatisk av forskriften for de berørte fartøyene. Dette er en forenkling som vil spare næring og forvaltning for unødvendig arbeid med overflødige søknadsprosesser.</p><p>I tillegg åpnes det for større redskapsfleksibilitet i kystfisket etter makrell. Alle kystfiskefartøy med adgang i lukket gruppe i fisket etter makrell vil heretter kunne benytte trål utenfor 12 nautiske mil fra grunnlinjen.</p><p>- Jeg leter kontinuerlig etter muligheter til å forenkle fiskeriregelverket og disse endringene bidrar til mindre byråkrati og sparer næringen for unødvendig papirarbeid, sier fiskeriminister Per Sandberg.</p><p>- Det er også positivt at vi nå åpner for noe større redskapsfleksibilitet i kystfisket etter makrell. De biologiske hensynene er ivaretatt ved at denne endringen kun gjøres gjeldende utenfor 12 nautiske mil fra grunnlinjen, avslutter fiskeriministeren.</p><p class="updated" style="padding-bottom:15px">Opprettet 13.03.2017 09:50. Sist oppdatert 13.03.2017 09:50</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/AApner-for-stoerre-fleksibilitet" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ny-kake-for-hver-million">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-kake-for-hver-million/133820-1-nor-NO/Ny-kake-for-hver-million_article_medium.jpg" alt="" title="Foto: Glea" width="278" height="241" border="0" /></a>
<p><a href="/nyheter/forsiden/Ny-kake-for-hver-million">«Havsula Vest» tilhørende Magnar og Jon Egil Nilsen fikk årets første kake.</a></p>
</div><h1><a href="/nyheter/forsiden/Ny-kake-for-hver-million">Ny kake for hver million</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ny-kake-for-hver-million">
Fiskere som leverer for en million kroner hos fiskekjøperen på Røst, får en søt påskjønnelse. Så godt som fisket er nå, kan det bli mange av dem.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Paamelding-til-verdifullt-fiske">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/paamelding-til-verdifullt-fiske/133831-1-nor-NO/Paamelding-til-verdifullt-fiske_article_medium.jpg" alt="" title="Foto: WWF" width="278" height="155" border="0" /></a>
<p><a href="/nyheter/forsiden/Paamelding-til-verdifullt-fiske">Makrellstørja er meget verdifull. Nå kan norske båter på ny søke om å delta i dette fisket.</a></p>
</div><h1><a href="/nyheter/forsiden/Paamelding-til-verdifullt-fiske">Påmelding til verdifullt fiske</a></h1>
<a class="article_link" href="/nyheter/forsiden/Paamelding-til-verdifullt-fiske">
Det åpnes for fiske etter makrellstørje med ett fartøy med adgang til å fiske med ringnot og ett fartøy med adgang til å fiske med line i 2017.&nbsp;
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Bekreftet-omkommet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bekreftet-omkommet/133798-1-nor-NO/Bekreftet-omkommet_article_medium.jpg" alt="" title="Foto: Redningsselskapet" width="278" height="130" border="0" /></a>
<p><a href="/nyheter/forsiden/Bekreftet-omkommet">RS «Det Norske Veritas» deltok i aksjonen.</a></p>
</div><h1><a href="/nyheter/forsiden/Bekreftet-omkommet">Bekreftet omkommet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bekreftet-omkommet">
Lørdag ettermiddag ble en mindre båt funnet drivende mellom Ballstad og Mortsund i Lofoten. Om bord lå en bevisstløs person.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fokus-paa-seismikk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fokus-paa-seismikk/133787-1-nor-NO/Fokus-paa-seismikk_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Fokus-paa-seismikk">Fiskeriminister Per Sandberg åpner Fisk og seismikk-seminaret.</a></p>
</div><h1><a href="/nyheter/forsiden/Fokus-paa-seismikk">Fokus på seismikk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fokus-paa-seismikk">
Fiskarlaget setter fokus på seismikk. Og får respons så det holder. Over 70 påmeldte hittil.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Torskeprisen-gaar-ned">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torskeprisen-gaar-ned/133765-1-nor-NO/Torskeprisen-gaar-ned_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Torskeprisen-gaar-ned">Førstehåndsprisen på torsk og sei går ned på mandag.</a></p>
</div><h1><a href="/nyheter/forsiden/Torskeprisen-gaar-ned">Torskeprisen går ned</a></h1>
<a class="article_link" href="/nyheter/forsiden/Torskeprisen-gaar-ned">
Minsteprisen for torsk og sei går ned fra og med mandag 13. mars, melder Norges Råfisklag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Inviterer-til-skytterkurs">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/inviterer-til-skytterkurs/133754-1-nor-NO/Inviterer-til-skytterkurs_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Inviterer-til-skytterkurs">Hvalfangsten nærmer seg. Om et par uker blir det skyteprøve med harpunkanon.</a></p>
</div><h1><a href="/nyheter/forsiden/Inviterer-til-skytterkurs">Inviterer til skytterkurs</a></h1>
<a class="article_link" href="/nyheter/forsiden/Inviterer-til-skytterkurs">
Fiskeridirektoratet i Nordland inviterer nye skyttere og konsesjonærer til kurs foran årets hvalfangst.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Tarvikboeen-hevet-igjen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tarvikboeen-hevet-igjen/133743-1-nor-NO/Tarvikboeen-hevet-igjen_article_medium.jpg" alt="" title="Foto: Inge Wahl" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Tarvikboeen-hevet-igjen">Tarvikbøen sank ved kai i Båtsfjord natt til tirsdag. Nå er sjarken hevet.</a></p>
</div><h1><a href="/nyheter/forsiden/Tarvikboeen-hevet-igjen">Tarvikbøen hevet igjen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tarvikboeen-hevet-igjen">
Tarvikbøen flyter igjen. Torsdag kveld ble sjarken hevet av Båtsfjords dykkerfirma ÆGIR.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Skritt-i-riktig-retning">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skritt-i-riktig-retning/133727-1-nor-NO/Skritt-i-riktig-retning_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Skritt-i-riktig-retning">- Fortsatt ikke i mål med regelverket, konstaterer fiskarlagsleder Kjell Ingebrigtsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Skritt-i-riktig-retning">- Skritt i riktig retning</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skritt-i-riktig-retning">
- Departementets nye regler som skal bidra til å redusere uakseptable miljøeffekter av lusemidler er et skritt i riktig retning. Men vi er ikke i mål.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Dobbel-pris-for-torsken">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/dobbel-pris-for-torsken/133716-1-nor-NO/Dobbel-pris-for-torsken_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Dobbel-pris-for-torsken">Fangstbasert akvakultur kan føre til dobling av torskeprisene, ifølge prosjektledelsen ved Arena Torsk.</a></p>
</div><h1><a href="/nyheter/forsiden/Dobbel-pris-for-torsken">Dobbel pris for torsken</a></h1>
<a class="article_link" href="/nyheter/forsiden/Dobbel-pris-for-torsken">
Europeiske markeder er villig til å betale nær dobbel pris for torsken, dersom levendelagring gir et langt større volum høst og vinter. Med forutsigbar kvalitet og kvantum.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Foelger-fisket-i-Lofoten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/foelger-fisket-i-lofoten/133705-2-nor-NO/Foelger-fisket-i-Lofoten_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Foelger-fisket-i-Lofoten">Fiskeridirektoratet følger fisket i Lofoten. Fokuserer på brukskollisjoner.</a></p>
</div><h1><a href="/nyheter/forsiden/Foelger-fisket-i-Lofoten">Følger fisket i Lofoten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Foelger-fisket-i-Lofoten">
Fiskeridirektoratet fokuserer på brukskollisjoner i Lofoten. Og sender egen melding om at de følger med.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Morgendagens-lostjeneste">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/morgendagens-lostjeneste/133694-1-nor-NO/Morgendagens-lostjeneste_article_medium.jpg" alt="" title="Foto: Gro Kibsgaard-Petersen/Kystverket" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Morgendagens-lostjeneste">For første gang er loser, losoldermenn, losformidlere og ulike stabsfunksjoner samlet på ett gulv.</a></p>
</div><h1><a href="/nyheter/forsiden/Morgendagens-lostjeneste">Morgendagens lostjeneste</a></h1>
<a class="article_link" href="/nyheter/forsiden/Morgendagens-lostjeneste">
Hvordan ser morgendagens lostjeneste ut? For første gang er loser, losoldermenn, losformidlere og ulike stabsfunksjoner samlet til driftsmøte, på Gardermoen.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Feirer-fiskerihovedstaden2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/feirer-fiskerihovedstaden2/133681-1-nor-NO/Feirer-fiskerihovedstaden_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Feirer-fiskerihovedstaden2">Klar til fest: Ståle Olsen og May Bente Eriksen ønsker velkommen til Fiskerihovedstaden Båtsfjord.</a></p>
</div><h1><a href="/nyheter/forsiden/Feirer-fiskerihovedstaden2">Feirer fiskerihovedstaden</a></h1>
<a class="article_link" href="/nyheter/forsiden/Feirer-fiskerihovedstaden2">
I dag starter feiringa av fiskerihovedstaden Båtsfjord. Den skal vare i tre dager og ender lørdagskvelden med musikk og tapas på Båtsfjord Brygge.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Flere-sjarkulykker">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/flere-sjarkulykker/133644-1-nor-NO/Flere-sjarkulykker_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Flere-sjarkulykker">Ti fiskefartøy forliste i fjor. Dette forliset på Røst endte heldigvis godt.</a></p>
</div><h1><a href="/nyheter/forsiden/Flere-sjarkulykker">Flere sjarkulykker</a></h1>
<a class="article_link" href="/nyheter/forsiden/Flere-sjarkulykker">
Mens antall ulykker og dødsfall på havet var historiske lave i fjor, økte antall dødsfall på fiskefartøy under 15 meter.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Haaper-Erna-ser-dette">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-erna-ser-dette/133659-1-nor-NO/Haaper-Erna-ser-dette_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Haaper-Erna-ser-dette">Hvalfanger Ole Mindor Mykelbust håper flest mulig ser dokumentarfilmen om norsk hvalfangst.</a></p>
</div><h1><a href="/nyheter/forsiden/Haaper-Erna-ser-dette">- Håper Erna ser dette</a></h1>
<a class="article_link" href="/nyheter/forsiden/Haaper-Erna-ser-dette">
- Jeg håper Erna ser dette, mange ganger. Det sier hvalfanger Ole Mindor Myklebust. I går viste NRK dokumentarfilmen «Slaget om kvalen».
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Lanserer-ny-Sjoematdata">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lanserer-ny-sjoematdata/133670-1-nor-NO/Lanserer-ny-Sjoematdata_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Lanserer-ny-Sjoematdata">Hva inneholder egentlig denne fisken? Det kan du finne ut på Sjømatdata.</a></p>
</div><h1><a href="/nyheter/forsiden/Lanserer-ny-Sjoematdata">Lanserer ny Sjømatdata</a></h1>
<a class="article_link" href="/nyheter/forsiden/Lanserer-ny-Sjoematdata">
Nasjonalt institutt for ernærings- og sjømatforskning (NIFES) lanserer ny og forbedret Sjømatdata, med gjennomsnittstall tilbake til 2006.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Senja-blir-en-kommune">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/senja-blir-en-kommune/133633-1-nor-NO/Senja-blir-en-kommune_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Senja-blir-en-kommune">Norges nest største øy kan bli samlet i én kommune. Men det er langt opp og fram. Her Husøya, som ligger i Lenvik.</a></p>
</div><h1><a href="/nyheter/forsiden/Senja-blir-en-kommune">Senja blir én kommune?</a></h1>
<a class="article_link" href="/nyheter/forsiden/Senja-blir-en-kommune">
Senja kan bli én kommune. Mandag ble det første møtet i interimfellesnemnda avholdt.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Solid-vekst-for-Kyst-og-Fjord">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/solid-vekst-for-kyst-og-fjord/133622-1-nor-NO/Solid-vekst-for-Kyst-og-Fjord_article_medium.jpg" alt="" title="Foto: Ørjan Larssen" width="278" height="187" border="0" /></a>
<p><a href="/nyheter/forsiden/Solid-vekst-for-Kyst-og-Fjord">Med ti prosent opplagsvekst på papir og nesten 40.000 unike brukere på nett, er redaktør Øystein Ingilæ er svært godt fornøyd med utviklingen.</a></p>
</div><h1><a href="/nyheter/forsiden/Solid-vekst-for-Kyst-og-Fjord">Solid vekst for Kyst og Fjord</a></h1>
<a class="article_link" href="/nyheter/forsiden/Solid-vekst-for-Kyst-og-Fjord">
Med en opplagsvekst på nesten 10 prosent ble Kyst og Fjord en av landets hurtigst voksende aviser i 2016.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/AApner-boksen-for-snurrevad">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aapner-boksen-for-snurrevad/133556-1-nor-NO/AApner-boksen-for-snurrevad_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/AApner-boksen-for-snurrevad">Snurrevadsjark: Små snurrevadfartøy under 11 meter er foreløpig sjeldne. Her er «Lovundværing».</a></p>
</div><h1><a href="/nyheter/forsiden/AApner-boksen-for-snurrevad">Åpner boksen for snurrevad</a></h1>
<a class="article_link" href="/nyheter/forsiden/AApner-boksen-for-snurrevad">
Fiskeriminister Per Sandberg åpner Henningsværboksen for snurrevadfartøy under 11 meter.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sank-ved-kai2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sank-ved-kai2/133611-2-nor-NO/Sank-ved-kai_article_medium.jpg" alt="" title="Foto: Inge Wahl" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sank-ved-kai2">10,99 meter lange Tarvikbøen gikk ned i natt.</a></p>
</div><h1><a href="/nyheter/forsiden/Sank-ved-kai2">Sank ved kai</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sank-ved-kai2">
10,99 meter lange Tarvikbøen sank ved kai i Båtsfjord i natt.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Beste-omsetningsuke-saa-langt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/beste-omsetningsuke-saa-langt/133545-1-nor-NO/Beste-omsetningsuke-saa-langt_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Beste-omsetningsuke-saa-langt">Fisk for drøyt 450 millioner kroner ble tatt på land i forrige uke.</a></p>
</div><h1><a href="/nyheter/forsiden/Beste-omsetningsuke-saa-langt">Beste omsetningsuke så langt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Beste-omsetningsuke-saa-langt">
Forrige uke ble beste uke så langt i år. Fisk for drøyt 450 millioner kroner ble tatt på land, melder Råfisklaget.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/15.000-tonn-paa-etterskudd">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/15.000-tonn-paa-etterskudd/133600-1-nor-NO/15.000-tonn-paa-etterskudd_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/15.000-tonn-paa-etterskudd">Betydelig mindre fersk torsk er kommet på land i år.</a></p>
</div><h1><a href="/nyheter/forsiden/15.000-tonn-paa-etterskudd">15.000 tonn på etterskudd</a></h1>
<a class="article_link" href="/nyheter/forsiden/15.000-tonn-paa-etterskudd">
Torskelandingene ligger nær 15.000 tonn på etterskudd i forhold til i fjor. Været har skylda.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Reketraal-paa-170-meter">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/reketraal-paa-170-meter/133589-1-nor-NO/Reketraal-paa-170-meter_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/Reketraal-paa-170-meter">Reketrålere inviteres til prøvefiske i Troms og Finnmark.</a></p>
</div><h1><a href="/nyheter/forsiden/Reketraal-paa-170-meter">Reketrål på 170 meter</a></h1>
<a class="article_link" href="/nyheter/forsiden/Reketraal-paa-170-meter">
Fiskeridirektoratet åpner for prøvefiske på kysten av Troms og Finnmark med reketrål på dybder opp til 170 meter.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/10-millioner-til-barnemagene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/10-millioner-til-barnemagene/133578-1-nor-NO/10-millioner-til-barnemagene_article_medium.jpg" alt="" title="Foto: A. Ingebrigtsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/10-millioner-til-barnemagene">Fiskeriminister Per Sandberg vil at barna skal spise mer fisk. Her på besøk i&nbsp;Norlandia Kanonen barnehage.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/10-millioner-til-barnemagene">10 millioner til barnemagene</a></h1>
<a class="article_link" href="/nyheter/forsiden/10-millioner-til-barnemagene">
Regjeringen vil bruke 10 millioner på prosjekter og tiltak som skal gi barn og unge gode opplevelser med sjømat.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Naer-halvering-fra-russen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naer-halvering-fra-russen/133567-1-nor-NO/Naer-halvering-fra-russen_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Naer-halvering-fra-russen">Mindre aktivitet: Russiske fartøy lander mindre fisk i Norge enn i fjor.</a></p>
</div><h1><a href="/nyheter/forsiden/Naer-halvering-fra-russen">Nær halvering fra russen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Naer-halvering-fra-russen">
Russelandingene går ned med hele 45 prosent. 15.500 tonn er landet så langt, mot 28.600 tonn i fjor.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Politikk-er-aa-ville"><img src="/var/ezwebin_site/storage/images/debatt/politikk-er-aa-ville/126141-1-nor-NO/Politikk-er-aa-ville_opinion_small.jpg" class="opedimg" width="47" height="43" alt=""/><span>Arne Jenssen</span>
”Politikk er å ville”
</a>
</li><li>
<a href="/Debatt/Userioest-av-Fiskarlaget"><img src="/var/ezwebin_site/storage/images/debatt/userioest-av-fiskarlaget/126130-1-nor-NO/Userioest-av-Fiskarlaget_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Annsofie Kristiansen, daglig leder i Norges Kystfiskarlag</span>
Useriøst av Fiskarlaget
</a>
</li><li>
<a href="/Debatt/Til-norske-fiskere"><img src="/var/ezwebin_site/storage/images/debatt/til-norske-fiskere/124597-2-nor-NO/Til-norske-fiskere_opinion_small.jpg" class="opedimg" width="51" height="43" alt=""/><span>Kjell Ingebrigtsen, leder i Norges Fiskarlag.  Arne Pedersen, leder i Norges Kystfiskarlag.</span>
Til norske fiskere!
</a>
</li><li>
<a href="/Debatt/Kvoteinstruksen-bestaar"><img src="/var/ezwebin_site/storage/images/debatt/kvoteinstruksen-bestaar/120688-1-nor-NO/Kvoteinstruksen-bestaar_opinion_small.jpg" class="opedimg" width="39" height="43" alt=""/><span>Av fiskeriminister Per Sandberg</span>
Kvoteinstruksen består
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Rolig-i-kolmulefisket">Rolig i kolmulefisket
<span>Med hovedflåten i loddemodus, har det kun vært noen få båter i aktivitet på kolmula.</span>
</a>
</p><p><a href="/nyheter/forsiden/Knalluke-paa-lodda">Knalluke på lodda
<span>En knalluke på loddefiske på Island med hele 37.900 tonn i journalen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-for-taskekrabbe">Nye minstepriser for taskekrabbe
<span>Norges Sjømatbedrifters Landsforening (NSL) og Norges Råfisklag er blitt enige om å øke minsteprisene for taskekrabbe med 25 øre pr kg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-mer-tobis">Foreslår mer tobis
<span>Havforskningsinstituttet foreslår en foreløpig kvote i&nbsp;norsk økonomisk sone på inntil 50 000 tonn i 2017. Dette er en oppgang på 10&nbsp;000 fra 2016, da det endelige rådet var 40 000 tonn.</span>
</a>
</p><p><a href="/nyheter/forsiden/For-mye-svovel">For mye svovel
<span>- For mye svovel i drivstoffet, fastslo Sjøfartsdirektoratet, som holdt tilbake russetråleren.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-i-Kaldfjorden">Åpner i Kaldfjorden
<span>Fiskeridirektoratet åpner et område på Kaldfjorden for grunn snurpenot.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kvotene-paa-plass">Kvotene på plass
<span>Kvoteoversikten i lukket kystgruppe er på plass igjen, melder Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-bifangstregime">Nytt bifangstregime
<span>Fiskeridirektoratet innfører nytt bifangstregime i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-miljoemerking-for-kolmula">Ny miljømerking for kolmula
<span>Det norske kolmulefisket ble torsdag godkjent av IFFO RS, og er dermed sertifisert etter IFFO RS sine standarder.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Forlover-seg-med-Tysfjord">Forlover seg med Tysfjord
<span>Hamarøy kommune vil forlove seg med halve Tysfjord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Synker-ved-fergekaiene">Synker ved fergekaiene
<span>Kvæfjord sliter med eldre fiskefartøy som plutselig synker ved fergekaiene.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kutter-i-ferskfiskordningen">Kutter i ferskfiskordningen
<span>Fartøy som drifter på ferskfiskordningen får mindre å fiske på fra og med mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stortingsmann-ut-av-oppdrett">Stortingsmann ut av oppdrett
<span>Han kvitter seg med aksjer i Austevoll, etter at det ble sådd tvil om hans troverdighet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lukker-ikke-rekefiske">Lukker ikke rekefiske
<span>Nærings- og fiskeridepartementet vil ikke adgangsregulere rekefisket i Nordsjøen og Skagerrak for fartøy under 11 meter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-hysefiske">Fritt hysefiske
<span>Fiskeridirektøren har besluttet å innføre fritt fiske etter hyse for konvensjonelle havfiskefartøy og fartøy med torsketråltillatelse.</span>
</a>
</p><p><a href="/nyheter/forsiden/Torskeprisen-bestaar">Torskeprisen består
<span>Ingen endring i minsteprisen til mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Finnmark-mot-forslaget">Finnmark mot forslaget
<span>Finnmark sier nei til krabbeendringer.</span>
</a>
</p><p><a href="/nyheter/forsiden/Direktoer-gaar-av">Direktør går av
<span>Kommunikasjonsdirektør Anne Dorthea Mæland ved NIFES fratrer stillinga.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sandberg-til-Mexico">Sandberg til Mexico
<span>Fiskeriminister Per Sandberg drar til Mexico 2. desember.</span>
</a>
</p><p><a href="/nyheter/forsiden/Boer-skille-A-og-B">Bør skille A og B
<span>Lokallag i Norges Fiskarlag mener at det må gjøres større forskjell på heltids- og deltidsfiskere.</span>
</a>
</p><p><a href="/nyheter/forsiden/Skal-selge-salat-fra-havet">Skal selge salat fra havet
<span>Sørlending vil selge salat fra havet ved Vesterålen til eksklusive restauranter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Invitasjon-til-kystrekemoete">Invitasjon til kystrekemøte
<span>- Vi inviterer registrerte fiskere og kjøpere til kystrekemøte fredag 2. desember i Kystens Hus i Tromsø.</span>
</a>
</p><p><a href="/nyheter/forsiden/Frykter-roemming-av-laks">Frykter rømming av laks
<span>Fiskeridirektoratet har fått inn melding om observasjoner og fangst av oppdrettslaks i Vinjefjorden på grensen mellom Møre og Romsdal og Sør-Trøndelag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Uthuler-traalerpliktene">- Uthuler trålerpliktene
<span>- Forslaget som er framkommet fra pliktkommisjonen er etter vår mening en videre uthuling av disse pliktene som påhviler trålerne og som må glede de større tråleierne.</span>
</a>
</p><p><a href="/nyheter/forsiden/Gaar-mot-endring-av-kvoteaaret">Går mot endring av kvoteåret
<span>Årsmøte i lokallag i Norges Kystfiskarlag avviser endring av kvoteåret.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fortsatt-oljefritt">- Fortsatt oljefritt
<span>Bø Kystfiskarlag mener at det ikke er plass til petroleumsnæringen utenfor Lofoten, Vesterålen og Senja.</span>
</a>
</p><p><a href="/nyheter/forsiden/Toppkarakter-til-Marine-Harvest">Toppkarakter til Marine Harvest
<span>Marine Harvest er eneste oppdrettsselskap som får toppkarakter i stor miljørapporteringsundersøkelse.</span>
</a>
</p><p><a href="/nyheter/forsiden/Redusert-produksjon-paa-Froeya">Redusert produksjon på Frøya
<span>Mattilsynet har sendt ut varsel om vedtak om midlertidig redusert produksjon for tre lokaliteter i Frøya som har hatt alvorlige lakselus- og fiskevelferdsproblemer.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utbygging-for-mer-enn-fem-milliarder">Utbygging for mer enn fem milliarder
<span>Statoils siste nysatsing vil kobles opp mot Åsgard-feltet i Norskehavet. Produksjonen vil starte om tre år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ber-om-innspill-til-ny-havstrategi">Ber om innspill til ny havstrategi
<span>Næringsminister Monica Mæland inviterer mandag til innspillsmøte om havstrategien.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof09.03.2017.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/11556/132118/file/Kyst_og_Fjord_uke_5_2017_web.pdf"><img src="/design/kof/images/uke_5_2017.png" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
Salg: <a href="mailto:orjan@kystogfjord.no">Ørjan Larssen</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept SA</a>, Kjøllefjord
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>