<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>- Avsløringene overrasker ikke - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="- Avsløringene overrasker ikke" />
<meta property="og:description" content="- Vi er ikke overrasket over at det har blitt avslørt sosial dumping i fiskeindustrien, sier forbundssekretær Ann-Solveig Sørensen i Norsk Nærings- og Nytelsesmiddelarbeiderforbund (NNN)." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Avsloeringene-overrasker-ikke"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/avsloeringene-overrasker-ikke/385817-1-nor-NO/Avsloeringene-overrasker-ikke_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Avsloeringene-overrasker-ikke" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1579785207_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style21111">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>- Avsløringene overrasker ikke</h1>
<p class="intro">
- Vi er ikke overrasket over at det har blitt avslørt sosial dumping i fiskeindustrien, sier forbundssekretær Ann-Solveig Sørensen i Norsk Nærings- og Nytelsesmiddelarbeiderforbund (NNN).
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/avsloeringene-overrasker-ikke/385817-1-nor-NO/Avsloeringene-overrasker-ikke_article_huge.jpg" alt="" width="848" height="663" />
	</div>
	


	<p class="caption">- Kanskje burde bedrifter som gjentatte ganger driver med sosial dumping miste kjøpetillatelsen, sier forbundssekretær Ann-Solveig Sørensen i Norsk Nærings- og Nytelsesmiddelarbeiderforbund. </p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Trond Antonsen</span>

<span class="divider">
	<a href="mailto:trond@kystogfjord.no">trond@kystogfjord.no</a>
</span>
</div>
<div class="published">
24.01.2020 07:58
</div>
	</div>
		
<div class="body">
<!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	
	
		
	
<script>
var markup = '    <c>- Qrggr une iv sågg gvcf bz bire gvq bt wboorg uneqg sbe å oevatr xyneurg v fvghnfwbara v raxrygr orqevsgre, fvre uha gvy Xlfg bt Swbeq. Sbeohaqfrxergæera sen Oågfswbeq zrq nafine sbe svfxrvaqhfgevra v sbeohaqrg, une iæeg v shaxfwbara ehaqg srz åe rggre ng Unaf Wbuna Qnuy sen Gebzfø tvxx ni. Føerafra une onxtehaa sen cbyvgvxxra, qre uha ine inenbeqsøere v Oågfswbeq ra gvq, fnzg slyxrfinenbeqsøere v Svaaznex. Uha ercerfragregr Neorvqrecnegvrg.</c><c>- Qrggr twryqre raxrygr orqevsgre fbz øqryrttre bzqøzzrg sbe qr naqer. Qr nyyre syrfgr re frevøfr, haqrefgerxre uha.</c><c><rz>- Uin zå gvy sbe å xbzzr qr hfrevøfr gvy yvif?</rz></c><c>- Xnafxwr zå qrg frrf cå ybiirexrg. Ra zhyvturg re fryifntg å sbeol hgraynaqfxr ivxneoleåre. Iv une frgg qboyr xbagenxgre, qre qrg fgåe cå abefx ng qr fxny un 183,70 xebare sbe gvzra, zraf cå qra ratryfxr xbagenxgra une iv frgg yøaavatre cå 450 rheb v zåarqra. Qrg re vxxr naarg raa rv fxnz ng fyvxg xna sbertå.</c><c><fgebat>Zvfgr gvyyngryfra</fgebat><oe />- Abra ni qr hfrevøfr une oyvgg gngg syrer tnatre. Xnafxwr rv obg vxxr re abx. Qrg xna wb ivexr fyvx. Xnafxwr oheqr qr hfrevøfr zvfgr xwøcrgvyyngryfra v nyyr snyy sbe ra crevbqr aåe qrg qhxxre bcc tebir gvysryyre. Qrg re wb xbaxheenafrievqraqr aåe ra orqevsg yøaare ynirer raa xbaxheeragrar fbz ole cå qrg fnzzr eåfgbssrg, fvre uha.</c><c>- Å wboor zrq fyvxr fnxre re fiæeg gvqxeriraqr, zra yvxriry uryg aøqiraqvt – btfå v sbeubyqrg gvy abefx svfxrvaqhfgevf bzqøzzr. Iv bccyrire ng raxrygr hgyraqvatre re yvierqqr sbe å xbagnxgr bff. Qrg re tehaa gvy å geb ng qr une sågg orfxwrq bz å ubyqr frt haan AAA, fvre uha ivqrer.</c><c><fgebat>Gnevssnignyr</fgebat><oe />Naa-Fbyirvt Føerafra sbegryyre ng sbeohaqrg unqqr ra nafngg fbz ervfgr ehaqg v ynaqrg sbe å haqreføxr sbeubyqrar ra gvq gvyonxr. Ra qry orqevsgre une vxxr haqrefxerirg abra gnevssnignyr. Ure re betnavfnfwbarar fwryqra iryxbzzra cå orføx.</c><c>- Uha zøggr oynag naarg qresbe svfxrvaqhfgevneorvqrer cå cnexrevatfcynffrar hgrasbe orqevsgrar sbe å xbzzr v xbagnxg zrq qrz. Uha xynegr å fnzyr vaa få zlr qbxhzragnfwba ng iv svxx twraabzfynt sbe ra zvafgrgnevss hnafrgg bz fryfxncrg une gnevssnignyr ryyre vxxr, fvre Føerafra ivqrer.</c><c>Qrggr geåqgr v xensg v sroehne v 2015. AAA une qr fvfgr åerar ungg ra evzryvt fgnovy zrqyrzfznffr vaara svfxrvaqhfgevra, xna uha sbegryyr.</c><c><fgebat>Yni betnavfnfwbaftenq</fgebat><oe />Qrg une v syrer gvåe iæeg vaafynt ni twrfgrneorvqrer v svfxrvaqhfgevra. Sbe 30-40 åe fvqra xbz qr twrear sen Svaynaq cå frfbatneorvq. Aå re qrg neorvqrer sen Yvgnhra, Cbyra, Yngivn bt Ebznavn fbz qbzvarere.</c><c>Abra une inytg å obfrggr frt v Abetr, zraf naqer xbzzre uvg bt wboore vagrafvig sbe få å qen gvyonxr gvy uwrzynaqrg.</c><c><rz>- Une qrer zrqyrzzre v qraar tehccra?</rz></c><c>- Qr fbz xbzzre uvg cå frfbatneorvq, une iv vxxr znatr ni. Qre qrg une iæeg artngvir bccyriryfre une raxrygr zryqg frt vaa. Qrg re xnafxwr sbe geltturgraf qry, fvre uha.</c>';

	
</script>

<div id="premium">

</div>
<script>




function loginIP() {
var xmlhttp = new XMLHttpRequest();

xmlhttp.onreadystatechange = function() {
	
  if (this.readyState == 4 && this.status == 200) {
    myObj = JSON.parse(this.responseText);
if (myObj.status) {
	var dateArr =  myObj.expirydate.split('.');
	var expDate = new Date(Date.UTC('20' + dateArr[2], ((dateArr[1])-1), dateArr[0]));
	var cDate = new Date();
	var lDate = new Date();
	   cDate.setDate(cDate.getDate() + 30);
	setCookieIP('epost', document.getElementById('epost').value, cDate.toUTCString());
	setCookieIP('token', myObj.logintoken, cDate.toUTCString());
	setCookieIP('llc', lDate.getTime(), lDate.toUTCString());
	document.getElementById("articlelogin").submit();
} else {
	var errMsg = myObj.error;
	deleteCookie('token');
	if (errMsg=='Fant ikke abonnement') {
		document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: Passord eller brukernavn er ugyldig.</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	} else {
	document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: ' + errMsg + '</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	}
}
  }
};

xmlhttp.open("POST", "/design/kf2019/javascript/sso.php", true);
//xmlhttp.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xmlhttp.send("auth=" + JSON.stringify({ "username": document.getElementById('epost').value, "password": document.getElementById('passord').value  }));
}
/*


*/
if (getCookie("token")) {
document.getElementById('premium').innerHTML = decodeKf(markup);
}


</script>
<form class="form-horizontal" id="articlelogin" action="/nyheter/forsiden/Avsloeringene-overrasker-ikke" method="post">
<div class="form-group">
<div class="col-12">

<h3>Logg inn</h3>
<p>Du må være innlogget for å lese denne artikkelen. Logg inn nedenfor, eller <a href="/Abonnement">bestill abonnement her</a>.</p>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="epost">Epostadresse</label>
</div>
    <div class="col-9 col-sm-12">
<input class="form-input" type="text" id="epost" name="epost" size="30" required>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="passord">Passord</label>
</div>  <div class="col-9 col-sm-12">
    <input class="form-input" type="password" id="passord" name="passord"
           required>
		   </div>
		   <div class="col-3 col-sm-12">
<button id="loginbutton" class="btn btn-primary plussbtn" onclick="loginIP();">Logg inn</button>
</div>
<div class="col-9 col-sm-12" id="errmsg">
Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.
</div>

</div>
</form>
<div id="innlogget"></div>
<script>

if (getCookie("token")) {
document.getElementById("articlelogin").style.display = "none";
}
document.getElementById("loginbutton").addEventListener("click", function(event){
  event.preventDefault()
});

</script>





	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Avsloeringene-overrasker-ikke" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Faar-kvotesaken-rett-i-fanget"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-kvotesaken-rett-i-fanget/385799-1-nor-NO/Faar-kvotesaken-rett-i-fanget_article_huge.jpg" alt="" /></div><h2>Får kvotesaken rett i fanget</h2>	</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div>













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Klarer-aa-ta-unna-fra-boettekottet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klarer-aa-ta-unna-fra-boettekottet/385783-1-nor-NO/Klarer-aa-ta-unna-fra-boettekottet_article_huge.jpg" alt="" /></div><h2>Klarer å ta unna fra «bøttekottet»</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div>













<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Legger-seg-langflat"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/legger-seg-langflat/385757-1-nor-NO/Legger-seg-langflat_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Legger seg langflat</h2><span class="pi"></span>
		</a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Haaper-det-er-starten-paa-nytt-torskeeventyr"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-det-er-starten-paa-nytt-torskeeventyr/385741-1-nor-NO/Haaper-det-er-starten-paa-nytt-torskeeventyr_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Håper det er starten på nytt torskeeventyr</h2>	</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Vi-kan-ikke-leve-med-ei-naering-som-er-omtaaket-av-mistenkeligheter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vi-kan-ikke-leve-med-ei-naering-som-er-omtaaket-av-mistenkeligheter/385720-1-nor-NO/Vi-kan-ikke-leve-med-ei-naering-som-er-omtaaket-av-mistenkeligheter_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>- Vi kan ikke leve med ei næring som er omtåket av mistenkeligheter</h2><span class="pi"></span>
		</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Tar-tradisjonsrikt-navn"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tar-tradisjonsrikt-navn/385689-1-nor-NO/Tar-tradisjonsrikt-navn_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Tar tradisjonsrikt navn</h2>	</a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Etter-tre-aar-med-toerking-sier-staten-nei"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/etter-tre-aar-med-toerking-sier-staten-nei/385673-1-nor-NO/Etter-tre-aar-med-toerking-sier-staten-nei_article_huge.jpg" alt="" title="Foto: Bø kommune" /></div><h2>Etter tre år med tørking, sier staten nei</h2>	</a>
</div>
	














<!-- Stilling -->																																																																																																		
						<div id="stilling" class="karusell">
<h3>Ledige stillinger</h3><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/333281-1-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">Med stillingsannonser i Kyst og Fjord når du marin kompetanse langs hele kysten!</p>
</a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Frifunnet-for-ulovlig-notfiske"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frifunnet-for-ulovlig-notfiske/385657-1-nor-NO/Frifunnet-for-ulovlig-notfiske_article_huge.jpg" alt="" title="Foto: Solbris Senior AS" /></div><h2>Frifunnet for ulovlig notfiske</h2>	</a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Toerrfiskproduksjon-fra-skog-til-bord"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/toerrfiskproduksjon-fra-skog-til-bord/385619-1-nor-NO/Toerrfiskproduksjon-fra-skog-til-bord_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Tørrfiskproduksjon fra skog til bord</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/I-skarp-rute-med-ny-fabrikk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/i-skarp-rute-med-ny-fabrikk/385534-1-nor-NO/I-skarp-rute-med-ny-fabrikk_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>I skarp rute med ny fabrikk</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Torskeprisen-paa-veg-ned"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torskeprisen-paa-veg-ned/385508-1-nor-NO/Torskeprisen-paa-veg-ned_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Torskeprisen på veg ned</h2><span class="pi"></span>
		</a>
</div>
	













<!-- Båter -->					
																						
																
		<div id="boats" class="karusell">
<h3>Båter</h3><div class="more"><a href="/Rubrikk/Baater/">Se flere (2)</a></div><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/?p=vis&bid=178" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-sake-til-salgs/385705-1-nor-NO/M-S-SAKE-til-salgs_article_medium.jpg" alt="M/S "SAKE" til salgs" /><p class="wantname">M/S "SAKE" til salgs</p><p class="wantdesc">kr. 3.000.000</p>
	<div class="firma">
Fiskerikonsulent AS, Svolvær
</div>
</a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/annonsering/kampanje/Arbeidsbaat-til-salgs" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/arbeidsbaat-til-salgs2/380345-1-nor-NO/Arbeidsbaat-til-salgs_article_medium.jpg" alt="Arbeidsbåt til salgs" /><p class="wantname">Arbeidsbåt til salgs</p><p class="wantdesc">kr. 4.200.000</p>
	<div class="firma">
Lextor Marin AS
</div>
</a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Ei-uke-til-saa-er-det-kystflaatens-tur"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ei-uke-til-saa-er-det-kystflaatens-tur/385482-2-nor-NO/Ei-uke-til-saa-er-det-kystflaatens-tur_article_huge.jpg" alt="" title="Foto: Daniel Lauritzen" /></div><h2>Ei uke til – så er det kystflåtens tur</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/AAtte-baater-faar-traale-raudaate"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aatte-baater-faar-traale-raudaate/385466-1-nor-NO/AAtte-baater-faar-traale-raudaate_article_huge.jpg" alt="" title="Foto: Calanus AS" /></div><h2>Åtte båter får tråle raudåte</h2>	</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Foreslaar-fangst-uten-begrensninger"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/foreslaar-fangst-uten-begrensninger/385445-1-nor-NO/Foreslaar-fangst-uten-begrensninger_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Foreslår fangst uten begrensninger</h2>	</a>
</div>
	













<!-- Andre rubrikkannonser -->					
				
				
																																																															<div id="rubrikk" class="karusell spangrid">
<h3>Kjøp og salg</h3><div class="more"><a href="/Rubrikk/Kjoep-salg">Se flere (3)</a></div><div class="swiper-container classwipes">
<div class="swiper-wrapper">
					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/Torskekvote-til-salgs3" target="_blank">

<p class="wantname">Torskekvote til salgs.</p>

<p class="wantdesc">Torskekvote 7-8 m nord.


</p>

</a>
</div>					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/Metall-Kjoepes" target="_blank">

<p class="wantname">Metall Kjøpes!</p>

<p class="wantdesc">i Kirkenes og ellers i Øst-Finnmark.
</p>

</a>
</div>			<div class="swiper-slide">
<a href="https://www.novashipping.no/nyheter" target="_blank">

<p class="wantname">Torskekvote nord for 62°N til salgs</p>

<p class="wantdesc">Reg. Sør 14-15 m (grunnkvote) selges til høyeste bud. Leveres ufisket for 2020.</p>

</a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.classwipes', {
      slidesPerView: 4,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Tar-kinas-stoerste-medier-paa-Nordnorge-turne"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tar-kinas-stoerste-medier-paa-nordnorge-turne/385429-1-nor-NO/Tar-kinas-stoerste-medier-paa-Nordnorge-turne_article_huge.jpg" alt="" title="Foto: Sjømatrådet" /></div><h2>Tar kinas største medier på Nordnorge-turne</h2>	</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Brant-ned-gammelbrygga-med-egnerbuer-uten-plan-for-hva-som-bygges-opp-igjen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/brant-ned-gammelbrygga-med-egnerbuer-uten-plan-for-hva-som-bygges-opp-igjen/385393-3-nor-NO/Brant-ned-gammelbrygga-med-egnerbuer-uten-plan-for-hva-som-bygges-opp-igjen_article_huge.jpg" alt="" title="Foto: Gunnar Klo AS" /></div><h2>Brant ned gammelbrygga med egnerbuer uten plan for hva som bygges opp igjen</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Kampen-om-havrommet-hardner-til"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kampen-om-havrommet-hardner-til/385377-1-nor-NO/Kampen-om-havrommet-hardner-til_article_huge.jpg" alt="" title="Foto: Andøya Spaceport" /></div><h2>Kampen om havrommet hardner til</h2>	</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Brann-i-tidligere-norsk-ringnotbaat"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/brann-i-tidligere-norsk-ringnotbaat/385351-1-nor-NO/Brann-i-tidligere-norsk-ringnotbaat_article_huge.jpg" alt="" title="Foto: Fishfact.fo" /></div><h2>Brann i tidligere norsk ringnotbåt</h2>	</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/22-prosent-hoeyere-torskepris"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/22-prosent-hoeyere-torskepris/385330-1-nor-NO/22-prosent-hoeyere-torskepris_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>22 prosent høyere torskepris</h2>	</a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Gryllefjord-faar-mer-fisk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gryllefjord-faar-mer-fisk/385309-1-nor-NO/Gryllefjord-faar-mer-fisk_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Gryllefjord får mer fisk</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Naa-er-det-Nord-Norges-tur"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-er-det-nord-norges-tur/385288-1-nor-NO/Naa-er-det-Nord-Norges-tur_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>- Nå er det Nord-Norges tur</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Mest-spent-paa-om-Erna-fortsetter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mest-spent-paa-om-erna-fortsetter/385272-1-nor-NO/Mest-spent-paa-om-Erna-fortsetter_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>- Mest spent på om Erna fortsetter</h2>	</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/Frp-ut-av-regjeringa-og-fiskeridepartementet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frp-ut-av-regjeringa-og-fiskeridepartementet/385256-1-nor-NO/Frp-ut-av-regjeringa-og-fiskeridepartementet_article_huge.jpg" alt="" title="Foto: Fiskeridepartementet " /></div><h2>Frp ut av regjeringa og fiskeridepartementet </h2>	</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Seks-gode-sjoevaer-foer-soervesten-kom-igjen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/seks-gode-sjoevaer-foer-soervesten-kom-igjen/385215-1-nor-NO/Seks-gode-sjoevaer-foer-soervesten-kom-igjen_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Seks gode sjøvær før sørvesten kom igjen</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Avinor-sjoematnaeringen-og-klimagrep"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/avinor-sjoematnaeringen-og-klimagrep/385194-3-nor-NO/Avinor-sjoematnaeringen-og-klimagrep_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Avinor, sjømatnæringen og klimagrep</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Haaper-paa-gjenaapning-i-Torsken"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-paa-gjenaapning-i-torsken/385168-1-nor-NO/Haaper-paa-gjenaapning-i-Torsken_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Håper på gjenåpning i Torsken</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Lakselusmedisin-Faerre-oppdrettsanlegg"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lakselusmedisin-faerre-oppdrettsanlegg/385147-1-nor-NO/Lakselusmedisin-Faerre-oppdrettsanlegg_article_huge.jpg" alt="" title="Foto: Arkiv " /></div><h2>Lakselusmedisin: Færre oppdrettsanlegg</h2>	</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Foerste-sildefangst-fra-Norskehavet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/foerste-sildefangst-fra-norskehavet/385131-1-nor-NO/Foerste-sildefangst-fra-Norskehavet_article_huge.jpg" alt="" title="Foto: Egersund Herøy AS" /></div><h2>Første sildefangst fra Norskehavet</h2>	</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Lakseroemming-ved-Soeroeya"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lakseroemming-ved-soeroeya/385115-1-nor-NO/Lakseroemming-ved-Soeroeya_article_huge.jpg" alt="" title="Foto: Barentswatch" /></div><h2>Lakserømming ved Sørøya</h2>	</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/Har-klokkertro-paa-industrien"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-klokkertro-paa-industrien/385061-1-nor-NO/Har-klokkertro-paa-industrien_article_huge.jpg" alt="" title="Foto: Barentswatch" /></div><h2>Har klokkertro på industrien</h2><span class="pi"></span>
			<span class="flag green">Kystfolk</span></a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Mer-kvote-for-Husoey-fisker"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mer-kvote-for-husoey-fisker/385082-1-nor-NO/Mer-kvote-for-Husoey-fisker_article_huge.jpg" alt="" title="Foto: Barentswatch" /></div><h2>Mer kvote for Husøy-fisker</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>