<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Bearbeidingsplikten er ikke opphevet - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Bearbeidingsplikten er ikke opphevet" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Bearbeidingsplikten-er-ikke-opphevet"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/bearbeidingsplikten-er-ikke-opphevet/401083-1-nor-NO/Bearbeidingsplikten-er-ikke-opphevet_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Bearbeidingsplikten-er-ikke-opphevet" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1579785207_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style22493">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Bearbeidingsplikten er ikke opphevet</h1>
<p class="intro">

</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bearbeidingsplikten-er-ikke-opphevet/401083-1-nor-NO/Bearbeidingsplikten-er-ikke-opphevet_article_huge.jpg" alt="" width="848" height="565" />
		<span class="flag purple">Debatt</span></div>
	


	<p class="caption">Endringene i bearbeidelsesplikten er kun midlertidig, og basert på&nbsp;sunn fornuft i en spesiell situasjon, skriver fiskeri- og sjømatminister Odd Emil Ingebrigtsen. <span class="credit">Foto: Øystein Ingilæ</span></p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Odd Emil Ingebrigtsen, fiskeri- og sjømatminister</span>

<span class="divider">
	<a href="mailto:innspill@kystogfjord.no">innspill@kystogfjord.no</a>
</span>
</div>
<div class="published">
27.04.2020 09:28
</div>
	</div>
		
<div class="body">
<!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	
	
	
	
<p>Flere spør nå hvorfor bearbeidingsplikten er opphevet. Jeg kan berolige med at vi har kun gjort en midlertidig endring.</p>
<div class="object-left"><div class="bodyimage bodyimageleft"><img src="/var/ezwebin_site/storage/images/media/images/odd-emil-ingebrigtsen-foto-hans-kristian-thorbjrnsen-1592-kopi/401091-1-nor-NO/Odd-Emil-Ingebrigtsen-foto-Hans-Kristian-Thorbjrnsen-1592-kopi_article_huge.jpg" width="663" height="838" alt="Odd Emil Ingebrigtsen - foto Hans Kristian Thorbjrnsen-1592-kopi" title="Odd Emil Ingebrigtsen - foto Hans Kristian Thorbjrnsen-1592-kopi" />
<p class="caption">
Odd Emil Ingebrigtsen, fiskeri- og sjømatminister. (Foto: Hans Kristian Torbjørnsen) 
			</p>
        </div>
</div><p>Coronasituasjonen har medført store endringer i ferskfiskmarkedet blant annet fordi hele&nbsp;hotell- ogrestaurantmarkedet falt bort nærmest over natten. Innen dagligvare er det imidlertid økt etterspørsel etter fryste fiskeprodukter, som vi alle kjenner fra frysedisken i butikken. I denne situasjonen har myndighetene tett og nær dialog med næringen for å sikre arbeidsplasser og virksomhet. Dette er spesielt viktig i en situasjon med svært høy arbeidsledighet. Vi skal ivareta liv og helse, men også være fleksible og løsningsorienterte i forhold til regelverk for å sikre arbeidsplasser.</p><p>Det var en konkret situasjon som lå bak at vi midlertidig opphevet bearbeidingsplikten. Dette gjaldt fangst som var kjøpt inn til Lerøys anlegg i Hammerfest, Forsøl, som ikke kunne produseres som fryste fiskeprodukter. Lerøy ønsket å overføre fangsten til sitt anlegg i Båtsfjord, som kan levere både ferske og fryste produkter. Dagligvaremarkedet etterspurte mer fryste produkter, og i tillegg ønsket vi med dette å sikre at kystflåten ville få levert sin fangst av fersk fisk.&nbsp;</p><p>Dette er helt midlertidig. Noen påstår at dette et ran av Nord-Norge. Det er det ikke. Det er bruk av sunn fornuft og å være løsningsorientert i en spesiell situasjon. Pliktsystemet er komplisert og utviklet gjennom mange år for å forsøke å sikre aktivitet langs kysten der fisken er.&nbsp;<br />Mitt oppdrag som fiskeri- og sjømatminister er å legge best mulig til rette for økt aktivitet, økt verdiskaping og flere arbeidsplasser langs kysten. For denne regjeringen er grunnprinsippene i deltakerloven, havressursloven og Fiskesalgslagsloven fast. Vi arbeider for å sikre en optimal og bærekraftig utnyttelse av Norges fiskebestander. Jeg vil derfor nok en gang sterkt oppfordre alle i næringen, fiskere så vel som kjøpere, om å samarbeide og stå samlet bak kollektive løsninger i den situasjonen vi er i.</p>
	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Bearbeidingsplikten-er-ikke-opphevet" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Gamvik-setter-i-gang"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gamvik-setter-i-gang/401204-1-nor-NO/Gamvik-setter-i-gang_article_huge.jpg" alt="" title="Foto: Arkivfoto" /></div><h2>Gamvik setter i gang</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div>













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Kolmule-rekord"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kolmule-rekord/401178-1-nor-NO/Kolmule-rekord_article_huge.jpg" alt="" title="Foto: Odd Lundberg" /></div><h2>Kolmule-rekord</h2>	</a>
</div>
	
<!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div>













<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Henstilling-har-ingen-effekt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/henstilling-har-ingen-effekt/401104-1-nor-NO/Henstilling-har-ingen-effekt_article_huge.jpg" alt="" title="Foto: Odd Lundberg" /></div><h2>Henstilling har ingen effekt</h2>		<span class="flag purple">Debatt</span></a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Snudde-negativt-resultat"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/snudde-negativt-resultat/401067-1-nor-NO/Snudde-negativt-resultat_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Snudde negativt resultat</h2>	</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Skreien-og-iskanten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skreien-og-iskanten/401051-1-nor-NO/Skreien-og-iskanten_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Skreien og iskanten</h2>		<span class="flag purple">Debatt</span></a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Hvorfor-diskuteres-lik-adgang-til-fisket"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hvorfor-diskuteres-lik-adgang-til-fisket/401035-1-nor-NO/Hvorfor-diskuteres-lik-adgang-til-fisket_article_huge.jpg" alt="" title="Foto: Illustrasjonsfoto" /></div><h2>Hvorfor diskuteres lik adgang til fisket?</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Frisk-satsing-paa-Andoeya"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frisk-satsing-paa-andoeya/400994-1-nor-NO/Frisk-satsing-paa-Andoeya_article_huge.jpg" alt="" title="Foto: Vesterålen Online" /></div><h2>Frisk satsing på Andøya</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	














<!-- Stilling -->																																																																																																																																			
						<div id="stilling" class="karusell">
<h3>Ledige stillinger</h3><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/333281-1-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">Med stillingsannonser i Kyst og Fjord når du marin kompetanse langs hele kysten!</p>
</a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Baatkjoep-i-Lofoten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/baatkjoep-i-lofoten/400961-1-nor-NO/Baatkjoep-i-Lofoten_article_huge.jpg" alt="" title="Foto: Vesterålen Online" /></div><h2>Båtkjøp i Lofoten</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/En-annerledes-Aarsaether"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/en-annerledes-aarsaether/400935-1-nor-NO/En-annerledes-Aarsaether_article_huge.jpg" alt="" title="Foto: Vesterålen Online" /></div><h2>En annerledes Aarsæther</h2><span class="pi"></span>
			<span class="flag green">Kystfolk</span></a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Planlegger-ikke-raudaatefangst-i-aar"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/planlegger-ikke-raudaatefangst-i-aar/400873-1-nor-NO/Planlegger-ikke-raudaatefangst-i-aar_article_huge.jpg" alt="" title="Foto: Calanus" /></div><h2>Planlegger ikke raudåtefangst i år</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Legger-storinvestering-til-Hasvik"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/legger-storinvestering-til-hasvik/400842-1-nor-NO/Legger-storinvestering-til-Hasvik_article_huge.jpg" alt="" title="Foto: Calanus" /></div><h2>Legger storinvestering til Hasvik</h2><span class="pi"></span>
		</a>
</div>
	













<!-- Båter -->																																																																																<!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Fiskeri-utvikling-og-kvotemeldinga"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskeri-utvikling-og-kvotemeldinga/400826-1-nor-NO/Fiskeri-utvikling-og-kvotemeldinga_article_huge.jpg" alt="" title="Foto: Privat" /></div><h2>Fiskeri, utvikling og kvotemeldinga</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Gaar-i-gang-paa-Engenes"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gaar-i-gang-paa-engenes/400810-1-nor-NO/Gaar-i-gang-paa-Engenes_article_huge.jpg" alt="" title="Foto: Foto: Marius Arvesen" /></div><h2>Går i gang på Engenes</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Fiskernes-samfunnansvar"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskernes-samfunnansvar/400789-1-nor-NO/Fiskernes-samfunnansvar_article_huge.jpg" alt="" title="Foto: Foto: Marius Arvesen" /></div><h2>Fiskernes samfunnansvar?</h2>		<span class="flag purple">Debatt</span></a>
</div>
	













<!-- Andre rubrikkannonser -->					
				
																																																																																																	
		<div id="rubrikk" class="karusell">
<h3>Kjøp og salg</h3><div class="more"><a href="/Rubrikk/Kjoep-salg">Se flere (2)</a></div><div class="swiper-container classwipes">
<div class="swiper-wrapper">
					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/Lager-EL-vinsjer" target="_blank">

<p class="wantname">Lager EL vinsjer</p>

<p class="wantdesc">til båtopptrekk, alle trådløs fjernstyrte, 220 Volt.  Tlf 995 24 835</p>

</a>
</div>					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/Torskekvote-til-salgs." target="_blank">

<p class="wantname">Torskekvote til salgs.	</p>

<p class="wantdesc">Torskekvote nord, 8-9 meter. 
Finnsnes Båtformidling



</p>

</a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.classwipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Stengte-for-snurrevad-ved-land"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stengte-for-snurrevad-ved-land/400773-1-nor-NO/Stengte-for-snurrevad-ved-land_article_huge.jpg" alt="" title="Foto: Barentswatch" /></div><h2>Stengte for snurrevad ved land</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Forskjell-paa-kong-Salomon-og-Joergen-hattemaker"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forskjell-paa-kong-salomon-og-joergen-hattemaker/400757-1-nor-NO/Forskjell-paa-kong-Salomon-og-Joergen-hattemaker_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Forskjell på kong Salomon og Jørgen hattemaker?</h2>		<span class="flag purple">Debatt</span></a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Tester-ut-svingkjoel"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tester-ut-svingkjoel/400736-1-nor-NO/Tester-ut-svingkjoel_article_huge.png" alt="" title="Foto: Tuco Marine Groups " /></div><h2>Tester ut svingkjøl</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Forbereder-seg-paa-aa-gjenoppta-kontrollen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forbereder-seg-paa-aa-gjenoppta-kontrollen/400720-1-nor-NO/Forbereder-seg-paa-aa-gjenoppta-kontrollen_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Forbereder seg på å gjenoppta kontrollen</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Nye-investorer-eller-konkurs"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nye-investorer-eller-konkurs/400699-1-nor-NO/Nye-investorer-eller-konkurs_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Nye investorer eller konkurs</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Flytt-iskanten-soerover"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/flytt-iskanten-soerover/400683-1-nor-NO/Flytt-iskanten-soerover_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>- Flytt iskanten sørover</h2>	</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Ber-KrF-stemme-nei-til-kvotemeldingen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ber-krf-stemme-nei-til-kvotemeldingen/400667-1-nor-NO/Ber-KrF-stemme-nei-til-kvotemeldingen_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Ber KrF stemme nei til kvotemeldingen</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Svak-nedgang"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/svak-nedgang/400651-1-nor-NO/Svak-nedgang_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Svak nedgang</h2>	</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/Primex-gikk-med-191-mill-i-minus"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/primex-gikk-med-191-mill-i-minus/400635-1-nor-NO/Primex-gikk-med-191-mill-i-minus_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Primex gikk med 191 mill i minus</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Pelagisk-utsetter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/pelagisk-utsetter/400619-1-nor-NO/Pelagisk-utsetter_article_huge.jpg" alt="" title="Foto: Sildelaget" /></div><h2>Pelagisk utsetter</h2>	</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Forlenger-alle-sertifikatene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forlenger-alle-sertifikatene/400603-1-nor-NO/Forlenger-alle-sertifikatene_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Forlenger alle sertifikatene</h2>	</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Mandag-starter-kontrollene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mandag-starter-kontrollene/400587-2-nor-NO/Mandag-starter-kontrollene_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Mandag starter kontrollene</h2>	</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Naeringa-faar-den-kontrollen-den-fortjener"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naeringa-faar-den-kontrollen-den-fortjener/400559-1-nor-NO/Naeringa-faar-den-kontrollen-den-fortjener_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Næringa får den kontrollen den fortjener</h2><span class="pi"></span>
			<span class="flag purple">Vi mener</span></a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Bruker-spillteori-mot-svinn"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bruker-spillteori-mot-svinn/400543-1-nor-NO/Bruker-spillteori-mot-svinn_article_huge.png" alt="" title="Foto: Innsendt" /></div><h2>Bruker spillteori mot svinn</h2>	</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Storfornoeyd-etter-aa-ha-tatt-nybaaten-i-bruk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/storfornoeyd-etter-aa-ha-tatt-nybaaten-i-bruk/400502-1-nor-NO/Storfornoeyd-etter-aa-ha-tatt-nybaaten-i-bruk_article_huge.jpg" alt="" title="Foto: Petter Wilsgård" /></div><h2>Storfornøyd etter å ha tatt nybåten i bruk</h2>	</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/Har-ikke-ansatt-Sivertsen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-ikke-ansatt-sivertsen/400486-2-nor-NO/Har-ikke-ansatt-Sivertsen_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>- Har ikke ansatt Sivertsen</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Kevin-berget-og-slippsatt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kevin-berget-og-slippsatt/400460-1-nor-NO/Kevin-berget-og-slippsatt_article_huge.jpg" alt="" title="Foto: Sigmund Olsen " /></div><h2>«Kevin» berget og slippsatt</h2><span class="pi"></span>
		</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>