<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Bevilget 1,68 millioner til fire fiskere - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Bevilget 1,68 millioner til fire fiskere" />
<meta property="og:description" content="Styret for Finnmark fylkeskommunes rekrutteringsfond for fiskere (Fylkesutvalget) som bevilget 1,68 millioner til investering i fiskefartøy." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Bevilget-1-68-millioner-til-fire-fiskere"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/bevilget-1-68-millioner-til-fire-fiskere/167863-1-nor-NO/Bevilget-1-68-millioner-til-fire-fiskere_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Bevilget-1-68-millioner-til-fire-fiskere" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Bevilget 1,68 millioner til fire fiskere</h1>
<p class="intro">
Styret for Finnmark fylkeskommunes rekrutteringsfond for fiskere (Fylkesutvalget) som bevilget 1,68 millioner til investering i fiskefartøy.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/bevilget-1-68-millioner-til-fire-fiskere/167863-1-nor-NO/Bevilget-1-68-millioner-til-fire-fiskere_slimbox.jpg" class="slimbox" title="Jacob Heløy fra Nordvågen er en av dem som har fått innvilget gunstig lån fra fylkeskommunen.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bevilget-1-68-millioner-til-fire-fiskere/167863-1-nor-NO/Bevilget-1-68-millioner-til-fire-fiskere_article_large.jpg" alt="" width="581" height="535" /></a><p class="caption">Jacob Heløy fra Nordvågen er en av dem som har fått innvilget gunstig lån fra fylkeskommunen.</p><span class="credit">Foto: arkiv</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Bevilget-1-68-millioner-til-fire-fiskere" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Midlene er fordelt på fire førstegangsetablerere, melder Finnmark fylkeskommune på sine nettsider.</p><p><strong>Opplever stor pågang</strong></p><p>Etter flere år med relativt få søkere har man i 2016/2017 økt markedsføringsinnsatsen for fondet, blant annet gjennom flere arrangementer rettet direkte mot fiskerne. Dette kombinert med andre faktor har bidratt til at det nå er relativt stor pågang. I 2017 behandlet fondet søknader for i overkant av 4 mill. NOK og bidro med lån for ca. 3.5 mill. I 2018 er det allerede behandlet 7 søknader for 2,47 mill., hvorav bevilgede lån utgjør 2,11 mill. kroner.</p><p>Til sammenligning ble det i 2016 behandlet søknader for 1,7 mill. NOK som resulterte i utbetalinger på ca. 1 mill. NOK.</p><p><strong>Skal lette etableringsbarrieren</strong></p><p>Finnmark fylkeskommunes rekrutteringsfond for fiskere er et lånefond som skal bidra til å lette etableringsbarrieren for nyetablerere. Det tilbys lån til førstegangsinvestering i fiskefartøy i åpen eller lukket gruppe.</p><p>I tillegg tilbys lån til fartøyfornyelse og investering i kvoter for etablerte fiskere på inntil 35 år.</p><p>Rekrutteringsfondet har gunstige betingelser med ett års rente- og avdragsfrihet, og med rentesats på ett prosentpoeng over Norges Banks styringsrente (0.5 % i 2017, årsgjennomsnitt).</p><p>Oversikt over søkere som ble bevilget lån under møte 13.03.18:</p><table class="renderedtable" border="0" cellpadding="2" cellspacing="0" width="672px" style="width: 672px"><tr><td width="153" valign="top" style="vertical-align: top">  <p>Søker</p>
  </td>
<td width="82" valign="top" style="vertical-align: top">  <p>Kommune</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Formål</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Investeringsobjekt</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Lån bevilget</p>
  </td>
</tr><tr class="bglight"><td width="153" valign="top" style="vertical-align: top">  <p>Leif Arne Ingebrigtsen</p>
  </td>
<td width="82" valign="top" style="vertical-align: top">  <p>Gamvik</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Førstegangsinvestering</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Brukt fartøy, åpen gruppe</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>kr 300 000</p>
  </td>
</tr><tr class="bgdark"><td width="153" valign="top" style="vertical-align: top">  <p>Jacob Heløy ved Heløy Fish AS</p>
  </td>
<td width="82" valign="top" style="vertical-align: top">  <p>Nordkapp</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Førstegangsinvestering</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Nybygg</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>kr 800 000</p>
  </td>
</tr><tr class="bglight"><td width="153" valign="top" style="vertical-align: top">  <p>Laksen Fisk AS ved Lasse Johnsen</p>
  </td>
<td width="82" valign="top" style="vertical-align: top">  <p>Nordkapp</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Førstegangsinvestering</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Brukt fartøy, åpen gruppe</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>kr 300 000</p>
  </td>
</tr><tr class="bgdark"><td width="153" valign="top" style="vertical-align: top">  <p>Stig Werner Einvik</p>
  </td>
<td width="82" valign="top" style="vertical-align: top">  <p>Porsanger</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Førstegangsinvestering</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>Brukt fartøy, åpen gruppe</p>
  </td>
<td width="146" valign="top" style="vertical-align: top">  <p>kr 280 000</p>
  </td>
</tr>
</table>
<p class="updated" style="padding-bottom:15px">Opprettet 16.03.2018 07:50. Sist oppdatert 16.03.2018 07:50</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Bevilget-1-68-millioner-til-fire-fiskere" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Diskuterte-samarbeid-med-Russland">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/diskuterte-samarbeid-med-russland/167899-1-nor-NO/Diskuterte-samarbeid-med-Russland_article_medium.jpg" alt="" title="Foto: Norges Fiskarlag" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Diskuterte-samarbeid-med-Russland">Fiskarlagsleder Kjell Ingebrigtsen og statssekretær Roy Angelvik er i Murmansk.</a></p>
</div><h1><a href="/nyheter/forsiden/Diskuterte-samarbeid-med-Russland">Diskuterte samarbeid med Russland</a></h1>
<a class="article_link" href="/nyheter/forsiden/Diskuterte-samarbeid-med-Russland">
Statssekretær Roy Angelvik er i Murmansk og møtte denne uken en norsk-russisk arbeidsgruppe som skal fremme grensenært og regionalt samarbeid mellom Norge og Russland.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Utfordringer-i-snurrevadfisket">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/utfordringer-i-snurrevadfisket/167887-1-nor-NO/Utfordringer-i-snurrevadfisket_article_medium.jpg" alt="" width="278" height="190" border="0" /></a>
<p><a href="/nyheter/forsiden/Utfordringer-i-snurrevadfisket">Direktoratet anbefaler bruk av fangstbegrensningssytemer.</a></p>
</div><h1><a href="/nyheter/forsiden/Utfordringer-i-snurrevadfisket">Utfordringer i snurrevadfisket</a></h1>
<a class="article_link" href="/nyheter/forsiden/Utfordringer-i-snurrevadfisket">
Fiskeridirektoratets sjøtjeneste har de siste dagene registrert utfordringer i snurrevadfisket i områdene utenfor Troms.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Den-mindre-flaaten-gir-liv">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/den-mindre-flaaten-gir-liv/167875-1-nor-NO/Den-mindre-flaaten-gir-liv_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Den-mindre-flaaten-gir-liv">- Åpnes det for strukturering under 11 meter, bærer det galt av sted, mener Helge Haug.</a></p>
</div><h1><a href="/nyheter/forsiden/Den-mindre-flaaten-gir-liv">Den mindre flåten gir liv</a></h1>
<a class="article_link" href="/nyheter/forsiden/Den-mindre-flaaten-gir-liv">
Fiskekjøper Helge Haug på Ballstad er ikke i tvil om hvem som sørger for at Nic. Haug AS på Ballstad har helårlige arbeidsplasser.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Venter-reke-landinger">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/venter-reke-landinger/167851-1-nor-NO/Venter-reke-landinger_article_medium.jpg" alt="" width="278" height="157" border="0" /></a>
<p><a href="/nyheter/forsiden/Venter-reke-landinger">Lavere torskekvoter og høyere rekepriser lokker flere til rekefeltene.</a></p>
</div><h1><a href="/nyheter/forsiden/Venter-reke-landinger">Venter reke-landinger</a></h1>
<a class="article_link" href="/nyheter/forsiden/Venter-reke-landinger">
Stadig flere lokkes av rekefisket. Havfiskeflåten går på rekefeltene igjen. I disse dager kommer de første fangstene på land.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Flere-tar-fiskeriutdanning">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/flere-tar-fiskeriutdanning/167820-1-nor-NO/Flere-tar-fiskeriutdanning_article_medium.jpg" alt="" title="Foto: Sett Sjøbein" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Flere-tar-fiskeriutdanning">- Utrolig gøy å se at så mange ungdommer søker seg til fiskeri og havbruk, sier fiskeriminister Per Sandberg.</a></p>
</div><h1><a href="/nyheter/forsiden/Flere-tar-fiskeriutdanning">Flere tar fiskeriutdanning</a></h1>
<a class="article_link" href="/nyheter/forsiden/Flere-tar-fiskeriutdanning">
Flere elever velger sjømatfag, viser ferske søkertall til landets videregående skoler.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Signerte-forskningsavtale">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/signerte-forskningsavtale/167837-1-nor-NO/Signerte-forskningsavtale_article_medium.jpg" alt="" title="Foto: Gunnar Sætra, Havforskningsinstituttet" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Signerte-forskningsavtale">Forskningsdirektørene Jevgenij Sjamraj (Pinro) og Geir Huse signerer forskningsavtalen.</a></p>
</div><h1><a href="/nyheter/forsiden/Signerte-forskningsavtale">Signerte forskningsavtale</a></h1>
<a class="article_link" href="/nyheter/forsiden/Signerte-forskningsavtale">
Havforskningsinstituttet og Pinro signerte i dag en fornya utgave at den norsk-russiske havforskningsavtalen. Denne uka har norske og russiske havforskere hatt arbeidsmøte i Tromsø.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Politikere-paa-Lofothavet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/politikere-paa-lofothavet/167808-1-nor-NO/Politikere-paa-Lofothavet_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Politikere-paa-Lofothavet">I strålende sol fikk stortingspolitikerne prøve seg på Lofoten. Her er Otto Gregussen, komitéleder Geir Pollestad (Sp), Audun Maråk (bak) og Steinar Jonassen.</a></p>
</div><h1><a href="/nyheter/forsiden/Politikere-paa-Lofothavet">Politikere på Lofothavet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Politikere-paa-Lofothavet">
Mars er sesong for politikerturer til Lofoten. I går var Stortingets næringskomité på Lofothavet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Sandberg-til-Lofoten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sandberg-til-lofoten/167796-1-nor-NO/Sandberg-til-Lofoten_article_medium.jpg" alt="" title="Foto: Nærings- og fiskeridepartementet" width="278" height="187" border="0" /></a>
<p><a href="/nyheter/forsiden/Sandberg-til-Lofoten">Sandberg til Røst og Svolvær denne uka.</a></p>
</div><h1><a href="/nyheter/forsiden/Sandberg-til-Lofoten">Sandberg til Lofoten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sandberg-til-Lofoten">
Er du på Lofothavet i morgen, kan det godt hende du får fiskeriminister Per Sandberg på besøk. Han skal være med Fiskeridirektoratet på torskekontroll.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Eneste-igjen-i-Finnmark">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/eneste-igjen-i-finnmark/167784-1-nor-NO/Eneste-igjen-i-Finnmark_article_medium.jpg" alt="" title="Foto: Arkivfoto" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Eneste-igjen-i-Finnmark">Jan Roger Lerbukt sitter med den eneste lokalt eide stortråler i Finnmark.</a></p>
</div><h1><a href="/nyheter/forsiden/Eneste-igjen-i-Finnmark">Eneste igjen i Finnmark</a></h1>
<a class="article_link" href="/nyheter/forsiden/Eneste-igjen-i-Finnmark">
Jan Roger Lerbukt er den siste lokale trålerrederen i Troms og Finnmarks. Laksekapitalen overtar stadig mer av landets havfiskeflåte.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Gjoer-innhugg-i-hvitfisk-sektoren">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjoer-innhugg-i-hvitfisk-sektoren/167772-1-nor-NO/Gjoer-innhugg-i-hvitfisk-sektoren_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Gjoer-innhugg-i-hvitfisk-sektoren">Tobø i Havøysund er et av anleggene som har blitt kjøpt opp med laksekroner.</a></p>
</div><h1><a href="/nyheter/forsiden/Gjoer-innhugg-i-hvitfisk-sektoren">Gjør innhugg i hvitfisk-sektoren</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gjoer-innhugg-i-hvitfisk-sektoren">
Kvoter og mottaksanlegg samles på stadig færre hender, eid av laksenæringen. – Jeg trodde det var bra, men nå har jeg endret syn.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/En-suksesshistorie">
<img src="/var/ezwebin_site/storage/images/nyheter/en-suksesshistorie/167760-1-nor-NO/En-suksesshistorie_article_medium.jpg" alt="" title="Foto: Jan-Erik Indrestrand, Norges Fiskarlag" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/En-suksesshistorie">Kjell Ingebrigtsen med byvåpenet i bakgrunnen på Leninplassen i Murmansk.</a></p>
</div><h1><a href="/nyheter/forsiden/En-suksesshistorie">- En suksesshistorie</a></h1>
<a class="article_link" href="/nyheter/forsiden/En-suksesshistorie">
– Forvaltningen av bestandene i nord er en global suksesshistorie som vi kan være svært stolt av. Det sa Kjell Ingebrigtsen i et foredrag på fiskerikonferansen i Murmansk nå i ettermiddag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Klart-for-skreifestivalen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klart-for-skreifestivalen/167736-1-nor-NO/Klart-for-skreifestivalen_article_medium.jpg" alt="" title="Foto: Anne Grete Walaunet" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Klart-for-skreifestivalen">Skreifestivalen vil ha oppsetninger av vandreteateret. Her fra en av øvelsene.</a></p>
</div><h1><a href="/nyheter/forsiden/Klart-for-skreifestivalen">Klart for skreifestivalen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klart-for-skreifestivalen">
I dag starter skreifestivalen i Vikna, få uker etter skreifestivalen på Myre. - Egentlig er det jo vår festival som er nummer én, siden vi har holdt på i 20 år nå.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Kom-saa-vidt-i-gang">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kom-saa-vidt-i-gang/167724-1-nor-NO/Kom-saa-vidt-i-gang_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="194" border="0" /></a>
<p><a href="/nyheter/forsiden/Kom-saa-vidt-i-gang">Tore Kvitnes er en av mange åpen gruppe-fiskere som ikke får glede av maksimalkvotetillegget.</a></p>
</div><h1><a href="/nyheter/forsiden/Kom-saa-vidt-i-gang">Kom så vidt i gang</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kom-saa-vidt-i-gang">
Dersom overreguleringen hadde blitt fjernet, ville man unngått kappfisket, sier Tore Kvitnes
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ber-om-smidighet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ber-om-smidighet/167708-1-nor-NO/Ber-om-smidighet_article_medium.jpg" alt="" title="Foto: Jonas Aasegg Johannesen" width="278" height="170" border="0" /></a>
<p><a href="/nyheter/forsiden/Ber-om-smidighet">Fiskeridirektoratet ber alle innrette sitt fiske smidigst mulig for å unngå et detaljert regelverk i fortsettelsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Ber-om-smidighet">Ber om smidighet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ber-om-smidighet">
Skreifisket i Lofoten er nå på topp og det står svært mye faststående redskaper i hele området fra Røst til Moholmen. Fiskeridirektoratet har derfor fastsatt en egen forskrift i området.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Betalte-best-i-Vesteraalen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/betalte-best-i-vesteraalen/167691-1-nor-NO/Betalte-best-i-Vesteraalen_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Betalte-best-i-Vesteraalen">Fiskerne fikk best betalt for skreien i Vesterålen.</a></p>
</div><h1><a href="/nyheter/forsiden/Betalte-best-i-Vesteraalen">Betalte best i Vesterålen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Betalte-best-i-Vesteraalen">
Torsken var dominerende fiskeslag over hele Nord-Norge og nordligst i Trøndelag sist uke.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fikk-ikke-egne-snurrevadfelt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fikk-ikke-egne-snurrevadfelt/167667-1-nor-NO/Fikk-ikke-egne-snurrevadfelt_article_medium.jpg" alt="" title="Foto: Jonas Aasegg Johannessen" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Fikk-ikke-egne-snurrevadfelt">Eierne av «Einar Erlend» ønsket egne snurrevadfelt, men fikk ikke gjennomslag.</a></p>
</div><h1><a href="/nyheter/forsiden/Fikk-ikke-egne-snurrevadfelt">Fikk ikke egne snurrevadfelt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fikk-ikke-egne-snurrevadfelt">
De hadde håpet på egne snurrevadfelt i Lofoten, fiskerne som henvendte seg til Fiskeridirektoratet sist uke. – Det ble for kort tid til å behandle denne saken.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Toppuka-saa-langt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/toppuka-saa-langt/167655-1-nor-NO/Toppuka-saa-langt_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Toppuka-saa-langt">Det ble omsatt mer enn 20.000 tonn torsk sist uke.</a></p>
</div><h1><a href="/nyheter/forsiden/Toppuka-saa-langt">Toppuka så langt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Toppuka-saa-langt">
Det ble levert fersk fisk for mer enn 400 millioner kroner fra norske båter sist uke. Totalt ble det omsatt fisk og skalldyr for godt over en halv milliard i Råfisklagets distrikt.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Droemmen-gikk-i-oppfyllelse">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/droemmen-gikk-i-oppfyllelse/167583-1-nor-NO/Droemmen-gikk-i-oppfyllelse_article_medium.jpg" alt="" title="Foto: Liv-Karin Edvardsen" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Droemmen-gikk-i-oppfyllelse">Noah Eilertsen, fjorten år og skårunge på Sveinsgrunnen, 12 nautiske mil vest av Senja.</a></p>
</div><h1><a href="/nyheter/forsiden/Droemmen-gikk-i-oppfyllelse">Drømmen gikk i oppfyllelse</a></h1>
<a class="article_link" href="/nyheter/forsiden/Droemmen-gikk-i-oppfyllelse">
Å være skårunge på Senja-havet midtvinters er ingen lek. Slettes ikke for en rogalending på bare 14 år. Bestefaren, Trond Eilertsen, mener unggutten besto prøven med glans.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fikk-skrei-paa-44-kilo">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fikk-skrei-paa-44-kilo/167619-1-nor-NO/Fikk-skrei-paa-44-kilo_article_medium.jpg" alt="" title="Foto: Privat" width="278" height="157" border="0" /></a>
<p><a href="/nyheter/forsiden/Fikk-skrei-paa-44-kilo">Skrei på 44 kilo er sjelden kost for Bjørn Jørgensen.</a></p>
</div><h1><a href="/nyheter/forsiden/Fikk-skrei-paa-44-kilo">Fikk skrei på 44 kilo</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fikk-skrei-paa-44-kilo">
Lenvik-fiskeren visste hvor han skulle sette garnene for å få virkelig stor fisk.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Med-appetitt-uten-mage">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/med-appetitt-uten-mage/167607-1-nor-NO/Med-appetitt-uten-mage_article_medium.jpg" alt="" title="Foto: Nofima" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Med-appetitt-uten-mage">Berggylten er i stand til å kontrollere appetitten.</a></p>
</div><h1><a href="/nyheter/forsiden/Med-appetitt-uten-mage">Med appetitt uten mage</a></h1>
<a class="article_link" href="/nyheter/forsiden/Med-appetitt-uten-mage">
Berggylt er en viktig aktør i laksenæringens arbeid for kontroll med lakselus, men også en utfordrende art.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/God-start-for-kongekrabben">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/god-start-for-kongekrabben/167595-1-nor-NO/God-start-for-kongekrabben_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/God-start-for-kongekrabben">Prisen har økt med åtte kroner.</a></p>
</div><h1><a href="/nyheter/forsiden/God-start-for-kongekrabben">God start for kongekrabben</a></h1>
<a class="article_link" href="/nyheter/forsiden/God-start-for-kongekrabben">
Vi har fått en god start på kongekrabbeåret 2018 med en liten økning av båtkvota og fortsatt rekordhøyt prisnivå. Snittpris for stor krabbe er kr 182 som er opp fra kr 175 i fjor.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Idyllen-senker-seg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/idyllen-senker-seg/167558-1-nor-NO/Idyllen-senker-seg_article_medium.jpg" alt="" width="278" height="177" border="0" /><img src="/design/kof/images/kftv.png" class="video" width="140" height="38" border="0" alt="Video" title="Se video fra KFTV" /></a>
<p><a href="/nyheter/forsiden/Idyllen-senker-seg"></a></p>
</div><h1><a href="/nyheter/forsiden/Idyllen-senker-seg">Idyllen senker seg</a></h1>
<a class="article_link" href="/nyheter/forsiden/Idyllen-senker-seg">
Flåten som ror for Henningsvær har hatt et par travle uker.&nbsp;
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Stopp-for-aapen-gruppe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stopp-for-aapen-gruppe/167544-1-nor-NO/Stopp-for-aapen-gruppe_article_medium.jpg" alt="" title="Foto: Erik Jenssen " width="278" height="192" border="0" /></a>
<p><a href="/nyheter/forsiden/Stopp-for-aapen-gruppe">Fisket i åpen gruppe bremses flere uker får påske.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Stopp-for-aapen-gruppe">Stopp for åpen gruppe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stopp-for-aapen-gruppe">
Fiskeridirektoratet beordrer stopp i åpen gruppes maksimalkvotefiske fra mandag.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Berget-to-ved-Henningsvaer">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/berget-to-ved-henningsvaer/167524-1-nor-NO/Berget-to-ved-Henningsvaer_article_medium.jpg" alt="" title="Foto: "Det norske veritas"" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Berget-to-ved-Henningsvaer">Sjarken fløt bare såvidt da redningsskøytene ankom.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Berget-to-ved-Henningsvaer">Berget to ved Henningsvær</a></h1>
<a class="article_link" href="/nyheter/forsiden/Berget-to-ved-Henningsvaer">
To sjarkfiskere ble berget av andre båter i nærheten da båten deres var nær ved å synke torsdag kveld.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Forstaa-det-den-som-kan"><img src="/var/ezwebin_site/storage/images/debatt/forstaa-det-den-som-kan/167643-1-nor-NO/Forstaa-det-den-som-kan_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Toine C. Sannes Miljøpartiet De Grønne</span>
Forstå det den som kan
</a>
</li><li>
<a href="/Debatt/Kvaliteten-av-norsk-torskefisk-maa-oppgraderes"><img src="/var/ezwebin_site/storage/images/debatt/kvaliteten-av-norsk-torskefisk-maa-oppgraderes/166170-1-nor-NO/Kvaliteten-av-norsk-torskefisk-maa-oppgraderes_opinion_small.jpg" class="opedimg" width="40" height="43" alt=""/><span>Torbjørn Trondsen og Arne Luther</span>
Kvaliteten av norsk torskefisk må oppgraderes
</a>
</li><li>
<a href="/Debatt/Veksten-maa-inn-i-lukkede-anlegg"><img src="/var/ezwebin_site/storage/images/debatt/veksten-maa-inn-i-lukkede-anlegg/166158-1-nor-NO/Veksten-maa-inn-i-lukkede-anlegg_opinion_small.jpg" class="opedimg" width="32" height="43" alt=""/><span>Arne Luther</span>
Veksten må inn i lukkede anlegg
</a>
</li><li>
<a href="/Debatt/Kystvakta-med-Skaarunger-i-ledelsen"><img src="/var/ezwebin_site/storage/images/debatt/kystvakta-med-skaarunger-i-ledelsen/163202-1-nor-NO/Kystvakta-med-Skaarunger-i-ledelsen_opinion_small.jpg" class="opedimg" width="35" height="43" alt=""/><span>Torstein Myhre, Pensjonert kommandørkaptein og tidligere sjef KV Nord.</span>
Kystvakta med ”Skårunger” i ledelsen
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Fisker-funnet-omkommet2">Fisker funnet omkommet
<span>En mann i 60-årene ble funnet omkommet i sjøen i Hamarøy tirsdag kveld.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tente-varde-mot-oljevirksomhet">Tente varde mot oljevirksomhet
<span>De markerte for syvende gang mot petroleumsaktivitet utenfor Lofoten, Vesterålen og Senja.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-seikvotene3">Øker seikvotene
<span>Trålerne nord for 62° får ti prosent mer seikvote.</span>
</a>
</p><p><a href="/nyheter/forsiden/Brosjyre-for-kaisalg">Brosjyre for kaisalg
<span>Nå er det utarbeidet ny brosjyre for fiskere som driver med kaisalg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Krabbemottak-paa-AA">Krabbemottak på Å
<span>Magnus Lillebø og Asbjørn Rasmussen har startet krabbemottak på Å i Lofoten.</span>
</a>
</p><p><a href="/nyheter/forsiden/Flytter-rederiet">Flytter rederiet
<span>Nergård-konsernet flytter rederiet fra Harstad til Tromsø og samler alt under ett tak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ferskfiskordninga">Ferskfiskordninga
<span>Ferskfiskordninga om høsten må videreføres. Det krever Båtsfjord Arbeiderparti.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bifangst-av-makrellstoerje">Bifangst av makrellstørje
<span>Det er svært viktig at bifangst av makrellstørje blir registrert, skriver Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Soeknad-for-selfangst">Søknad for selfangst
<span>Nå nærmer vi oss søknadsfristen for å delta på årets selvfangst.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ola-flyr-videre">Ola flyr videre
<span>Ringnotreder Ola Olsen (57) flyr videre, tross konkursen i FlyViking. Neste flyselskap heter NextMove.</span>
</a>
</p><p><a href="/nyheter/forsiden/Torskeprisen-ned2">Torskeprisen ned
<span>Her er de dynamiske minsteprisene fra og med 26. februar:</span>
</a>
</p><p><a href="/nyheter/forsiden/Savnet-3.500-laks">Savnet 3.500 laks
<span>I desember rømte 3500 oppdrettslaks fra Troms fylkeskommune sin undervisningstillatelse-merd i Bergsfjorden&nbsp;på Senja.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stoerre-tro-paa-fisk">Større tro på fisk
<span>Nordmenn flest har større tro på at fiskeri og sjømat skal bære landet inn i framtiden enn oljen.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-for-rekefelt">Endring for rekefelt
<span>Innført endring av grensene for området på Reisafjorden i Troms som er stengt for fiske etter reke med trål.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-makrellpriser">Økte makrellpriser
<span>Sildealgslaget setter opp minsteprisen på makrell til konsum.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-priser-paa-NVG-sild">Økte priser på NVG-sild
<span>Prisene på NVG-sild settes opp fra og med mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Preget-av-daarlig-vaer">Preget av dårlig vær
<span>Kuling- og stormbyge langs kysten i nord, holdt fiskerne i land det meste av forrige uke. Det resulterte i et labert resultat, da tallene skulle summeres opp.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-lysestake-paa-lina">Fikk lysestake på lina
<span>Kjent fisker fra Lofoten med uvanlig fangst.</span>
</a>
</p><p><a href="/nyheter/forsiden/Laks-torsk-og-makrell-var-viktigst">Laks, torsk og makrell var viktigst
<span>Laks er den viktigste arten for norsk sjømateksport med over 68 prosent av den totale eksportverdien og 38 prosent av volumet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Oppretter-nytt-investeringsfond">Oppretter nytt investeringsfond
<span>Broodstock Capital har hentet 200 millioner kroner til et nytt investeringsfond for sjømatsektoren. Det skal kun investere i små og mellomstore bedrifter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Uerkvoten-opp">Uerkvoten opp
<span>Nærings- og fiskeridepartementet har fastsatt en totalkvote på 19 514 tonn uer i Norges økonomiske sone nord for N 65°20`, i fiskerisone ved Jan Mayen og i internasjonalt farvatn.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-tilskudd-til-flytebrygge">Fikk tilskudd til flytebrygge
<span>Etter lengtet behov for bygd i vekst, blir nå dekket.</span>
</a>
</p><p><a href="/nyheter/forsiden/Regulering-av-kolmule-er-klar">Regulering av kolmule er klar
<span>I kyststatsforhandlingene om kolmule ble det den 7. desember inngått en avtale om ei totalkvote (TAC) på 1.387.872 tonn, noe som er i tråd med tilrådningen frå ICES.</span>
</a>
</p><p><a href="/nyheter/forsiden/Knappe-7000-tonn-torsk">Knappe 7000 tonn torsk
<span>For Nordsjøen og Skagerrak er det fastsatt en norsk kvote på 6 955 tonn i neste år reguleringer.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygger-nytt-kaianlegg2">Bygger nytt kaianlegg
<span>NorSea Group Polarbase skal sammen med Hammerfest Havn KF bygge ny kai ved Polarbase til 60 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygger-nytt-kaianlegg">Bygger nytt kaianlegg
<span>NorSea Group Polarbase skal sammen med Hammerfest Havn KF bygge ny kai ved Polarbase til 60 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Roeykla-hele-havna">Røykla hele havna
<span>Hele havna i Honningsvåg ble røyklagt da en sjark begynte å brenne i natt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseiling-for-havbrisling">Utseiling for havbrisling
<span>I forhold til kvotestørrelsen blir det kun anledning for ett fartøy å ta utseiling til fiske etter havbrisling.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-seikvoter-i-nord">Økte seikvoter i nord
<span>&nbsp;Fiskeridirektøren har besluttet å øke torske- og seitrålernes maksimalkvoter i fisket etter sei nord for 62°N med 20 prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-nye-fjordlinjer">Åpner nye fjordlinjer
<span>Fiskeridirektoratet har besluttet å åpne ytterligere et område innenfor fjordlinjen i Kvænangen - Reisafjorden - for fiske etter norsk vårgytende sild med not uavhengig av fartøylengde.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof15.03.2018.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/13330/165338/file/Kyst_og_Fjord_uke_5_2018_web.pdf"><img src="/design/kof/images/uke_5_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>