<!DOCTYPE html>
<html lang="no"><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Distriktsarbeidsplasser og små samfunn - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Distriktsarbeidsplasser og små samfunn" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Distriktsarbeidsplasser-og-smaa-samfunn"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/distriktsarbeidsplasser-og-smaa-samfunn/470277-2-nor-NO/Distriktsarbeidsplasser-og-smaa-samfunn_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Distriktsarbeidsplasser-og-smaa-samfunn" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1627634987_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style28378">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>
<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Distriktsarbeidsplasser og små samfunn</h1>
<p class="intro">

</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/distriktsarbeidsplasser-og-smaa-samfunn/470277-2-nor-NO/Distriktsarbeidsplasser-og-smaa-samfunn_article_huge.jpg" alt="" width="385" height="268" />
		<span class="flag purple">Debatt</span></div>
	


	<p class="caption">&nbsp;Edvind Dagsvold i Hønseby skriver at det nå er&nbsp;opp til den nye regjeringen å ta vare på distriktsarbeidsplasser og de små samfunnene langs kysten. </p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
INNSPILL: Edvind Dagsvold, Hønseby </span>

<span class="divider">
	<a href="mailto:innspill@kystogfjord.no">innspill@kystogfjord.no</a>
</span>
</div>
<div class="published">
07.09.2021 14:04
</div>
	</div>
		
<div class="body">

	
	
	
	
<p>For noen år tilbake hadde kyst-Norge en stor kystflåte av mindre båter som opprettholdt flere hundre arbeidsplasser i kyst og fjordstrøkene. Det var arbeidsplasser både på havet og i mottakene på land. Pr i dag er den mindre kystflåten og de minste fiskemottakene gått mye tilbake.</p><p>Vi kan her nevne at det er ca 28 fiskemottak som er nedlagt bare i Vest Finnmark. Også i resten av Nord Norge lider mottakene samme skjebne. Det viser seg at fiskerimyndighetene vi ha bort mest mulig av sjarkflåten og de minste mottakene. Dette viser de ved å la spekulanter og storkapitalen styre fiskerinæringen.&nbsp;</p><p>Det er nå opp til den nye regjeringen å ta vare på distriktsarbeidsplasser og de små samfunnene langs kysten.</p><p>Godt valg!</p><!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Distriktsarbeidsplasser-og-smaa-samfunn" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Jager-fjoraaret-kun-52-millioner-bak"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/jager-fjoraaret-kun-52-millioner-bak/470261-1-nor-NO/Jager-fjoraaret-kun-52-millioner-bak_article_huge.jpg" alt="" /></div><h2>Jager fjoråret - kun 52 millioner bak</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div><!--
<div class="ad freeissue">
<a href="https://www.buyandread.com/reader.htm?pub=kystogfjord_gratis" target="_blank"><img src="/kystogfjord_gratis_18.08.2021.jpg" height="250" width="320" style="width:320px;height:250px" alt="Gratis e-avis" /></a>
</div>
-->













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Braahast-for-Marianne"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/braahast-for-marianne/470240-1-nor-NO/Braahast-for-Marianne_article_huge.jpg" alt="" /></div><h2>Bråhast for Marianne</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Effektiv-sjarkflaate-tettet-gapet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/effektiv-sjarkflaate-tettet-gapet/470204-1-nor-NO/Effektiv-sjarkflaate-tettet-gapet_article_huge.jpg" alt="" /></div><h2>Effektiv sjarkflåte tettet gapet</h2><span class="pi"></span>
		</a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Har-forventninger-til-ny-krimseksjon"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-forventninger-til-ny-krimseksjon/470188-1-nor-NO/Har-forventninger-til-ny-krimseksjon_article_huge.jpg" alt="" /></div><h2>Har forventninger til ny krimseksjon </h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Ny-periode-i-Faglig-raad"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-periode-i-faglig-raad/470172-1-nor-NO/Ny-periode-i-Faglig-raad_article_huge.jpg" alt="" /></div><h2>Ny periode i Faglig råd</h2>	</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Imponerende-oppvisning-i-mangel-paa-kunnskap"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/imponerende-oppvisning-i-mangel-paa-kunnskap/470151-1-nor-NO/Imponerende-oppvisning-i-mangel-paa-kunnskap_article_huge.jpg" alt="" /></div><h2>Imponerende oppvisning i mangel på kunnskap</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Plast-i-havet-bekymrer-de-fleste"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/plast-i-havet-bekymrer-de-fleste/470135-1-nor-NO/Plast-i-havet-bekymrer-de-fleste_article_huge.jpg" alt="" /></div><h2>Plast i havet bekymrer de fleste</h2>	</a>
</div>
	














<!-- Stilling -->					
				
				
																																																																																																																																																																																																																																		
						<div id="stilling" class="karusell spangrid">
<h3>Ledige stillinger</h3><div class="more"><a href="/Rubrikk/Stillingsannonser/">Se flere (4)</a></div><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
					<div class="swiper-slide">
<a href="/Rubrikk/Stillingsannonser/Fagsjef-for-industri-og-handel" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/fagsjef-for-industri-og-handel/469641-5-nor-NO/Fagsjef-for-industri-og-handel_article_medium.jpg" alt="Fagsjef for industri og handel" /><p class="wantname">Fagsjef for industri og handel</p>

<p class="wantdesc">Ledig stilling - Fagsjef for industri og handel</p><div class="firma">
Sjømat Norge 
</div></a>
</div>			<div class="swiper-slide">
<a href="https://www.jobbnorge.no/ledige-stillinger/stilling/210800/produksjonssjef" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/produksjonssjef3/469459-1-nor-NO/Produksjonssjef_article_medium.jpg" alt="Produksjonssjef" /><p class="wantname">Produksjonssjef</p>

<p class="wantdesc">Ledig stilling - Produksjonssjef</p><div class="firma">
Salten Smolt / Bodø, Nordland
</div></a>
</div>			<div class="swiper-slide">
<a href="https://emp.jobylon.com/jobs/91775-nordic-group-as-trading-manager/" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/trading-manager/469447-1-nor-NO/Trading-Manager_article_medium.jpg" alt="Trading Manager" /><p class="wantname">Trading Manager</p>

<p class="wantdesc">Ledig stilling - Trading Manager</p><div class="firma">
Nordic Group / Trondheim, Trøndelag
</div></a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/413375-4-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">I Kyst og Fjord når du kompetanse langs hele kysten.</p><div class="firma">
Kyst og Fjord AS
</div></a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 3,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Blar-opp-for-en-groennere-fiskerinaering"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blar-opp-for-en-groennere-fiskerinaering/470114-1-nor-NO/Blar-opp-for-en-groennere-fiskerinaering_article_huge.jpg" alt="" title="Foto: Marius Fiskum" /></div><h2>Blar opp for en grønnere fiskerinæring</h2>	</a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Hysa-frisk-som-en-fisk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hysa-frisk-som-en-fisk/470098-1-nor-NO/Hysa-frisk-som-en-fisk_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Hysa – frisk som en fisk</h2>	</a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Nei-jeg-feilinformerer-ikke"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nei-jeg-feilinformerer-ikke/470082-1-nor-NO/Nei-jeg-feilinformerer-ikke_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Nei, jeg feilinformerer ikke</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Har-aldri-blitt-tatt-saa-mye-makrell"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-aldri-blitt-tatt-saa-mye-makrell/470061-1-nor-NO/Har-aldri-blitt-tatt-saa-mye-makrell_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Har aldri blitt tatt så mye makrell</h2>	</a>
</div>
	













<!-- Båter -->					
				
																																																																																																																																																																																																																																					
		<div id="boats" class="karusell">
<h3>Båter</h3><div class="more"><a href="/Rubrikk/Baater/">Se flere (2)</a></div><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/m-s-dynskjaer" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-dynskjaer/469950-1-nor-NO/M-S-DYNSKJAER_article_medium.jpg" alt="M/S DYNSKJÆR" /><p class="wantname">M/S DYNSKJÆR</p><p class="wantdesc">kr. 700.000</p>
		<div class="firma">
Fiskerikonsult
</div></a>
</div>			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/m-s-nesodd-lm5947-til-salgs-med-10-11-meters-torskekvote" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-nesodd-lm5947/469415-1-nor-NO/M-S-NESODD-LM5947_article_medium.jpg" alt="M/S «NESODD» LM5947" /><p class="wantname">M/S «NESODD» LM5947</p><p class="wantdesc">kr. 5.500.000</p>
		<div class="firma">
Fiskerikonsulent AS, Svolvær 
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Faar-sin-fjerde-utgave-i-2023"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-sin-fjerde-utgave-i-2023/470045-1-nor-NO/Faar-sin-fjerde-utgave-i-2023_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Får sin fjerde utgave i 2023</h2>	</a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Hva-er-egentlig-Arbeiderpartiet-sin-visjon-for-norsk-fiskerinaering"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hva-er-egentlig-arbeiderpartiet-sin-visjon-for-norsk-fiskerinaering/470029-1-nor-NO/Hva-er-egentlig-Arbeiderpartiet-sin-visjon-for-norsk-fiskerinaering_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Hva er egentlig Arbeiderpartiet sin visjon for norsk fiskerinæring?</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Etablerer-egen-fiskekrim-seksjon"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/etablerer-egen-fiskekrim-seksjon/470013-1-nor-NO/Etablerer-egen-fiskekrim-seksjon_article_huge.jpg" alt="" title="Foto: Jørgen Ree Wiig" /></div><h2>Etablerer egen fiskekrim-seksjon</h2><span class="pi"></span>
		</a>
</div>
	













<!-- Andre rubrikkannonser -->					
																																																																																																																																																																																		
		<div id="rubrikk" class="karusell">
<h3>Kjøp og salg</h3><div class="swiper-container classwipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/torskekvote-10-11-meter-selges" target="_blank"><p class="wantname">Torskekvote 10/11 meter selges</p><p class="wantdesc">Gjenstår ca 30 tonn på årets kvote.

Pris: Kontakt vårt kontor.</p><div class="firma">
Fiskerikonsulent
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.classwipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Helhetlig-fiskeripolitikk-som-gir-fremtidstro-langs-kysten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/helhetlig-fiskeripolitikk-som-gir-fremtidstro-langs-kysten/469981-1-nor-NO/Helhetlig-fiskeripolitikk-som-gir-fremtidstro-langs-kysten_article_huge.jpg" alt="" title="Foto: Jørgen Ree Wiig" /></div><h2>Helhetlig fiskeripolitikk som gir fremtidstro langs kysten</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Fiskeristatsraaden-hoer-ikke-hva-han-sier-men-se-hva-han-gjoer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskeristatsraaden-hoer-ikke-hva-han-sier-men-se-hva-han-gjoer/469997-1-nor-NO/Fiskeristatsraaden-hoer-ikke-hva-han-sier-men-se-hva-han-gjoer_article_huge.jpg" alt="" title="Foto: Ragne B. Lysaker" /></div><h2>Fiskeristatsråden: hør ikke hva han sier, men se hva han gjør</h2>		<span class="flag purple">Debatt</span></a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Baat-til-Veidnesklubben2"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/baat-til-veidnesklubben2/469910-1-nor-NO/Baat-til-Veidnesklubben_article_huge.jpg" alt="" title="Foto: Ragne B. Lysaker" /></div><h2>Båt til Veidnesklubben</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Oda-32-med-unik-karrierevei"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oda-32-med-unik-karrierevei/469874-1-nor-NO/Oda-32-med-unik-karrierevei_article_huge.jpg" alt="" title="Foto: Ragne B. Lysaker" /></div><h2>Oda (32) med unik karrierevei</h2><span class="pi"></span>
			<span class="flag green">Kystfolk</span></a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Torbjoern-Trondsen-feilinformerer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torbjoern-trondsen-feilinformerer/469965-1-nor-NO/Torbjoern-Trondsen-feilinformerer_article_huge.png" alt="" title="Foto: Odd Kristian Dahle, Fiskebåt" /></div><h2>- Torbjørn Trondsen feilinformerer</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Mener-sjarkfiskerne-utsettes-for-maktmisbruk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mener-sjarkfiskerne-utsettes-for-maktmisbruk/469842-1-nor-NO/Mener-sjarkfiskerne-utsettes-for-maktmisbruk_article_huge.jpg" alt="" title="Foto: Odd Kristian Dahle, Fiskebåt" /></div><h2>Mener sjarkfiskerne utsettes for maktmisbruk</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Skar-hull-i-notpose-og-slapp-doed-fisk-ut"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skar-hull-i-notpose-og-slapp-doed-fisk-ut/469858-2-nor-NO/Skar-hull-i-notpose-og-slapp-doed-fisk-ut_article_huge.jpg" alt="" title="Foto: Erling Svensen, Havforskningsinstituttet" /></div><h2>Skar hull i notpose og slapp død fisk ut</h2>	</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Solide-priser-for-torsken2"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/solide-priser-for-torsken2/469816-1-nor-NO/Solide-priser-for-torsken_article_huge.jpg" alt="" title="Foto: Henning Flusund" /></div><h2>Solide priser for torsken</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/Mindre-kvikksoelv-i-blaakveite"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mindre-kvikksoelv-i-blaakveite/469795-1-nor-NO/Mindre-kvikksoelv-i-blaakveite_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Mindre kvikksølv i blåkveite</h2>	</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Kongekrabben-har-blitt-et-eventyr"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kongekrabben-har-blitt-et-eventyr/469779-1-nor-NO/Kongekrabben-har-blitt-et-eventyr_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Kongekrabben har blitt et eventyr</h2><span class="pi"></span>
			<span class="flag purple">Vi mener</span></a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Nedgang-for-snoekrabben"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nedgang-for-snoekrabben/469763-1-nor-NO/Nedgang-for-snoekrabben_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Nedgang for snøkrabben</h2>	</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Eksportprisen-gikk-taket-for-kongekrabbe"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/eksportprisen-gikk-taket-for-kongekrabbe/469742-1-nor-NO/Eksportprisen-gikk-taket-for-kongekrabbe_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Eksportprisen gikk taket for kongekrabbe</h2>	</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Vekst-for-klippfisk6"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vekst-for-klippfisk6/469726-1-nor-NO/Vekst-for-klippfisk_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Vekst for klippfisk</h2>	</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Verdi-og-volumoekning-for-fersk-torsk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/verdi-og-volumoekning-for-fersk-torsk/469705-1-nor-NO/Verdi-og-volumoekning-for-fersk-torsk_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Verdi og volumøkning for fersk torsk</h2>	</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Rekord-eksport2"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rekord-eksport2/469689-1-nor-NO/Rekord-eksport_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Rekord-eksport</h2>	</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/Vil-sende-sjoematen-til-vaers-med-katapult"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-sende-sjoematen-til-vaers-med-katapult/469673-1-nor-NO/Vil-sende-sjoematen-til-vaers-med-katapult_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Vil sende sjømaten til værs med katapult</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Stoerre-roemming-i-Lekafjorden-enn-foerst-antatt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stoerre-roemming-i-lekafjorden-enn-foerst-antatt/469657-1-nor-NO/Stoerre-roemming-i-Lekafjorden-enn-foerst-antatt_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Større rømming i Lekafjorden enn først antatt</h2>	</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div><footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>
</body>
</html>