<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Fikk medhold av departementet - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Fikk medhold av departementet" />
<meta property="og:description" content="Arve Guttelvik mente han ble urimelig behandlet av Sjøfartsdirektoratet etter fjorårets blåkveitefiske. Nå har han fått delvis medhold fra Nærings- og Fiskeridepartementet. – Avgjørelsen åpner opp for at flere i samme situasjon kan få nedsatt gebyr, hevder Fiskarlagets advokat, Ståle Hellesø." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Fikk-medhold-av-departementet"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/fikk-medhold-av-departementet/171763-1-nor-NO/Fikk-medhold-av-departementet_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Fikk-medhold-av-departementet" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Fikk medhold av departementet</h1>
<p class="intro">
Arve Guttelvik mente han ble urimelig behandlet av Sjøfartsdirektoratet etter fjorårets blåkveitefiske. Nå har han fått delvis medhold fra Nærings- og Fiskeridepartementet. – Avgjørelsen åpner opp for at flere i samme situasjon kan få nedsatt gebyr, hevder Fiskarlagets advokat, Ståle Hellesø.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/fikk-medhold-av-departementet/171763-1-nor-NO/Fikk-medhold-av-departementet_slimbox.jpg" class="slimbox" title="Arve Guttelvik på «Storstein» ble ilagt ei bot på 74.000 kroner av Sjøfartsdirektoratet.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fikk-medhold-av-departementet/171763-1-nor-NO/Fikk-medhold-av-departementet_article_large.jpg" alt="" width="581" height="436" /></a><p class="caption">Arve Guttelvik på «Storstein» ble ilagt ei bot på 74.000 kroner av Sjøfartsdirektoratet.</p><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Fikk-medhold-av-departementet" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Dag Erlandsen</p><p><a href="mailto:dag@kystogfjord.no" target="_self">dag@kystogfjord.no</a></p><p>Det var 25. mai i fjor at 14,96 meter lange «Storstein» befant seg godt utafor 35-mila utfor Værøy og Røst, til tross for at fartøyet kun hadde fartøyinstruks for Bankfiske I. Kystvakten tok kontakt, konstaterte at fartøyet ikke hadde papirene i orden, og anmodet dem om å gå lenger inn, noe de umiddelbart gjorde.</p><p>Bare fire dager senere hadde fartøyet fått Bankfiske II, med alle muligheter til å gå lengre ut, men da var altså lovbruddet allerede begått.</p><p>4. desember i fjor ble Guttelvik ilagt overtredelsesgebyr på 74.000 kroner for brudd på skipssikkerhetsloven. Syv dager senere var vedtaket påklaget. For knappe to uker siden kom svaret: Overtredelsesgebyret var satt ned til 18.500 kroner.</p><p><strong>Sommel og forvirring</strong></p><p>I forkant av fjorårets sesong ble det bestemt at det skulle innføres en unntaksordning for blåkveiteflåten, for å gjøre det enklere for små kystbåter å få de nødvendige tillatelsene til å kunne gå helt ut til de rike fiskefeltene. Det er en tillatelse de ellers i året ikke får.</p><p>Problemet var bare at nyordninga ikke var kommet på plass da blåkveitefisket startet. De godkjente foretakene som skulle stå for utstedelsene, ikke hadde fått informasjon om hvordan dette skulle foregå.</p><p>Det ble altså en hektisk start på sesongen, med full forvirring om hva som egentlig gjaldt. At dette var problemetisk, forstod også Sjøfartsdirektoratet:</p><p>- Vi har i løpet av siste uka sett at det hersker tvil i næringen om hva som kreves for å kunne gå ut i område hvor det fiskes blåkveite, som dels er utenfor 35 nautiske mil fra grunnlinjen, skrev direktoratet i en mail til Fiskarlaget, og føyde til at man «anmoder godkjente foretak om å gi behandling av slike søknader om ny midlertidig fartøyinstruks høyeste prioritet».</p><p>Mailen fra direktoratet var et av flere dokumenter som advokat Ståle Hellesø la ved klagen.</p><p><strong>Fikk nedsatt gebyr</strong></p><p>I klagebehandlinga påpeker Nærings- og Fiskeridepartementet at Sjøfartsdirektoratet er i sin fulle rett til å utstede overtredelsesgebyr mot denne type regelbrudd, selv om det kan virke urimelig. Allmennpreventive hensyn tilsier at det må reageres med gebyr.</p><p>Men departementet legger også til: «Vi har likevel forståelse for at det kan fremstå som lite hensiktsmessig at en blir ilagt gebyr når formålet med innføring av ordningen tilsynelatende var å tillate aktuelle fartøyer å delta i blåkveitefisket, samt å forenkle muligheten til dette».</p><p>Det skriver avdelingsdirektør Gaute Sivertsen.</p><p><strong>Mer i papiravisa</strong></p><p class="updated" style="padding-bottom:15px">Opprettet 11.06.2018 07:32. Sist oppdatert 11.06.2018 07:34</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Fikk-medhold-av-departementet" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Kjoeper-opp-eget-verft">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kjoeper-opp-eget-verft/171787-1-nor-NO/Kjoeper-opp-eget-verft_article_medium.jpg" alt="" title="Foto: Hurtigruten" width="278" height="139" border="0" /></a>
<p><a href="/nyheter/forsiden/Kjoeper-opp-eget-verft">«Roald Amundsen» er et av de kommende ekspedisjonsskipene til Hurtigruten.</a></p>
</div><h1><a href="/nyheter/forsiden/Kjoeper-opp-eget-verft">Kjøper opp eget verft</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kjoeper-opp-eget-verft">
Kleven Verft i Ulsteinvik har blitt kjøpt opp av hurtigruteselskapet KB Holding.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Faar-mer-for-krabben">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-mer-for-krabben/171775-1-nor-NO/Faar-mer-for-krabben_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Faar-mer-for-krabben">Fryst krabbe drar prisen opp.</a></p>
</div><h1><a href="/nyheter/forsiden/Faar-mer-for-krabben">Får mer for krabben</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faar-mer-for-krabben">
Nye priser på kongekrabben fra i dag av.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Faar-videregaaende-tilbud-i-akvakultur">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-videregaaende-tilbud-i-akvakultur/171751-1-nor-NO/Faar-videregaaende-tilbud-i-akvakultur_article_medium.jpg" alt="" title="Foto: Johanne Salomonsen" width="278" height="175" border="0" /></a>
<p><a href="/nyheter/forsiden/Faar-videregaaende-tilbud-i-akvakultur">Det blir akvakultur-tilbud i Nordkapp.</a></p>
</div><h1><a href="/nyheter/forsiden/Faar-videregaaende-tilbud-i-akvakultur">Får videregående tilbud i akvakultur</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faar-videregaaende-tilbud-i-akvakultur">
–Det hær e steike bra, sier en hoppende glad Johnny Ingebrigtsen, hovedutvalgsleder i Finnmark fylkeskommune etter at fylkeskommunen nå har fått undervisningstillatelse for akvakultur.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Hoderystende-uenig">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hoderystende-uenig/171737-1-nor-NO/Hoderystende-uenig_article_medium.jpg" alt="" title="Foto: Sildelaget" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Hoderystende-uenig">Paul M. Oma rister på hodet over den norske markedssatsinga.</a></p>
</div><h1><a href="/nyheter/forsiden/Hoderystende-uenig">Hoderystende uenig</a></h1>
<a class="article_link" href="/nyheter/forsiden/Hoderystende-uenig">
Sildelaget er hoderystende uenig i norsk internasjonal markedsføring av sild og makrell. Vil øke markedsavgiften igjen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Lanserer-baerekraftssamarbeid">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lanserer-baerekraftssamarbeid/171725-1-nor-NO/Lanserer-baerekraftssamarbeid_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Lanserer-baerekraftssamarbeid">Amerikatur: Fiskeriminister Per Sandberg er i New York for å lansere et nytt internasjonalt samarbeid.</a></p>
</div><h1><a href="/nyheter/forsiden/Lanserer-baerekraftssamarbeid">Lanserer bærekraftssamarbeid</a></h1>
<a class="article_link" href="/nyheter/forsiden/Lanserer-baerekraftssamarbeid">
I dag lanserer fiskeriminister Per Sandberg et nytt internasjonalt samarbeid for bærekraftig næringsutvikling i havet. Det skjer i New York, i FN-bygget.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Folkemoete-om-kvoter">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/folkemoete-om-kvoter/171713-1-nor-NO/Folkemoete-om-kvoter_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Folkemoete-om-kvoter">Klar for kvotedebatt: Fiskeriminister Per Sandberg (Frp).</a></p>
</div><h1><a href="/nyheter/forsiden/Folkemoete-om-kvoter">Folkemøte om kvoter</a></h1>
<a class="article_link" href="/nyheter/forsiden/Folkemoete-om-kvoter">
Gjør klar for Svolvær-tur i neste uke. Onsdag ettermiddag arrangerer fiskeriministeren folkemøte for å snakke om kvoter.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Varsler-kraftige-tiltak">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/varsler-kraftige-tiltak/171699-1-nor-NO/Varsler-kraftige-tiltak_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Varsler-kraftige-tiltak">Fiskeridirektør Liv Holmefjord varsler kraftigere lut i åpen gruppe.</a></p>
</div><h1><a href="/nyheter/forsiden/Varsler-kraftige-tiltak">Varsler kraftige tiltak</a></h1>
<a class="article_link" href="/nyheter/forsiden/Varsler-kraftige-tiltak">
Årets overfiske i åpen gruppe nærmer seg 9000 tonn. Fiskeridirektør Liv Holmefjord varsler kraftige tiltak neste år.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Skjerp-innrapporteringa">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skjerp-innrapporteringa/171639-1-nor-NO/Skjerp-innrapporteringa_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Skjerp-innrapporteringa">Roger Hansen og resten av Fiskarlaget Nord har sett seg lei på at attraktive fiskefelt okkuperes av fiktive redskaper.</a></p>
</div><h1><a href="/nyheter/forsiden/Skjerp-innrapporteringa">- Skjerp innrapporteringa</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skjerp-innrapporteringa">
Skjerp pliktene rundt inn- og utrapportering av faststående redskaper. Slett gamle ubekreftede opplysninger. Dette vil bidra til større bevissthet rundt rapporteringsplikten.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/100-aarsjubileum-i-Floroe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/100-aarsjubileum-i-floroe/171687-1-nor-NO/100-aarsjubileum-i-Floroe_article_medium.jpg" alt="" title="Foto: Jan-Erik Indrestrand, Norges Fiskarlag" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/100-aarsjubileum-i-Floroe">Florø er åsted for dagens 100-årsjubileum.</a></p>
</div><h1><a href="/nyheter/forsiden/100-aarsjubileum-i-Floroe">100-årsjubileum i Florø</a></h1>
<a class="article_link" href="/nyheter/forsiden/100-aarsjubileum-i-Floroe">
I dag markeres Sogn og Fjordane Fiskarlags 100 års-jubileum. Det skjer på årsmøtet i Florø.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Slaar-alarm-om-hysa">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slaar-alarm-om-hysa/171627-1-nor-NO/Slaar-alarm-om-hysa_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Slaar-alarm-om-hysa">Hysealarm: Tilgjengeligheten for kystflåten har vært dårlig over flere år, påpeker Fiskarlaget Nord.</a></p>
</div><h1><a href="/nyheter/forsiden/Slaar-alarm-om-hysa">Slår alarm om hysa</a></h1>
<a class="article_link" href="/nyheter/forsiden/Slaar-alarm-om-hysa">
Noe er galt med hysebestanden. Nå slår Fiskarlaget Nord alarm.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Paalagt-miljoeovervaaking">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/paalagt-miljoeovervaaking/171615-1-nor-NO/Paalagt-miljoeovervaaking_article_medium.png" alt="" title="Foto: Havforskningsinstituttet" width="278" height="164" border="0" /></a>
<p><a href="/nyheter/forsiden/Paalagt-miljoeovervaaking">Omfattende lakserømminger fant sted på Trøndelagskysten i vinter.</a></p>
</div><h1><a href="/nyheter/forsiden/Paalagt-miljoeovervaaking">Pålagt miljøovervåking</a></h1>
<a class="article_link" href="/nyheter/forsiden/Paalagt-miljoeovervaaking">
Fiskeridirektoratet har pålagt Marine Harvest to års miljøovervåking i åtte vassdrag etter vinterens omfattende oppdrettsrømminger i Trøndelag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Dynamisk-enighet-igjen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/dynamisk-enighet-igjen/171543-1-nor-NO/Dynamisk-enighet-igjen_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Dynamisk-enighet-igjen">Etter syv måneders uenighet er det igjen enighet om den dynamiske minsteprisfastsettelsen på sild.</a></p>
</div><h1><a href="/nyheter/forsiden/Dynamisk-enighet-igjen">Dynamisk enighet igjen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Dynamisk-enighet-igjen">
Sjømat Norge og Norges Sildesalgslag er igjen enige om den dynamiske minsteprisfastsettelsen på sild. Uenigheten har vart siden oktober i fjor.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Vil-styrke-Baatsfjord">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-styrke-baatsfjord/171531-1-nor-NO/Vil-styrke-Baatsfjord_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-styrke-Baatsfjord">Båtsfjord kan få ny kommunal liggekai på 101 meter.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-styrke-Baatsfjord">Vil styrke Båtsfjord</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-styrke-Baatsfjord">
Finnmark fylkeskommune vil styrke Båtsfjord som fiskerihovedstaden i nord. Prioriterer ny kai.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Feiret-samarbeidet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/feiret-samarbeidet/171519-1-nor-NO/Feiret-samarbeidet_article_medium.jpg" alt="" title="Foto: Markus Karlsen" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Feiret-samarbeidet">Fylkesordfører i Finnmark, Ragnhild Vassvik (nærmest) var sentral da Barentssamarbeidet ble feiret.</a></p>
</div><h1><a href="/nyheter/forsiden/Feiret-samarbeidet">Feiret samarbeidet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Feiret-samarbeidet">
Barentssamarbeidet er 25 år. I går var det nordisk feiring, i Brüssel.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Opp-for-fersk-torsk3">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/opp-for-fersk-torsk3/171419-1-nor-NO/Opp-for-fersk-torsk_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Opp-for-fersk-torsk3">Populær ferskfisk: Hittil i år har Norge eksportert 48 000 tonn fersk torsk.</a></p>
</div><h1><a href="/nyheter/forsiden/Opp-for-fersk-torsk3">Opp for fersk torsk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Opp-for-fersk-torsk3">
Eksporten av fersk torsk øker. Samtidig går frossentorsken ned. Hittil har vi eksportert 50 prosent mer fersk enn fryst, viser tall fra Norges Sjømatråd.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Mindre-fisk-mer-penger2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mindre-fisk-mer-penger2/171407-1-nor-NO/Mindre-fisk-mer-penger_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Mindre-fisk-mer-penger2">Aldri har lakseprisen vært høyere. Dermed fortsetter vi å øke, selv om vi går tilbake.</a></p>
</div><h1><a href="/nyheter/forsiden/Mindre-fisk-mer-penger2">Mindre fisk, mer penger</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mindre-fisk-mer-penger2">
Fiskeri-Norge eksporterer mindre, men tjener mer. I mai falt volumet med 11 prosent, mens verdien økt med 11 prosent. Laksesug og svak krone er årsaken.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Halverer-nordsjoesilda">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/halverer-nordsjoesilda/171395-1-nor-NO/Halverer-nordsjoesilda_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Halverer-nordsjoesilda">Det går mot drastisk nedgang på sildekvotene i Nordsjøen.</a></p>
</div><h1><a href="/nyheter/forsiden/Halverer-nordsjoesilda">Halverer nordsjøsilda</a></h1>
<a class="article_link" href="/nyheter/forsiden/Halverer-nordsjoesilda">
Det internasjonale havforskningsrådet ICES vil halvere kvota på nordsjøsild. 311 572 tonn er tallet på bunnlinja, mot årets kvote på 600.588 tonn.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Underrapporterte-102-tonn">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/underrapporterte-102-tonn/171313-1-nor-NO/Underrapporterte-102-tonn_article_medium.jpg" alt="" title="Foto: Frode Adolfsen" width="278" height="188" border="0" /></a>
<p><a href="/nyheter/forsiden/Underrapporterte-102-tonn">&quot;Santa Princesa&quot; forlot søndag kveld Svolvær.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Underrapporterte-102-tonn">Underrapporterte 102 tonn</a></h1>
<a class="article_link" href="/nyheter/forsiden/Underrapporterte-102-tonn">
Den portugisiske tråleren som fredag ble oppbrakt til Svolvær for mangelfull rapportering i forhold til fangsten om bord, forlot havna søndag kveld.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Tollfritt-til-Filippinene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tollfritt-til-filippinene/171383-1-nor-NO/Tollfritt-til-Filippinene_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Tollfritt-til-Filippinene">Filippinene med sine 100 millioner mennesker er blant de hurtigst voksende landene i Asia.</a></p>
</div><h1><a href="/nyheter/forsiden/Tollfritt-til-Filippinene">Tollfritt til Filippinene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tollfritt-til-Filippinene">
Norsk sjømat går tollfritt til til Filippinene. Fredag trådte den nye frihandelsavtalen mellom Efta og Filippinene i kraft.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Blir-MNHs-mann-paa-Island">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blir-mnhs-mann-paa-island/171366-1-nor-NO/Blir-MNHs-mann-paa-Island_article_medium.jpg" alt="" width="278" height="170" border="0" /></a>
<p><a href="/nyheter/forsiden/Blir-MNHs-mann-paa-Island">Kjartan Lindbøl (37) fra Sørreisa blir produksjonssjef på Island.</a></p>
</div><h1><a href="/nyheter/forsiden/Blir-MNHs-mann-paa-Island">Blir MNHs mann på Island</a></h1>
<a class="article_link" href="/nyheter/forsiden/Blir-MNHs-mann-paa-Island">
Midt-Norsk Havbruk AS har ansatt Kjartan Lindbøl (37) som produksjonssjef for NTS-eide Ice Fish Farm på Øst-Island. 37-åringen fra Sørreisa har de siste to årene vært regionleder for Norway Royal Salmon Finnmark.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nye-regler-paa-fjordene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nye-regler-paa-fjordene/171342-1-nor-NO/Nye-regler-paa-fjordene_article_medium.jpg" alt="" title="Foto: Elisabeth Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Nye-regler-paa-fjordene">Forurensninga i verdensarvfjordene er betydelig. Nå skjerpes regelverket.</a></p>
</div><h1><a href="/nyheter/forsiden/Nye-regler-paa-fjordene">Nye regler på fjordene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nye-regler-paa-fjordene">
Sjøfartsdirektoratet strammer opp i verdensarvfjordene. Nå sendes et nytt regelverk på høring, som skal redusere utslippene og bedre miljøet. Målet er regelendring innen 1.januar.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Droemmedager-i-Lofoten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/droemmedager-i-lofoten/171325-1-nor-NO/Droemmedager-i-Lofoten_article_medium.jpg" alt="" title="Foto: Sett Sjøbein" width="278" height="156" border="0" /><img src="/design/kof/images/kftv.png" class="video" width="140" height="38" border="0" alt="Video" title="Se video fra KFTV" /></a>
<p><a href="/nyheter/forsiden/Droemmedager-i-Lofoten">Studentene fikk et eksklusivt møte med aktørene i tørrfisknæringa i Lofoten.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Droemmedager-i-Lofoten">Drømmedager i Lofoten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Droemmedager-i-Lofoten">
Se filmen fra Sett Sjøbeins «Marin Bootcamp» i tørrfisknæringa tidligere i vår.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fornyer-seg-i-vest">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fornyer-seg-i-vest/171301-1-nor-NO/Fornyer-seg-i-vest_article_medium.jpg" alt="" title="Foto: Privat" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Fornyer-seg-i-vest">Her er Sogn og Fjordanes nye daglige leder.</a></p>
</div><h1><a href="/nyheter/forsiden/Fornyer-seg-i-vest">Fornyer seg i vest</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fornyer-seg-i-vest">
Sogn og Fjordane fiskarlag har ansatt ny daglig leder.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Sandberg-til-FN">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sandberg-til-fn/171277-1-nor-NO/Sandberg-til-FN_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sandberg-til-FN">- Det handler om å finne lønnsomme løsninger som tar vare på havet, sier Per Sandberg.</a></p>
</div><h1><a href="/nyheter/forsiden/Sandberg-til-FN">Sandberg til FN</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sandberg-til-FN">
Fiskeriminister Per Sandberg reiser til New York 7. og 8. juni for å være med på lanseringen av FNs nye hav-partnerskap med næringslivet.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Ingen-dokumentasjon-fra-Leroey"><img src="/var/ezwebin_site/storage/images/debatt/ingen-dokumentasjon-fra-leroey/168431-1-nor-NO/Ingen-dokumentasjon-fra-Leroey_opinion_small.jpg" class="opedimg" width="38" height="43" alt=""/><span>Steinar Eliassen, Adm. dir. Norfra AS</span>
Ingen dokumentasjon fra Lerøy
</a>
</li><li>
<a href="/Debatt/Fremtidens-sjarkflaate"><img src="/var/ezwebin_site/storage/images/debatt/fremtidens-sjarkflaate/168347-1-nor-NO/Fremtidens-sjarkflaate_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Per Sandberg</span>
Fremtidens sjarkflåte
</a>
</li><li>
<a href="/Debatt/Forstaa-det-den-som-kan"><img src="/var/ezwebin_site/storage/images/debatt/forstaa-det-den-som-kan/167643-1-nor-NO/Forstaa-det-den-som-kan_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Toine C. Sannes Miljøpartiet De Grønne</span>
Forstå det den som kan
</a>
</li><li>
<a href="/Debatt/Kvaliteten-av-norsk-torskefisk-maa-oppgraderes"><img src="/var/ezwebin_site/storage/images/debatt/kvaliteten-av-norsk-torskefisk-maa-oppgraderes/166170-1-nor-NO/Kvaliteten-av-norsk-torskefisk-maa-oppgraderes_opinion_small.jpg" class="opedimg" width="40" height="43" alt=""/><span>Torbjørn Trondsen og Arne Luther</span>
Kvaliteten av norsk torskefisk må oppgraderes
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Mindre-oppdrettslaks-i-elvene">Mindre oppdrettslaks i elvene
<span>Rapport slår fast at det nå er færre elver med høyt innslag av rømt oppdrettslaks.</span>
</a>
</p><p><a href="/nyheter/forsiden/200-tonn-laasmakrell">200 tonn låsmakrell
<span>200 tonn makrell ble satt i lås i forrige uke. 185 tonn står fortsatt usolgt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reke-toppet-statistikken">Reke toppet statistikken
<span>Reka toppet statistikken over frosne sjøprodukter i forrige uke.</span>
</a>
</p><p><a href="/nyheter/forsiden/Disp-paa-notseien">Disp på notseien
<span>Mattilsynet dispenserer fra kravet om bløgging/sløying av notfanget sei som innfryses rund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lavere-pris-mel-og-olje">Lavere pris mel og olje
<span>- Fortsatt reduksjon i minsteprisene til mel- og olje, melder Sildelaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Skjerper-inn">Skjerper inn
<span>Norges Råfisklag skjerper kravene til fiskekjøperne.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-makrellpris">Ny makrellpris
<span>Fra og med 31. mai 2018 gjelder ny minstepris for makrell Gruppe 1.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-pris-paa-Nordsjoesild">Ny pris på Nordsjøsild
<span>Mandag fikk vi ny samfengt minstepris på nordsjøsild til konsum.</span>
</a>
</p><p><a href="/nyheter/forsiden/Makrellstopp">Makrellstopp
<span>Fiskeridirektøren har stanset fisket med landnot etter makrell for ikke-merkeregistrerte fartøy.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-klippfisk">Opp for klippfisk
<span>Det ble eksportert 7 600 tonn klippfisk til en verdi av 373 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Saltfiskeksporten-oeker">Saltfiskeksporten øker
<span>I mai ble det eksportert 4 700 tonn saltfisk til en verdi av 237 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kongekrabbe-opp">Kongekrabbe opp
<span>Det ble eksportert 73 tonn kongekrabbe til en verdi av 21 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reka-oeker">Reka øker
<span>Rekeeksporten økte med 23 tonn eller 3 prosent i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-makrell4">Opp for makrell
<span>I mai ble det eksportert 11 000 tonn makrell til en verdi av 149 millioner kroner.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Ned-for-sild3">Ned for sild
<span>Det ble eksportert 10 300 tonn sild til en verdi av 109 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-oerret">Opp for ørret
<span>I mai ble det eksportert 4 300 tonn ørret til en verdi av 316 millioner kroner.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-seifiske-i-soer">Fritt seifiske i sør
<span>Fiskeridirektøren slipper trålerne løs på seien i Nordsjøen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Prosjekter-om-laks-og-villtorsk">Prosjekter om laks og villtorsk
<span>Forskningsrådet lyste ut 24 millioner kroner tidligere denne uken til prosjekter som kan løse mangelen på kunnskap om lakseoppdretts eventuelle påvirkning på ville torskebestander.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-minstemaal2">Øker minstemål
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Moette-oljenaeringen">Møtte oljenæringen
<span>- Vi har en omfattende dialog med oljenæringen og håper dette skal bidra til et smidig og best mulig samarbeid mellom seismikk- og fiskeriinteresser. Det sier generalsekretær Otto Gregussen i Norges Fiskarlag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opploeftende-proevefiske-ved-settefiskanlegg">Oppløftende prøvefiske ved settefiskanlegg
<span>Det ble ikke funnet rømt settefisk&nbsp;i Trøndelag og Møre og Romsdal etter drypprømming-kontroll.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-hysekvoten">Øker hysekvoten
<span>Fiskeridirektøren har besluttet å refordele hyse nord for 62°N for å legge til rette for at norsk totalkvote kan utnyttes fullt ut.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkt-pris-for-torsk">Økt pris for torsk
<span>Økning i minsteprisen for torsk og kongekrabbe - nedgang for sei.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenger-snurrevad-felt">Stenger snurrevad-felt
<span>Fiskeridirektøren stenger med øyeblikkelig virkning to områder på Sværholt og Slettnes i Finnmark for fiske med snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-sildekvoter">Økte sildekvoter
<span>På bakgrunn av gjennomgått kvoteregnskap for 2017 økes kvotene på fartøynivå i fiske etter sild i Nordsjøen og Skagerrak i 2018.</span>
</a>
</p><p><a href="/nyheter/forsiden/Elever-satt-pris-paa">Elever satt pris på
<span>Elever fra Vardø videregående skole, Øksnes skole og Husøy skole viste hva fiske og villfanget sjømat betyr for dem, og ble de utvalgte i Norges Råfisklags skolekonkurranse «sjømat og ungdom».</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-fiske2">Stopp i fiske
<span>Melding fra Fiskeridirektøren om seifiske.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenging-av-et-omraade">Stenging av et område
<span>Området Opnan i Finnmark er stengt for fiske med snurrevad</span>
</a>
</p><p><a href="/nyheter/forsiden/Uoffisiell-verdensrekord">Uoffisiell verdensrekord
<span>17 år gamle Jørgen Andreassen fra Røst har satt uoffisiell verdensrekord i tungeskjæring.</span>
</a>
</p><p><a href="/nyheter/forsiden/Svindlet-Garantikassen">Svindlet Garantikassen
<span>En fisker står tiltalt for grovt bedrageri mot Garantikassen for fiskere.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof08.06.2018.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/13330/165338/file/Kyst_og_Fjord_uke_5_2018_web.pdf"><img src="/design/kof/images/uke_5_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>