<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Finale for unge innovatører - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Finale for unge innovatører" />
<meta property="og:description" content="Sett Sjøbein og Ungt Entreprenørskap viderefører fjorårets suksess og engasjerer ungdom til å se muligheter i sjømatnæringen." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Finale-for-unge-innovatoerer"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/finale-for-unge-innovatoerer/163059-1-nor-NO/Finale-for-unge-innovatoerer_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Finale-for-unge-innovatoerer" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Finale for unge innovatører</h1>
<p class="intro">
Sett Sjøbein og Ungt Entreprenørskap viderefører fjorårets suksess og engasjerer ungdom til å se muligheter i sjømatnæringen.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/finale-for-unge-innovatoerer/163059-1-nor-NO/Finale-for-unge-innovatoerer_slimbox.jpg" class="slimbox" title="10.- 12. februar skal de fremste ungdomsinnovatørene kåres.&nbsp;">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/finale-for-unge-innovatoerer/163059-1-nor-NO/Finale-for-unge-innovatoerer_article_large.jpg" alt="" width="581" height="347" /></a><p class="caption">10.- 12. februar skal de fremste ungdomsinnovatørene kåres.&nbsp;</p><span class="credit">Foto: Ungt Entreprenørskap</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Finale-for-unge-innovatoerer" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Denne høsten har elever i ti fylker deltatt på marine innovasjonscamper; Ringer av vann – sjømat for framtiden. For de fleste ungdommene er dette det første møtet med sjømatnæringen.</p><p>Gruppene med de beste løsningene inviteres nå til en nasjonal finale 10. – 12. januar i tilknytning til Det Norske Måltid i Stavanger. Finalen finansieres av stiftelsen Nor-Fishing.</p><p>I 2017 vil Norge eksportere sjømat for mer enn 90 milliarder kroner. Dette gjør sjømat til en av våre viktigste eksportartikler. Til tross for dette har de unge lite kunnskap om bransjen og yrkesmulighetene den tilbyr.&nbsp;</p><p>– Vårt mål med prosjektet er at flere unge får øynene opp for de spennende og varierte jobbmulighetene som finnes i tilknytning til sjømatnæringen. Innovasjonscampene bidrar til at elevene får ønske om, og styrket evne til, fremtidig entreprenørskap og gründervirksomhet i sjømatnæringen, sier Janita Arhaug, leder for Sett Sjøbein.</p><p>– Dette er et godt eksempel på samarbeid mellom skole og næringsliv. Vi bygger kunnskap om sjømatnæringen, samtidig som elevene får prøvd seg på innovasjon, nytenkning og samarbeid. Læringen blir virkelighetsnær og det engasjerer elevene, sier Grete Ingeborg Nykkelmo, administrerende direktør i Ungt Entreprenørskap Norge.</p><p>Te av tørket tang fra Lofoten, oppvaskmiddel av galleblære, biodrivstoff fra fiskeavføring og eksport av norsk havvann er blant ideene elevene har kommet opp med.</p><p>Elever fraHedmark, Vestfold, Agder, Rogaland, Hordaland, Sogn og Fjordane, Møre og Romsdal, Nordland, Troms og Finnmark deltar i prosjektet dette skoleåret.</p><p>- Stiftelsen Nor-Fishing ønsker å støtte ulike tiltak som bidrar til oppmerksomhet og rekruttering til sjømatnæringene. «Ringer av vann» er derfor et naturlig prosjekt for oss å være med på. Det er utrolig inspirerende å møte unge med spennende ideer, og ikke minst entusiasme og pågangsmot. Det lover godt for framtidens sjømatnæring, sier Liv Holmefjord som er styreleder i stiftelsen.&nbsp;</p><p class="updated" style="padding-bottom:15px">Opprettet 13.12.2017 11:52. Sist oppdatert 13.12.2017 11:52</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Finale-for-unge-innovatoerer" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Starter-torskeyngelproduksjon">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/starter-torskeyngelproduksjon/163047-1-nor-NO/Starter-torskeyngelproduksjon_article_medium.jpg" alt="" title="Foto: Namdal Seafood" width="278" height="147" border="0" /></a>
<p><a href="/nyheter/forsiden/Starter-torskeyngelproduksjon">Oppdrettstorsken er på veg tilbake i norsk hvitfisknæring.</a></p>
</div><h1><a href="/nyheter/forsiden/Starter-torskeyngelproduksjon">Starter torskeyngelproduksjon</a></h1>
<a class="article_link" href="/nyheter/forsiden/Starter-torskeyngelproduksjon">
Samtidig som den første kommersielle oppdrettstorsken på ti år sendes til markedet, varsles det om oppstart av kommersiell yngelproduksjon.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Inngaar-handelsavtale-med-Nigeria">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/inngaar-handelsavtale-med-nigeria/163035-1-nor-NO/Inngaar-handelsavtale-med-Nigeria_article_medium.png" alt="" title="Foto: Fiskeridepartementet" width="278" height="157" border="0" /></a>
<p><a href="/nyheter/forsiden/Inngaar-handelsavtale-med-Nigeria">EFTA-landene vil ha mer handel med den raskt voksende økonomien i Nigeria.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Inngaar-handelsavtale-med-Nigeria">Inngår handelsavtale med Nigeria</a></h1>
<a class="article_link" href="/nyheter/forsiden/Inngaar-handelsavtale-med-Nigeria">
Norge og de andre EFTA-landene er enige med Nigeria om tettere samarbeid om handel og investeringer.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Oppgang-i-hyseprisen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oppgang-i-hyseprisen/163023-1-nor-NO/Oppgang-i-hyseprisen_article_medium.jpg" alt="" title="Foto: Bjørn Tore Forberg" width="278" height="182" border="0" /></a>
<p><a href="/nyheter/forsiden/Oppgang-i-hyseprisen">Hysa blir bedre betalt for etter 18.12.</a></p>
</div><h1><a href="/nyheter/forsiden/Oppgang-i-hyseprisen">Oppgang i hyseprisen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Oppgang-i-hyseprisen">
Nye minstepriser for vintersesongen etter forhandlinger i dag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kongekrabbekvoten-reduseres">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kongekrabbekvoten-reduseres/162994-1-nor-NO/Kongekrabbekvoten-reduseres_article_medium.jpg" alt="" width="278" height="180" border="0" /></a>
<p><a href="/nyheter/forsiden/Kongekrabbekvoten-reduseres">Forskerne mener det er på tide å sette på krabbe-bremsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Kongekrabbekvoten-reduseres">Kongekrabbekvoten reduseres</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kongekrabbekvoten-reduseres">
Regjeringen endrer kongekrabbekvoten for 2018 etter råd fra forskerne, som mener bestanden er på tur ned.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Har-merket-18.000-sild">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-merket-18.000-sild/163006-1-nor-NO/Har-merket-18.000-sild_article_medium.jpg" alt="" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Har-merket-18.000-sild">Gjenutsetting av levende sild krever en skånsom håndtering.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Har-merket-18.000-sild">Har merket 18.000 sild</a></h1>
<a class="article_link" href="/nyheter/forsiden/Har-merket-18.000-sild">
Også små fisk blir merket. Havforskningsinstituttets folk har satt merke i buken på over 18.000 sild i Nord-Troms.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Bekymret-for-fiskerihavnene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bekymret-for-fiskerihavnene/162972-1-nor-NO/Bekymret-for-fiskerihavnene_article_medium.jpg" alt="" width="278" height="204" border="0" /></a>
<p><a href="/nyheter/forsiden/Bekymret-for-fiskerihavnene">– Jeg ser en klar sammenheng mellom måten man strukturerer fiskerihavner og måten man skal strukturere fiskeriene for øvrig, sier kommunepolitiker Lena Hamnes fra Vågan.</a></p>
</div><h1><a href="/nyheter/forsiden/Bekymret-for-fiskerihavnene">Bekymret for fiskerihavnene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bekymret-for-fiskerihavnene">
Overføringen av ansvaret for fiskerihavneplanleggingen fra Kystverket til de fylkene bekymrer flere fiskerikommuner.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/OEker-utviklingsvolumet-paa-Senja">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oeker-utviklingsvolumet-paa-senja/162960-1-nor-NO/OEker-utviklingsvolumet-paa-Senja_article_medium.jpg" alt="" title="Foto: Aker " width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/OEker-utviklingsvolumet-paa-Senja">Slik tenker NRS og Aker at fremtidens oppdrettsanlegg kan se ut.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/OEker-utviklingsvolumet-paa-Senja">Øker utviklingsvolumet på Senja</a></h1>
<a class="article_link" href="/nyheter/forsiden/OEker-utviklingsvolumet-paa-Senja">
Fiskeridirektoratet utvider tildelingen av utviklingskonsesjoner for Norway Royal Salmon/ Akers oppdrettsprosjekt i Øyfjorden i Lenvik.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Har-kanskje-ikke-vaert-nok-synlige">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-kanskje-ikke-vaert-nok-synlige/162936-1-nor-NO/Har-kanskje-ikke-vaert-nok-synlige_article_medium.jpg" alt="" title="Foto: Bjørn Tore Forberg" width="278" height="211" border="0" /></a>
<p><a href="/nyheter/forsiden/Har-kanskje-ikke-vaert-nok-synlige">Skrei på kaia i Tromvik. Nå frykter bygdefolket at det skal bli vanskelig å få fraktet fisken ut under vinterfisket.</a></p>
</div><h1><a href="/nyheter/forsiden/Har-kanskje-ikke-vaert-nok-synlige">- Har kanskje ikke vært nok synlige</a></h1>
<a class="article_link" href="/nyheter/forsiden/Har-kanskje-ikke-vaert-nok-synlige">
Fylkesordfører Knut Werner Hansen (Ap) har ingen formening om hvordan fylkestinget vil prioritere Tromvik-veien under budsjettbehandlingen. – Bygdefolket har kanskje ikke vært nok framme i mediene med sine krav, sier han.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fordelte-100-forskningsmillioner">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fordelte-100-forskningsmillioner/162919-1-nor-NO/Fordelte-100-forskningsmillioner_article_medium.jpg" alt="" title="Foto: Nofima" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Fordelte-100-forskningsmillioner">Store og små fisk skal under forskernes luper.</a></p>
</div><h1><a href="/nyheter/forsiden/Fordelte-100-forskningsmillioner">Fordelte 100 forskningsmillioner</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fordelte-100-forskningsmillioner">
13 ulike prosjekter fikk støtte fra programstyret i Marinforsk.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/31-mill.-fra-Forskningsraadet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/31-mill.-fra-forskningsraadet/162907-1-nor-NO/31-mill.-fra-Forskningsraadet_article_medium.jpg" alt="" title="Foto: Erlend A. Lorentzen" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/31-mill.-fra-Forskningsraadet">Havforskningsdirektør Sissel Rogne sammen med forskerne Lise Doksæter Sivle og Webjørn Melle. HI skal blant annet forske på effekten av seismikk under torskegytinga.</a></p>
</div><h1><a href="/nyheter/forsiden/31-mill.-fra-Forskningsraadet">31 mill. fra Forskningsrådet</a></h1>
<a class="article_link" href="/nyheter/forsiden/31-mill.-fra-Forskningsraadet">
Forskningsrådet har bevilget støtte til fire forskjellige forskningsprogrammer i regi av Havforskningsinstituttet.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Drastisk-kvotenedgang">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/drastisk-kvotenedgang/162883-1-nor-NO/Drastisk-kvotenedgang_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Drastisk-kvotenedgang">Sildekvotene er vesentlig redusert i forhold til forskernes første anbefaling.</a></p>
</div><h1><a href="/nyheter/forsiden/Drastisk-kvotenedgang">Drastisk kvotenedgang</a></h1>
<a class="article_link" href="/nyheter/forsiden/Drastisk-kvotenedgang">
Norte, EU, Færøyene, Island og Russland er enige om totaluttaket av norsk vårgytande sild for 2018. Men fordelingen seg imellom gjenstår fortsatt.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Spenning-i-Tromvik">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/spenning-i-tromvik/162871-1-nor-NO/Spenning-i-Tromvik_article_medium.jpg" alt="" title="Foto: Privat" width="278" height="176" border="0" /></a>
<p><a href="/nyheter/forsiden/Spenning-i-Tromvik">For noen dager siden kjørte den første traileren denne vinteren i grøfta på den utsatte fylkesvei 57 til Tromvik.</a></p>
</div><h1><a href="/nyheter/forsiden/Spenning-i-Tromvik">Spenning i Tromvik</a></h1>
<a class="article_link" href="/nyheter/forsiden/Spenning-i-Tromvik">
Tirsdag 12. desember blir viktig for Tromvik-samfunnet på Tromsø kommunes ytterside. Den elendige veiforbindelsen truer kommende sesong for fiskebruket.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fristet-franske-ganer">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fristet-franske-ganer/162859-1-nor-NO/Fristet-franske-ganer_article_medium.jpg" alt="" title="Foto: Sjømatrådet" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Fristet-franske-ganer">Norsk sjømat fristet i Frankrikes hovedstad.</a></p>
</div><h1><a href="/nyheter/forsiden/Fristet-franske-ganer">Fristet franske ganer</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fristet-franske-ganer">
Ulltepper, stearinlys, snø og sjømat får i disse dager franskmenn ut og opp på takterrassene selv om sesongen for utepils for lengst er over. Pop-up-konseptet Norway X Stories har vært arrangert i gastronomihovedstedene Lyon, Bordeaux og Paris med stor suksess.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kina-senker-tollsatser-for-sjoemat">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kina-senker-tollsatser-for-sjoemat/162835-1-nor-NO/Kina-senker-tollsatser-for-sjoemat_article_medium.jpg" alt="" title="Foto: Trond Antonsen" width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/Kina-senker-tollsatser-for-sjoemat">Redusert toll for norsk fisk til Kina.</a></p>
</div><h1><a href="/nyheter/forsiden/Kina-senker-tollsatser-for-sjoemat">Kina senker tollsatser for sjømat</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kina-senker-tollsatser-for-sjoemat">
Kina signaliserer at de ønsker mer importert sjømat og halverer tollsatsene for flere arter, inkludert fryst atlantisk laks. Nå ventes det at eksporten vil øke kraftig fremover.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Slipper-inn-de-minste">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slipper-inn-de-minste/162809-1-nor-NO/Slipper-inn-de-minste_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Slipper-inn-de-minste">De minste snurrevadfartøyene får fiske innenfor fjordlinjene.</a></p>
</div><h1><a href="/nyheter/forsiden/Slipper-inn-de-minste">Slipper inn de minste</a></h1>
<a class="article_link" href="/nyheter/forsiden/Slipper-inn-de-minste">
De minste snurrevadfartøyene slippes inn i fjordene. Det settes begrensninger på både bredde, lasterom og størrelsen på nota.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Stoerste-paa-50-aar">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stoerste-paa-50-aar/162821-1-nor-NO/Stoerste-paa-50-aar_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="220" border="0" /></a>
<p><a href="/nyheter/forsiden/Stoerste-paa-50-aar">Kvalfangerleder Truls Soløy overrakte Per Sandberg en av de svært få gjenværende kanonmodellene.</a></p>
</div><h1><a href="/nyheter/forsiden/Stoerste-paa-50-aar">- Største på 50 år</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stoerste-paa-50-aar">
Fiskeriminister Per Sandberg kom, talte og forsvant igjen. Tilbake satt et knippe begeistrede kvalfangere.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ingen-loefter-fra-Sandberg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ingen-loefter-fra-sandberg/162795-1-nor-NO/Ingen-loefter-fra-Sandberg_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ingen-loefter-fra-Sandberg">Engasjert Sandberg, god stemning, god applaus.</a></p>
</div><h1><a href="/nyheter/forsiden/Ingen-loefter-fra-Sandberg">Ingen løfter fra Sandberg</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ingen-loefter-fra-Sandberg">
Fiskeriminister Per Sandberg vil snakke om hval i regjeringa, i Japan, Russland, Kina, Brussel - og med fangerne. Men han hadde ellers lite konkret i kofferten på kvalårsmøtet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kvalnaeringa-er-i-krise">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kvalnaeringa-er-i-krise/162759-1-nor-NO/Kvalnaeringa-er-i-krise_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="276" border="0" /></a>
<p><a href="/nyheter/forsiden/Kvalnaeringa-er-i-krise">- Jeg har likevel tro på at kvalfangsten har en framtid.</a></p>
</div><h1><a href="/nyheter/forsiden/Kvalnaeringa-er-i-krise">- Kvalnæringa er i krise</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kvalnaeringa-er-i-krise">
Norsk kvalnæring er i krise. Det sa leder i kvalfangerlaget, Truls Soløy, da han åpnet årsmøtet i Svolvær i dag.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Blir-instituttleder">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blir-instituttleder/162771-1-nor-NO/Blir-instituttleder_article_medium.jpg" alt="" title="Foto: Norges Sjømatråd" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Blir-instituttleder">Ny jobb for Terje Martinussen.</a></p>
</div><h1><a href="/nyheter/forsiden/Blir-instituttleder">Blir instituttleder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Blir-instituttleder">
Terje Martinussen går fra Sjømatrådet til jobb på Norges Fiskerihøgskole.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kan-bli-stengt-pga-elendig-vei">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-bli-stengt-pga-elendig-vei/162747-1-nor-NO/Kan-bli-stengt-pga-elendig-vei_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Kan-bli-stengt-pga-elendig-vei">Forholdene på fylkesvei kan true fisketransport.</a></p>
</div><h1><a href="/nyheter/forsiden/Kan-bli-stengt-pga-elendig-vei">Kan bli stengt pga elendig vei</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kan-bli-stengt-pga-elendig-vei">
Fiskebruk kan komme til å bli stengt fordi veiforbindelsen derfra er svært risikabel.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/5500-tonn-snoekrabbe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/5500-tonn-snoekrabbe/162735-1-nor-NO/5500-tonn-snoekrabbe_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/5500-tonn-snoekrabbe">Forskerne mener det kan fiskes mellom 4000 og 5500 tonn snøkrabbe neste år.</a></p>
</div><h1><a href="/nyheter/forsiden/5500-tonn-snoekrabbe">5500 tonn snøkrabbe</a></h1>
<a class="article_link" href="/nyheter/forsiden/5500-tonn-snoekrabbe">
Havforskerne tilrår ei snøkrabbekvote på mellom 4000 og 5500 tonn neste år, samt at fisket stenges på sommeren.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Enig-med-Faeroeyene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/enig-med-faeroeyene/162683-1-nor-NO/Enig-med-Faeroeyene_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Enig-med-Faeroeyene">Torsk mot makrell: Norske fiskere får fiske i fiske i færøysk farvann. Til gjengjeld får Færøyene tilgang til Barentshavet.</a></p>
</div><h1><a href="/nyheter/forsiden/Enig-med-Faeroeyene">Enig med Færøyene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Enig-med-Faeroeyene">
Norge er enig med Færøyene om en kvotebytteavtale for neste år. Torsk og makrell bytter eier.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Gaar-for-sammenslaaing">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gaar-for-sammenslaaing/162719-1-nor-NO/Gaar-for-sammenslaaing_article_medium.jpg" alt="" title="Foto: Jan-Erik Indrestand/Norges Fiskarlag" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Gaar-for-sammenslaaing">Årsmøtet i Møre og Romsdal ga grønt lys for omorganisering av Norges Fiskarlag.</a></p>
</div><h1><a href="/nyheter/forsiden/Gaar-for-sammenslaaing">Går for sammenslåing</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gaar-for-sammenslaaing">
Årsmøtet i Møre og Romsdal Fiskarlag går inn for den foreslåtte omorganiseringa av Norges Fiskarlag. Laget må slås sammen til færre enheter.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fikser-paa-forskrift">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fikser-paa-forskrift/162707-1-nor-NO/Fikser-paa-forskrift_article_medium.jpg" alt="" title="Foto: Kystverket" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Fikser-paa-forskrift">Tjenesteområdet for sjøtrafikksentralen i Vardø må justeres.</a></p>
</div><h1><a href="/nyheter/forsiden/Fikser-paa-forskrift">Fikser på forskrift</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fikser-paa-forskrift">
Sjøtrafikkforskriften fra 2015 må fikses. Nå er ny versjon sendt på høring.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Fiskeripolitikk-paa-villspor"><img src="/var/ezwebin_site/storage/images/debatt/fiskeripolitikk-paa-villspor/162948-1-nor-NO/Fiskeripolitikk-paa-villspor_opinion_small.jpg" class="opedimg" width="34" height="43" alt=""/><span>Geir Iversen, Stortingsrepresentant for Senterpartiet</span>
Fiskeripolitikk på villspor
</a>
</li><li>
<a href="/Debatt/Eierskap-paa-dispensasjon"><img src="/var/ezwebin_site/storage/images/debatt/eierskap-paa-dispensasjon/162895-1-nor-NO/Eierskap-paa-dispensasjon_opinion_small.jpg" class="opedimg" width="32" height="43" alt=""/><span>Audun Iversen, forsker ved Nofima</span>
Eierskap på dispensasjon
</a>
</li><li>
<a href="/Debatt/Rekrutteringen-blir-reversert"><img src="/var/ezwebin_site/storage/images/debatt/rekrutteringen-blir-reversert/145038-1-nor-NO/Rekrutteringen-blir-reversert_opinion_small.jpg" class="opedimg" width="33" height="43" alt=""/><span>Tor Arne Andreassen, Ordfører på Røst</span>
Rekrutteringen blir reversert
</a>
</li><li>
<a href="/Debatt/Deltakerloven-maa-ogsaa-sikre-like-konkurransevilkaar"><img src="/var/ezwebin_site/storage/images/debatt/deltakerloven-maa-ogsaa-sikre-like-konkurransevilkaar/145000-1-nor-NO/Deltakerloven-maa-ogsaa-sikre-like-konkurransevilkaar_opinion_small.jpg" class="opedimg" width="35" height="43" alt=""/><span> Geir Ove Ystmark Adm. dir Sjømat Norge</span>
– Deltakerloven må også sikre like konkurransevilkår
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Bygger-nytt-kaianlegg2">Bygger nytt kaianlegg
<span>NorSea Group Polarbase skal sammen med Hammerfest Havn KF bygge ny kai ved Polarbase til 60 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygger-nytt-kaianlegg">Bygger nytt kaianlegg
<span>NorSea Group Polarbase skal sammen med Hammerfest Havn KF bygge ny kai ved Polarbase til 60 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Roeykla-hele-havna">Røykla hele havna
<span>Hele havna i Honningsvåg ble røyklagt da en sjark begynte å brenne i natt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseiling-for-havbrisling">Utseiling for havbrisling
<span>I forhold til kvotestørrelsen blir det kun anledning for ett fartøy å ta utseiling til fiske etter havbrisling.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-seikvoter-i-nord">Økte seikvoter i nord
<span>&nbsp;Fiskeridirektøren har besluttet å øke torske- og seitrålernes maksimalkvoter i fisket etter sei nord for 62°N med 20 prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-nye-fjordlinjer">Åpner nye fjordlinjer
<span>Fiskeridirektoratet har besluttet å åpne ytterligere et område innenfor fjordlinjen i Kvænangen - Reisafjorden - for fiske etter norsk vårgytende sild med not uavhengig av fartøylengde.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bjoerkavaag-blir-sittende">Bjørkavåg blir sittende
<span>Konsernsjef for Fiskeribladet, Gunnar Bjørkavåg, blir sittende, tross uheldige uttalelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ingen-sabotasje-likevel">Ingen sabotasje likevel
<span>Det var ingen sabotasjeaksjon mot Grieg Seafood i Repvåg. Det var to knuste lyspærer.</span>
</a>
</p><p><a href="/nyheter/forsiden/I-gang-med-kveitegjenfangst">I gang med kveitegjenfangst
<span>Gjenfangst av 50 000 rømte kveiter er igangsatt på Bømlo. 100 er tatt så langt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-priser-paa-kveita">Nye priser på kveita
<span>Minsteprisene på kveite økes fra og med mandag 6. november.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stengte-felt-i-Troms">Stengte felt i Troms
<span>Fiskeridirektøren stenger områdene på Grunnspildra, Reinfjorden og Ytre Kvænangen i Troms for fiske etter reke med trål.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fem-leppefisk-moeter">Fem leppefisk-møter
<span>I løpet av november vil det bli kjørt fem evalueringsmøter om leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-maksimalkvoter">Økte maksimalkvoter
<span>Fiskeridirektoratet har økt maksimalkvote for fartøy som fisker etter reker i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-fiske-etter-sei">Fritt fiske etter sei
<span>Fra og med 1. november var det fritt fiske for trålere som fisker etter sei i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-priser-til-mel-og-olje">Nye priser til mel og olje
<span>Nye minstepriser for råstoff til mel- og oljeanvendelse øker fra og med kommende mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Etterforskes-etter-forlis">Etterforskes etter forlis
<span>– Sank da jeg skulle slepe den til ei fjære, sa fisker Johnny Ingebrigtsen til ifinnmark.no.</span>
</a>
</p><p><a href="/nyheter/forsiden/Setter-ny-rekord">Setter ny rekord
<span>Denne uken åpner en ny produksjonslinje ved BioMars fabrikk på Karmøy.</span>
</a>
</p><p><a href="/nyheter/forsiden/Berget-av-vanntett-mobil">Berget av vanntett mobil
<span>Mannen som forliste i Moskenes kommune sent søndag, kan takke sin vanntette mobiltelefon for at han ble plukket opp såvidt raskt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sjoematraadet-ruller-ut">Sjømatrådet ruller ut
<span>Sjømatrådet ruller i disse dager ut et nytt globalt markedsføringskonsept.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sei-for-aatte-mill">Sei for åtte mill
<span>Seien levert fersk utgjorde 1.190 tonn i kvantum og 8,2 mill kroner i verdi.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tillater-lys">Tillater lys
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mindre-torsk-i-NAFO">Mindre torsk i NAFO
<span>Det blir 20 prosent mindre Newfoundland-torsk å fiske på neste år.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApnes-for-traal">Åpnes for trål
<span>Åpning av et område på Leirdjupet, innenfor Fiskevernsonen rundt Svalbard, for fiske med torsketrål og snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApning-og-stengning-av-omraader">Åpning og stengning av områder
<span>Fiskeridirektøren åpner med øyeblikkelig virkning området nord for Bjørnøya, innenfor fiskevernsonen ved Svalbard, som er stengt for fiske med torsketrål og snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leppefisk-for-6-7-mill">Leppefisk for 6,7 mill
<span>Leppefisket startet opp i uke 31 med verdi på 7,2 mill kr andre uka av dette fisket, redusert til 6,7 mill kroner i uke 33.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-traalerkvoten">Øker trålerkvoten
<span>Trålerne får fiske mer hyse i nord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Maa-avtale-foer-oppstart">Må avtale før oppstart
<span>Ingen seinotfartøy må starte fisket uten leveringsavtale med kjøper!</span>
</a>
</p><p><a href="/nyheter/forsiden/Fjernet-traal-paa-Svalbard">Fjernet trål på Svalbard
<span>KV «Andenes» har vært på søppeloppdrag for Sysselmannen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kystvakten-paa-fjellredning">Kystvakten på fjellredning
<span>Kystvaktskipet KV Farm har vært på fjellredningstjeneste på Sørøya.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lakseroemming-i-Moere-og-Romsdal">Lakserømming i Møre og Romsdal
<span>Meldinger rapporterte om forholdsvis stor fisk på avveie, og aktuelle anlegg ble bedt om å inspisere nøtene sine.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof08.12.2017.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/12423/140258/file/Kyst_og_Fjord_uke_34_2017_web.pdf"><img src="/design/kof/images/uke_34_2017.png" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>