<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Fiskekjøper som tar imot turister - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Fiskekjøper som tar imot turister" />
<meta property="og:description" content="Den gamle brygga til det første fiskemottaket på Herøy står ikke lenger og forfaller. Den er blitt til et visningssenter for fiske og havbruk, hvor Kjell Jakobsen både guider og kokkelerer for sine gjester." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Fiskekjoeper-som-tar-imot-turister"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/fiskekjoeper-som-tar-imot-turister/378574-1-nor-NO/Fiskekjoeper-som-tar-imot-turister_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Fiskekjoeper-som-tar-imot-turister" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1572607762_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style20415">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Fiskekjøper som tar imot turister</h1>
<p class="intro">
Den gamle brygga til det første fiskemottaket på Herøy står ikke lenger og forfaller. Den er blitt til et visningssenter for fiske og havbruk, hvor Kjell Jakobsen både guider og kokkelerer for sine gjester.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskekjoeper-som-tar-imot-turister/378574-1-nor-NO/Fiskekjoeper-som-tar-imot-turister_article_huge.jpg" alt="" width="848" height="489" />
		<span class="flag green">Kystfolk</span></div>
	


	<p class="caption">TAR IMOT: Med praktfull utsikt mot kjente helgelandsfjell tar ekteparet Kjell og Elsa Jakobsen imot gjester fra hele verden. <span class="credit">Foto: Liv-Karin Edvardsen</span></p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Liv-Karin Edvardsen</span>

<span class="divider">
	<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a>
</span>
</div>
<div class="published">
17.11.2019 07:38
</div>
	</div>
		
<div class="body">
<!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	
	
		
	
<script>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</script>

<div id="premium">

</div>
<script>




function loginIP() {
var xmlhttp = new XMLHttpRequest();

xmlhttp.onreadystatechange = function() {
	
  if (this.readyState == 4 && this.status == 200) {
    myObj = JSON.parse(this.responseText);
if (myObj.status) {
	var dateArr =  myObj.expirydate.split('.');
	var expDate = new Date(Date.UTC('20' + dateArr[2], ((dateArr[1])-1), dateArr[0]));
	var cDate = new Date();
	var lDate = new Date();
	   cDate.setDate(cDate.getDate() + 30);
	setCookieIP('epost', document.getElementById('epost').value, cDate.toUTCString());
	setCookieIP('token', myObj.logintoken, cDate.toUTCString());
	setCookieIP('llc', lDate.getTime(), lDate.toUTCString());
	document.getElementById("articlelogin").submit();
} else {
	var errMsg = myObj.error;
	deleteCookie('token');
	if (errMsg=='Fant ikke abonnement') {
		document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: Passord eller brukernavn er ugyldig.</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	} else {
	document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: ' + errMsg + '</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	}
}
  }
};

xmlhttp.open("POST", "/design/kf2019/javascript/sso.php", true);
//xmlhttp.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xmlhttp.send("auth=" + JSON.stringify({ "username": document.getElementById('epost').value, "password": document.getElementById('passord').value  }));
}
/*


*/
if (getCookie("token")) {
document.getElementById('premium').innerHTML = decodeKf(markup);
}


</script>
<form class="form-horizontal" id="articlelogin" action="/nyheter/forsiden/Fiskekjoeper-som-tar-imot-turister" method="post">
<div class="form-group">
<div class="col-12">

<h3>Logg inn</h3>
<p>Du må være innlogget for å lese denne artikkelen. Logg inn nedenfor, eller <a href="/Abonnement">bestill abonnement her</a>.</p>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="epost">Epostadresse</label>
</div>
    <div class="col-9 col-sm-12">
<input class="form-input" type="text" id="epost" name="epost" size="30" required>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="passord">Passord</label>
</div>  <div class="col-9 col-sm-12">
    <input class="form-input" type="password" id="passord" name="passord"
           required>
		   </div>
		   <div class="col-3 col-sm-12">
<button id="loginbutton" class="btn btn-primary plussbtn" onclick="loginIP();">Logg inn</button>
</div>
<div class="col-9 col-sm-12" id="errmsg">
Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.
</div>

</div>
</form>
<div id="innlogget"></div>
<script>

if (getCookie("token")) {
document.getElementById("articlelogin").style.display = "none";
}
document.getElementById("loginbutton").addEventListener("click", function(event){
  event.preventDefault()
});

</script>





	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Fiskekjoeper-som-tar-imot-turister" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div>
<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Sydishavets-tragiske-Saapeopera"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sydishavets-tragiske-saapeopera/378816-1-nor-NO/Sydishavets-tragiske-Saapeopera_article_huge.jpg" alt="" title="Foto: Hvalfangstmuseet" /></div><h2>Sydishavets tragiske Såpeopera </h2>		<span class="flag purple">Vi mener</span></a>
</div>
	
<!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div>













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Stian-Andre-AS"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stian-andre-as/378610-1-nor-NO/Stian-Andre-AS_article_huge.jpg" alt="" title="Foto: Hvalfangstmuseet" /></div><h2>Stian Andre AS</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Arbeidsulykke-paa-Skjervoey"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/arbeidsulykke-paa-skjervoey/378798-2-nor-NO/Arbeidsulykke-paa-Skjervoey_article_huge.jpg" alt="" title="Foto: Lufttransport AS" /></div><h2>Arbeidsulykke på Skjervøy</h2>	</a>
</div>
	














<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Noedvendig-med-parallell-behandling"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/noedvendig-med-parallell-behandling/378752-1-nor-NO/Noedvendig-med-parallell-behandling_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>- Nødvendig med parallell behandling</h2>	</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Ferskfiskordningen-fortsetter-i-to-uker-til"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ferskfiskordningen-fortsetter-i-to-uker-til/378736-1-nor-NO/Ferskfiskordningen-fortsetter-i-to-uker-til_article_huge.jpg" alt="" title="Foto: Nico Rantala" /></div><h2>Ferskfiskordningen fortsetter i to uker til</h2>	</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Refordeler-hysa-til-havflaaten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/refordeler-hysa-til-havflaaten/378720-1-nor-NO/Refordeler-hysa-til-havflaaten_article_huge.jpg" alt="" title="Foto: Arkiv " /></div><h2>Refordeler hysa til havflåten</h2>	</a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Glemte-aa-melde-om-flytting-av-50-000-levende-torsk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/glemte-aa-melde-om-flytting-av-50-000-levende-torsk/378694-1-nor-NO/Glemte-aa-melde-om-flytting-av-50-000-levende-torsk_article_huge.jpg" alt="" title="Foto: Larsnes Mek" /></div><h2>Glemte å melde om flytting av 50 000 levende torsk</h2><span class="pi"></span>
		</a>
</div>
	














<!-- Stilling -->					
				
				
				
																									
																																																							
						<div id="stilling" class="karusell spangrid">
<h3>Ledige stillinger</h3><div class="more"><a href="/Rubrikk/Stillingsannonser/">Se flere (6)</a></div><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://stim.no/ledige-stillinger/" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/controller-fiskefor-og-adm.leder-oeksfjord/378509-1-nor-NO/Controller-fiskefor-og-Adm.leder-OEksfjord_article_medium.jpg" alt="Controller fiskefór og Adm.leder Øksfjord" /><p class="wantname">Controller fiskefór og Adm.leder Øksfjord</p>

<p class="wantdesc">Vi søker Controller fiskefór i Leknes og Adm.leder i Øksfjord</p>
</a>
</div>			<div class="swiper-slide">
<a href="https://candidate.hr-manager.net/ApplicationInit.aspx?cid=215&ProjectId=175916&DepartmentId=21480&MediaId=5&SkipAdvertisement=False" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/sesongarbeidere/378275-2-nor-NO/Sesongarbeidere_article_medium.jpg" alt="Sesongarbeidere" /><p class="wantname">Sesongarbeidere</p>

<p class="wantdesc">I forbindelse med sesongstart januar 2020 ønsker vi produksjonsmedarbeidere</p>
</a>
</div>			<div class="swiper-slide">
<a href="https://personalhuset.no/kandidat/jobb/andfjord" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/teknisk-leder-og-driftsleder/378218-1-nor-NO/Teknisk-leder-og-driftsleder_article_medium.jpg" alt="Teknisk leder og driftsleder" /><p class="wantname">Teknisk leder og driftsleder</p>

<p class="wantdesc">Vi søker teknisk leder og driftsleder til vårt anlegg på Andøya i Vesterålen.</p>
</a>
</div>			<div class="swiper-slide">
<a href="https://www.ballangensjofarm.no/jobb/arbeider-servicebat/" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/arbeider-servicebaat/376898-1-nor-NO/Arbeider-servicebaat_article_medium.jpg" alt="Arbeider servicebåt" /><p class="wantname">Arbeider servicebåt</p>

<p class="wantdesc">Vi søker etter dyktig arbeider til servicebåt i 100 % stilling.</p>
</a>
</div>			<div class="swiper-slide">
<a href="https://www.finn.no/job/fulltime/ad.html?finnkode=160702505" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/teamleder2/372860-4-nor-NO/Teamleder_article_medium.jpg" alt="Teamleder " /><p class="wantname">Teamleder </p>

<p class="wantdesc">Vi søker Teamleder - kjøpestasjon Båtsfjord
</p>
</a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/333281-1-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">Med stillingsannonser i Kyst og Fjord når du marin kompetanse langs hele kysten!</p>
</a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 3,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/25-aar-og-syv-tegninger"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/25-aar-og-syv-tegninger/378652-3-nor-NO/25-aar-og-syv-tegninger_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>25 år og syv tegninger</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Felles-interesser-i-sjoelaksefisket"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/felles-interesser-i-sjoelaksefisket/378636-1-nor-NO/Felles-interesser-i-sjoelaksefisket_article_huge.jpg" alt="" title="Foto: Jan-Erik Indrestrand, Norges fiskarlag" /></div><h2>Felles interesser i sjølaksefisket</h2>	</a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Haaper-NH90-er-operative-i-loepet-av-2022"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-nh90-er-operative-i-loepet-av-2022/378558-1-nor-NO/Haaper-NH90-er-operative-i-loepet-av-2022_article_huge.gif" alt="" title="Foto: Forsvaret" /></div><h2>Håper NH90 er operative i løpet av 2022</h2>	</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/AApner-mer-paa-Kvaenangen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aapner-mer-paa-kvaenangen/378542-1-nor-NO/AApner-mer-paa-Kvaenangen_article_huge.jpg" alt="" title="Foto: Alexander Olsen" /></div><h2>Åpner mer på Kvænangen</h2>	</a>
</div>
	













<!-- Båter -->					
										
				
		<div id="boats" class="karusell">
<h3>Båter</h3><div class="more"><a href="/Rubrikk/Baater/">Se flere (2)</a></div><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
					
			<div class="swiper-slide">
<a href="/Rubrikk/Baater/29-f-trebaat-med-uten-8-9m-torskekvote" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/29-f-trebaat-med-uten-8-9m-torskekvote/375823-1-nor-NO/29-f-trebaat-med-uten-8-9m-torskekvote_article_medium.jpg" alt="29 f trebåt med/uten 8-9m torskekvote" /><p class="wantname">29 f trebåt med/uten 8-9m torskekvote</p><p class="wantdesc">kr. 3.500.000</p>
	<div class="firma">
VSK REGNSKAP AS
</div>
</a>
</div>					
			<div class="swiper-slide">
<a href="/Rubrikk/Baater/Arbeidsbaat-til-salgs" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/arbeidsbaat-til-salgs/372255-1-nor-NO/Arbeidsbaat-til-salgs_article_medium.jpg" alt="Arbeidsbåt til salgs" /><p class="wantname">Arbeidsbåt til salgs</p><p class="wantdesc">kr. 4.200.000</p>
	<div class="firma">
Lextor Marin AS
</div>
</a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Kritiserer-skrotinga-av-rekrutteringsordninga"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kritiserer-skrotinga-av-rekrutteringsordninga/378524-1-nor-NO/Kritiserer-skrotinga-av-rekrutteringsordninga_article_huge.jpg" alt="" title="Foto: Privat " /></div><h2>Kritiserer skrotinga av rekrutteringsordninga</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Lofot-selskaper-formaliserer-samarbeidet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lofot-selskaper-formaliserer-samarbeidet/378473-1-nor-NO/Lofot-selskaper-formaliserer-samarbeidet_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Lofot-selskaper formaliserer samarbeidet</h2>	</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Samherji-sjefen-gaar-av"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/samherji-sjefen-gaar-av/378457-1-nor-NO/Samherji-sjefen-gaar-av_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Samherji-sjefen går av</h2>	</a>
</div>
	













<!-- Andre rubrikkannonser -->								
				
				
							
																																	<div id="rubrikk" class="karusell spangrid">
<h3>Kjøp og salg</h3><div class="more"><a href="/Rubrikk/Kjoep-salg">Se flere (4)</a></div><div class="swiper-container classwipes">
<div class="swiper-wrapper">
					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/Ismaskiner-til-salgs" target="_blank"><p class="wantname">Ismaskiner til salgs.</p>

<p class="wantdesc"></p>

</a>
</div>					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/Torskekvote-til-salgs2" target="_blank"><p class="wantname">Torskekvote til salgs.</p>

<p class="wantdesc"></p>

</a>
</div>					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/Howden-Skruekompressorer-Bare-shaft-type-XRV-og-WRV" target="_blank"><p class="wantname">Howden Skruekompressorer (Bare shaft), type XRV og WRV)</p>

<p class="wantdesc"></p>

</a>
</div>					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/Arbeid-utfoeres-smartfilm-video-til-DVD2" target="_blank"><p class="wantname">Arbeid utføres - smartfilm/video til DVD</p>

<p class="wantdesc">



</p>

</a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.classwipes', {
      slidesPerView: 4,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Ber-om-at-aapen-gruppe-faar-fortsette-paa-ferskfiskordninga"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ber-om-at-aapen-gruppe-faar-fortsette-paa-ferskfiskordninga/378441-1-nor-NO/Ber-om-at-aapen-gruppe-faar-fortsette-paa-ferskfiskordninga_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Ber om at åpen gruppe får fortsette på ferskfiskordninga</h2>	</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Paastand-mot-paastand-i-Lyder-soeksmaal"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/paastand-mot-paastand-i-lyder-soeksmaal/378425-1-nor-NO/Paastand-mot-paastand-i-Lyder-soeksmaal_article_huge.jpg" alt="" title="Foto: Arkiv " /></div><h2>Påstand mot påstand i Lyder-søksmål</h2>	</a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Haarreisende-av-ministeren"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haarreisende-av-ministeren/378409-1-nor-NO/Haarreisende-av-ministeren_article_huge.jpg" alt="" title="Foto: Arkiv " /></div><h2>- Hårreisende av ministeren</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Lakseskattekritikere-var-sponset"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lakseskattekritikere-var-sponset/378393-1-nor-NO/Lakseskattekritikere-var-sponset_article_huge.jpg" alt="" title="Foto: Arkiv " /></div><h2>Lakseskattekritikere var sponset </h2>	</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Har-knappe-500-tonn-igjen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-knappe-500-tonn-igjen/378377-1-nor-NO/Har-knappe-500-tonn-igjen_article_huge.jpg" alt="" title="Foto: Nico Rantala" /></div><h2>Har knappe 500 tonn igjen</h2>	</a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Flere-partiledere-til-Vardoe"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/flere-partiledere-til-vardoe/378361-1-nor-NO/Flere-partiledere-til-Vardoe_article_huge.jpg" alt="" title="Foto: Magne Henriksen, Østhavet" /></div><h2>Flere partiledere til Vardø</h2>	</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Forskere-tror-Barentshavet-kan-bli-mer-saarbart"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forskere-tror-barentshavet-kan-bli-mer-saarbart/378335-1-nor-NO/Forskere-tror-Barentshavet-kan-bli-mer-saarbart_article_huge.jpg" alt="" title="Foto: Gunnar Sætra, Havforskningsinstituttet" /></div><h2>Forskere tror Barentshavet kan bli mer sårbart</h2>	</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Lyser-ikke-ut-rekrutteringskvoter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lyser-ikke-ut-rekrutteringskvoter/378319-1-nor-NO/Lyser-ikke-ut-rekrutteringskvoter_article_huge.jpg" alt="" title="Foto: Gunnar Sætra, Havforskningsinstituttet" /></div><h2>Lyser ikke ut rekrutteringskvoter</h2>	</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/De-spaar-ny-fart-i-kvotesalget"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/de-spaar-ny-fart-i-kvotesalget/378290-1-nor-NO/De-spaar-ny-fart-i-kvotesalget_article_huge.jpg" alt="" title="Foto: Arkiv " /></div><h2>De spår ny fart i kvotesalget</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Uryddig-og-lite-tillitsvekkende"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/uryddig-og-lite-tillitsvekkende/378264-1-nor-NO/Uryddig-og-lite-tillitsvekkende_article_huge.jpg" alt="" title="Foto: Arbeiderpartiet" /></div><h2>- Uryddig og lite tillitsvekkende</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Gjentar-kontrollrapport-fra-sist-vinter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjentar-kontrollrapport-fra-sist-vinter/378248-1-nor-NO/Gjentar-kontrollrapport-fra-sist-vinter_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Gjentar kontrollrapport fra sist vinter</h2>	</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Holmoey-tar-full-kontroll-over-fiskebruket-og-varsler-oppkjoep-i-kystflaaten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/holmoey-tar-full-kontroll-over-fiskebruket-og-varsler-oppkjoep-i-kystflaaten/378165-1-nor-NO/Holmoey-tar-full-kontroll-over-fiskebruket-og-varsler-oppkjoep-i-kystflaaten_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Holmøy tar full kontroll over fiskebruket og varsler oppkjøp i kystflåten</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Kan-bli-lagt-ned2"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-bli-lagt-ned2/378133-1-nor-NO/Kan-bli-lagt-ned_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Kan bli lagt ned</h2>	</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Jeg-blir-ikke-fiskekjoeper"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/jeg-blir-ikke-fiskekjoeper/378112-1-nor-NO/Jeg-blir-ikke-fiskekjoeper_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>- Jeg blir ikke fiskekjøper</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Vevelstad-stedet-med-oppdrett-i-lukkede-anlegg"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vevelstad-stedet-med-oppdrett-i-lukkede-anlegg/378096-1-nor-NO/Vevelstad-stedet-med-oppdrett-i-lukkede-anlegg_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Vevelstad, stedet med oppdrett i lukkede anlegg</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/Sprer-smaken-av-bloeyta-toerrfisk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sprer-smaken-av-bloeyta-toerrfisk/377917-2-nor-NO/Sprer-smaken-av-bloeyta-toerrfisk_article_huge.jpg" alt="" title="Foto: Elisabeth Øvreberg, Sjømatrådet " /></div><h2>Sprer smaken av bløyta tørrfisk</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Slipper-ikke-til-i-Ytre-OEyfjord"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slipper-ikke-til-i-ytre-oeyfjord/377901-1-nor-NO/Slipper-ikke-til-i-Ytre-OEyfjord_article_huge.jpg" alt="" title="Foto: Elisabeth Øvreberg, Sjømatrådet " /></div><h2>Slipper ikke til i Ytre Øyfjord</h2><span class="pi"></span>
		</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>

</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>