<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Fiskeri-skepsis til Havfarmen - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Fiskeri-skepsis til Havfarmen" />
<meta property="og:description" content="Akvakulturtillatelsen for Nordlaks-konsernets «Havfarm» skal denne høsten behandles av Nordland fylkeskommune. Både Hadsel fiskarlag og Nordland fylkes fiskarlag mener etableringen er dårlig nytt." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Fiskeri-skepsis-til-Havfarmen"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/fiskeri-skepsis-til-havfarmen/175140-1-nor-NO/Fiskeri-skepsis-til-Havfarmen_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Fiskeri-skepsis-til-Havfarmen" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<link rel="stylesheet" type="text/css" href="/design/kof/stylesheets/cookieconsent.min.css" />
<script src="/design/kof/javascript/cookieconsent.min.js"></script>
<script>

window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "transparent",
      "text": "#fff",
      "border": "#fff"
    }
  },
  "content": {
    "message": "Dette nettstedet benytter cookies for å tilby best mulig funksjonalitet.",
    "dismiss": "Ok",
    "link": "Les mer om personvern",
    "href": "https://kystogfjord.no/Personvern"
  }
})});

</script>
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li><li><a href="/Personvern">Personvern</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Fiskeri-skepsis til Havfarmen</h1>
<p class="intro">
Akvakulturtillatelsen for Nordlaks-konsernets «Havfarm» skal denne høsten behandles av Nordland fylkeskommune. Både Hadsel fiskarlag og Nordland fylkes fiskarlag mener etableringen er dårlig nytt.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskeri-skepsis-til-havfarmen/175140-1-nor-NO/Fiskeri-skepsis-til-Havfarmen_slimbox.jpg" class="slimbox" title="Her ønsker Nordlaks å legge sin Havfarm. Det vil berøre fiskeriinteresser i et stort område, påpeker Fiskarlaget.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskeri-skepsis-til-havfarmen/175140-1-nor-NO/Fiskeri-skepsis-til-Havfarmen_article_large.jpg" alt="" width="581" height="474" /></a><p class="caption">Her ønsker Nordlaks å legge sin Havfarm. Det vil berøre fiskeriinteresser i et stort område, påpeker Fiskarlaget.</p><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Fiskeri-skepsis-til-Havfarmen" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>&nbsp;Nordlaks har fått tommelen opp fra Hadsel kommune for en lokalitet de kaller «Ytre Hadseløya» sørvest på øya. I forkant av den behandlingen hadde en gruppe av 10 lokale fiskere skrevet under et brev der de gikk god for at Havfarmen ikke ville ha spesielt stor betydning for deres utøvelse av fisket.&nbsp;</p><p>Lokaliseringen skapte reaksjoner, blant annet fra fylkesleder Jan Fredriksen, som påpekte at <a href="https://www.kystogfjord.no/nyheter/forsiden/Ikke-dette-vi-saa-for-oss" target="_self">det ikke var mye «offshore»-preg</a> over plasseringen rett ut av Hadsels skjærgård.&nbsp;</p><p>Når prosjektet nå skal gjennom behandlingen av akvakulturtillatelsen har derfor Fiskarlaget engasjerte seg tyngre enn i forrige runde. Vesteraalens Avis skriver at Fiskarlaget blant annet etterlyser en konsekvensutredning om hvilken innvirkning arealbeslaget vi få på fiskerinæringen.</p><p>Laget mener også det er behov for å utrede de miljømessige konsekvensene for havmiljøet i området generelt og havbunnen spesielt. I tillegg etterlyses det en utredning av hvordan alle kjente lusemidler vil slå ut for havmiljøet.</p><p>– Etableringen vil få negative konsekvenser for mange fiskere som tradisjonelt har drevet fiske i området, skriver Fiskarlaget i sin høringsuttalelse til planene.</p><p class="updated" style="padding-bottom:15px">Opprettet 03.09.2018 08:28. Sist oppdatert 03.09.2018 08:28</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Fiskeri-skepsis-til-Havfarmen" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Slik-kan-vi-lykkes-med-torskelagringa">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slik-kan-vi-lykkes-med-torskelagringa/175123-1-nor-NO/Slik-kan-vi-lykkes-med-torskelagringa_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Slik-kan-vi-lykkes-med-torskelagringa">Direktør for Gunnar Klo AS og leder for Arena torsk, Arne Karlsen har sendt et helt konkret forslag til Fiskeriministeren.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Slik-kan-vi-lykkes-med-torskelagringa">- Slik kan vi lykkes med torskelagringa</a></h1>
<a class="article_link" href="/nyheter/forsiden/Slik-kan-vi-lykkes-med-torskelagringa">
Leder for Arena torsk, Arne E. Karlsen har sendt den nye fiskeriministeren forslag til en «plug an play»-løsning for å øke verdiene i levendelagring av torsk.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Den-stoerste-fra-Viknaslippen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/den-stoerste-fra-viknaslippen/175109-1-nor-NO/Den-stoerste-fra-Viknaslippen_article_medium.jpg" alt="" title="Foto: Viknaslippen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Den-stoerste-fra-Viknaslippen">«Vikabas»&nbsp;vil få hjemmehavn i Roan.</a></p>
</div><h1><a href="/nyheter/forsiden/Den-stoerste-fra-Viknaslippen">Den største fra Viknaslippen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Den-stoerste-fra-Viknaslippen">
Viknaslipen AS i Rørvik overleverte fredag 31. august byggenummer 44&nbsp;«Vikabas»&nbsp;til rederiet Vikahav AS i Roan.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Driver-frem-nytenkning-i-behandlingen-av-fisk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/driver-frem-nytenkning-i-behandlingen-av-fisk/175044-1-nor-NO/Driver-frem-nytenkning-i-behandlingen-av-fisk_article_medium.png" alt="" title="Foto: Arena Torsk" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Driver-frem-nytenkning-i-behandlingen-av-fisk">Finn Hartvigsen fileterer torsk brakt til land på Bjarkøy. Blodutredningene i fiskekjøttet viser konsekvensene av for hard behandling.</a></p>
</div><h1><a href="/nyheter/forsiden/Driver-frem-nytenkning-i-behandlingen-av-fisk">Driver frem nytenkning i behandlingen av fisk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Driver-frem-nytenkning-i-behandlingen-av-fisk">
90 elever i Vesterålen og Lofoten fikk innføring i metoden med levendefangst og levendelagring forrige skoleår.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Siste-frist-i-dag2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/siste-frist-i-dag2/175032-1-nor-NO/Siste-frist-i-dag_article_medium.jpg" alt="" width="278" height="62" border="0" /></a>
<p><a href="/nyheter/forsiden/Siste-frist-i-dag2">Flakstad havn blir mye dyrere enn det kommunen først beregnet.</a></p>
</div><h1><a href="/nyheter/forsiden/Siste-frist-i-dag2">Siste frist i dag</a></h1>
<a class="article_link" href="/nyheter/forsiden/Siste-frist-i-dag2">
Flakstad kommune må i løpet av dagen i dag informere Kystverket hvordan de ser for seg utbyggingen av Fredvang havn.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Skal-fly-hoeyt-med-kongekrabben">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skal-fly-hoeyt-med-kongekrabben/175020-1-nor-NO/Skal-fly-hoeyt-med-kongekrabben_article_medium.jpg" alt="" title="Foto: Jan Erik Indrestrand, Norges Fiskarlag" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Skal-fly-hoeyt-med-kongekrabben">Taskekrabben blir nå introdusert levende i det asiatiske markedet.</a></p>
</div><h1><a href="/nyheter/forsiden/Skal-fly-hoeyt-med-kongekrabben">Skal fly høyt med kongekrabben</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skal-fly-hoeyt-med-kongekrabben">
Denne sommeren har Svein Ruud og Hitramat prøvd ut levende taskekrabbe på de samme markedene som mottar levende kongekrabbe fra Norge.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Freiberg-blir-ny-oljeminister">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/freiberg-blir-ny-oljeminister/175006-1-nor-NO/Freiberg-blir-ny-oljeminister_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Freiberg-blir-ny-oljeminister">Den tidligere Hadsel-ordføreren blir i fortsettelsen å finne ved Kongens bord.</a></p>
</div><h1><a href="/nyheter/forsiden/Freiberg-blir-ny-oljeminister">Freiberg blir ny oljeminister</a></h1>
<a class="article_link" href="/nyheter/forsiden/Freiberg-blir-ny-oljeminister">
Stortingsrepresentant Kjell-Børge Freiberg fra Fremskrittspartiet blir ny olje- og energiminister, erfarer Dagens Næringsliv.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nedgang-i-makrellbestanden">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nedgang-i-makrellbestanden/174994-1-nor-NO/Nedgang-i-makrellbestanden_article_medium.jpg" alt="" title="Foto: Leif Nøttestad, Havforskningsinstituttet" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Nedgang-i-makrellbestanden">«Kings Bay» tråler etter makrell og andre arter sør for Svalbard.</a></p>
</div><h1><a href="/nyheter/forsiden/Nedgang-i-makrellbestanden">Nedgang i makrellbestanden</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nedgang-i-makrellbestanden">
Seks fartøyer fra fem land trålte i sommer over tre millioner kvadratkilometer hav etter kunnskap om makrellbestanden. I årets makrell- og økosystemtokt fant forskerne betydelig mindre makrell enn i fjor, særlig i vest.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Blaakveitestopp-med-litt-kvantum-igjen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blaakveitestopp-med-litt-kvantum-igjen/174982-1-nor-NO/Blaakveitestopp-med-litt-kvantum-igjen_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="174" border="0" /></a>
<p><a href="/nyheter/forsiden/Blaakveitestopp-med-litt-kvantum-igjen">- Kvoteutnyttelsen var på 95 prosent i år, sier fiskeridirektør Liv Holmefjord.</a></p>
</div><h1><a href="/nyheter/forsiden/Blaakveitestopp-med-litt-kvantum-igjen">- Blåkveitestopp med litt kvantum igjen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Blaakveitestopp-med-litt-kvantum-igjen">
Kystflåtens direktefiske etter blåkveite ble stoppet lørdag 25. august og ukestatistikken viser at det gjenstår 407 tonn av gruppekvoten.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Rekordsesong-paa-Varangerfjorden">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rekordsesong-paa-varangerfjorden/174970-1-nor-NO/Rekordsesong-paa-Varangerfjorden_article_medium.jpg" alt="" title="Foto: Lyngen Reker" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Rekordsesong-paa-Varangerfjorden">Reker fra Varangerfjorden fraktes sørover til rekordpriser.</a></p>
</div><h1><a href="/nyheter/forsiden/Rekordsesong-paa-Varangerfjorden">Rekordsesong på Varangerfjorden </a></h1>
<a class="article_link" href="/nyheter/forsiden/Rekordsesong-paa-Varangerfjorden">
Rekefiskerne på Varangerfjorden avslutter sesongen med rekordnotering i førstehåndspris for kystreker.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Rystet-over-smaafisk-uttaket">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rystet-over-smaafisk-uttaket/174905-1-nor-NO/Rystet-over-smaafisk-uttaket_article_medium.jpg" alt="" title="Foto: Flickr" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Rystet-over-smaafisk-uttaket">Arne Luther reagerer sterkt på fisket som foregår i Barentshavet.</a></p>
</div><h1><a href="/nyheter/forsiden/Rystet-over-smaafisk-uttaket">Rystet over småfisk-uttaket</a></h1>
<a class="article_link" href="/nyheter/forsiden/Rystet-over-smaafisk-uttaket">
Økt minstemål og hyppigere kontroller er medisinen som foreskrives av tidligere kontrollhøvding Arne Luther etter meldingen om høyt småfiskuttak i torskens oppvekstområder.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Stoerre-utbredelse-av-snoekrabbe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stoerre-utbredelse-av-snoekrabbe/174941-1-nor-NO/Stoerre-utbredelse-av-snoekrabbe_article_medium.jpg" alt="" title="Foto: Ann Merete Hjelset, Havforskningsinstituttet" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Stoerre-utbredelse-av-snoekrabbe">Havforsker Sten-Richard Birkely håndterer snøkrabbe.</a></p>
</div><h1><a href="/nyheter/forsiden/Stoerre-utbredelse-av-snoekrabbe">Større utbredelse av snøkrabbe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stoerre-utbredelse-av-snoekrabbe">
Havforskerne har funnet snøkrabbe i et større område i Barentshavet enn tidligere. – Det skyldes først og fremst at vi har brukt annen redskap denne gangen, sier havforsker Ann Merete Hjelset.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Bedre-regler-for-kvinnelige-fiskere">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bedre-regler-for-kvinnelige-fiskere/174929-1-nor-NO/Bedre-regler-for-kvinnelige-fiskere_article_medium.jpg" alt="" title="Foto: NFD" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Bedre-regler-for-kvinnelige-fiskere">- Kvinnelige fiskere kan nå ta en lengre yrkespause i forbindelse med fødsel, uten at de mister rettigheter som fiskere, sier fiskeriminister Harald T. Nesvik.</a></p>
</div><h1><a href="/nyheter/forsiden/Bedre-regler-for-kvinnelige-fiskere">- Bedre regler for kvinnelige fiskere</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bedre-regler-for-kvinnelige-fiskere">
Nærings- og fiskeridepartementet har fastsatt nye regler som skal tilrettelegge bedre for kvinnelige fiskere.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fikk-bot-for-ikke-aa-ha-lyst-ut-kontrakt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fikk-bot-for-ikke-aa-ha-lyst-ut-kontrakt/174917-1-nor-NO/Fikk-bot-for-ikke-aa-ha-lyst-ut-kontrakt_article_medium.jpg" alt="" title="Foto: Norges Bank" width="278" height="138" border="0" /></a>
<p><a href="/nyheter/forsiden/Fikk-bot-for-ikke-aa-ha-lyst-ut-kontrakt">Norges Sjømatråd må ut med 220 slike sedler.</a></p>
</div><h1><a href="/nyheter/forsiden/Fikk-bot-for-ikke-aa-ha-lyst-ut-kontrakt">Fikk bot for ikke å ha lyst ut kontrakt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fikk-bot-for-ikke-aa-ha-lyst-ut-kontrakt">
Norges Sjømatråd har fått en bot på 440.000 kroner og sterk kritikk for ikke å ha lagt en kontrakt ut på anbud. Sjømatrådet vurderer å ta saken inn for rettsvesenet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Marint-avfall-paa-dagsorden">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/marint-avfall-paa-dagsorden/174884-1-nor-NO/Marint-avfall-paa-dagsorden_article_medium.jpg" alt="" title="Foto: Foto: Jan-Erik Indrestrand" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Marint-avfall-paa-dagsorden">Fredrik Myhre fra WWF tok opp korallenes betydning i havet.</a></p>
</div><h1><a href="/nyheter/forsiden/Marint-avfall-paa-dagsorden">Marint avfall på dagsorden</a></h1>
<a class="article_link" href="/nyheter/forsiden/Marint-avfall-paa-dagsorden">
Hele staben i Fiskarlaget var tirsdag samlet i Oslo for å arbeide videre med organisasjonens miljøstrategi.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Forutsetter-sanksjoner-ved-ulovlige-utslipp">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forutsetter-sanksjoner-ved-ulovlige-utslipp/174872-1-nor-NO/Forutsetter-sanksjoner-ved-ulovlige-utslipp_article_medium.jpg" alt="" title="Foto: Nina" width="278" height="118" border="0" /></a>
<p><a href="/nyheter/forsiden/Forutsetter-sanksjoner-ved-ulovlige-utslipp">Fiskarlaget har tatt bruken av lusemidler opp med Fiskeridirektoratet.</a></p>
</div><h1><a href="/nyheter/forsiden/Forutsetter-sanksjoner-ved-ulovlige-utslipp">Forutsetter sanksjoner ved ulovlige utslipp</a></h1>
<a class="article_link" href="/nyheter/forsiden/Forutsetter-sanksjoner-ved-ulovlige-utslipp">
Norges Fiskarlag krever at Fiskeridirektoratet påtaler og sanksjonerer brudd på utslippsregelverket knyttet til lakselus. Flere oppdrettere har erkjent brudd på regelverket.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fisket-ikke-opp-hele-kvota">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fisket-ikke-opp-hele-kvota/174860-1-nor-NO/Fisket-ikke-opp-hele-kvota_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Fisket-ikke-opp-hele-kvota">Flere hundre tonn ble stående ufisket.</a></p>
</div><h1><a href="/nyheter/forsiden/Fisket-ikke-opp-hele-kvota">Fisket ikke opp hele kvota</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fisket-ikke-opp-hele-kvota">
Det ble fisket bare 300 tonn blåkveite den siste fangstuka og dermed ble flere hundre tonn av kvota ikke fisket.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Daarlig-vaer-ga-faerre-landinger">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/daarlig-vaer-ga-faerre-landinger/174848-1-nor-NO/Daarlig-vaer-ga-faerre-landinger_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Daarlig-vaer-ga-faerre-landinger">Kongekrabben ledet an nok ei sensommers uke.</a></p>
</div><h1><a href="/nyheter/forsiden/Daarlig-vaer-ga-faerre-landinger">Dårlig vær ga færre landinger</a></h1>
<a class="article_link" href="/nyheter/forsiden/Daarlig-vaer-ga-faerre-landinger">
Kongekrabben utgjorde størst verdi i uka som gikk. Likevel ligger Råfisklaget langt foran fjorårets store omsetning som var den nest største i lagets historie.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-ha-kvalturister-paa-avstand">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-kvalturister-paa-avstand/174801-1-nor-NO/Vil-ha-kvalturister-paa-avstand_article_medium.jpg" alt="" title="Foto: Illustrasjonsfoto" width="278" height="181" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-ha-kvalturister-paa-avstand">Kvalen går etter silda og sildefiskere har derfor fått kvalturist-båter inn på livet.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-ha-kvalturister-paa-avstand">Vil ha kvalturister på avstand</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-ha-kvalturister-paa-avstand">
Fiskere frykter for alvorlige uhell der båter med kvalturister har kommet svær fiskere i fullt virke. Flere ganger har det holdt på å gå galt.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Frykter-en-oekt-bestand">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frykter-en-oekt-bestand/174789-1-nor-NO/Frykter-en-oekt-bestand_article_medium.jpg" alt="" title="Foto: Michael Poltermann, Havforskningsinstituttet" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Frykter-en-oekt-bestand">Det bør vurderes å gjeninnføre skuddpremie for å gjøre seljakt interessant.</a></p>
</div><h1><a href="/nyheter/forsiden/Frykter-en-oekt-bestand">Frykter en økt bestand</a></h1>
<a class="article_link" href="/nyheter/forsiden/Frykter-en-oekt-bestand">
Nordland fylkes fiskarlag mener at det fangstes for lite på havert og steinkobbe. De mener at denne jakten bør gjøres mer attraktiv i fortsettelsen.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-ha-diskusjon-om-dumping">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-diskusjon-om-dumping/174765-1-nor-NO/Vil-ha-diskusjon-om-dumping_article_medium.jpg" alt="" title="Foto: Audun Rikardsen" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-ha-diskusjon-om-dumping">Stor kveite som fangtes bør dumpes, mener Mattilsynet. Fylkesfiskarlag vil ha debatt rundt dette omstridte påbudet.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-ha-diskusjon-om-dumping">Vil ha diskusjon om dumping</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-ha-diskusjon-om-dumping">
- Uforståelig at kveita skal dumpes uten at det tas prøver og at det ikke er satt i gang forskning på giftpåstandene.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Trenger-nye-jobber-ikke-saerskatt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/trenger-nye-jobber-ikke-saerskatt/174722-1-nor-NO/Trenger-nye-jobber-ikke-saerskatt_article_medium.jpg" alt="" title="Foto: Øystein ingilæ" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Trenger-nye-jobber-ikke-saerskatt">Flere arbeidsplasser er viktigere enn ressursrente for å øke verdiskapingen, mener Sjømat Norge.</a></p>
</div><h1><a href="/nyheter/forsiden/Trenger-nye-jobber-ikke-saerskatt">Trenger nye jobber, ikke særskatt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Trenger-nye-jobber-ikke-saerskatt">
Fiskeindustrien i Norge er avgjørende for å øke verdiene fra de norske fiskeressursene. Men tilgangen på råstoff er en kritisk faktor, mener Sjømat Norge som mener en særskatt i form av&nbsp;ressurssenter derfor vil svekke næringen.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Enige-om-jevnlige-moeter">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/enige-om-jevnlige-moeter/174710-1-nor-NO/Enige-om-jevnlige-moeter_article_medium.jpg" alt="" title="Foto: Jan-Erik Indrestrand" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Enige-om-jevnlige-moeter">Norges Fiskarlag og Sjøfartsdirektoratet er enige om faste møtepunkter.</a></p>
</div><h1><a href="/nyheter/forsiden/Enige-om-jevnlige-moeter">Enige om jevnlige møter</a></h1>
<a class="article_link" href="/nyheter/forsiden/Enige-om-jevnlige-moeter">
Norges Fiskarlag og Sjøfartsdirektoratet har blitt enig om å innføre en ordning med faste kontaktmøter mellom organisasjonene, for å en tettere oppdatering om hva som opptar partene.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Etterlyser-bedre-rammevilkaar">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/etterlyser-bedre-rammevilkaar/174698-1-nor-NO/Etterlyser-bedre-rammevilkaar_article_medium.jpg" alt="" title="Foto: Tony Hall" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Etterlyser-bedre-rammevilkaar">Bente Lund Jacobsen sier brønnbåten&nbsp;trenger gode rammevilkår for sikker drift fremover.</a></p>
</div><h1><a href="/nyheter/forsiden/Etterlyser-bedre-rammevilkaar">Etterlyser bedre rammevilkår</a></h1>
<a class="article_link" href="/nyheter/forsiden/Etterlyser-bedre-rammevilkaar">
Rammevilkårene for brønnbåtnæringen er for dårlig. Bente Lund Jacobsen mener det må tilrettegges langt bedre for ei næring som investert for milliarder de iste årene.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Maa-bare-sule-opp">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/maa-bare-sule-opp/174684-1-nor-NO/Maa-bare-sule-opp_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Maa-bare-sule-opp">I morgen er det slutt på blåkveitefisket. Fiskeridirektoratet mener kvoten er tatt.</a></p>
</div><h1><a href="/nyheter/forsiden/Maa-bare-sule-opp">Må bare sule opp</a></h1>
<a class="article_link" href="/nyheter/forsiden/Maa-bare-sule-opp">
Blåkveita som ikke er tatt innen midnatt fredag, blir stående. Dermed må fiskerne sule opp, etter at Fiskeridirektoratet avslo fiskarlagets krav om ekstra fiskedøgn.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Schjoett-Pedersen-er-uansvarlig"><img src="/var/ezwebin_site/storage/images/debatt/schjoett-pedersen-er-uansvarlig/175092-1-nor-NO/Schjoett-Pedersen-er-uansvarlig_opinion_small.jpg" class="opedimg" width="67" height="43" alt=""/><span>Toine C. Sannes Fiskeripolitisk talskvinne  Miljøpartiet de Grønne</span>
- Schjøtt-Pedersen er uansvarlig
</a>
</li><li>
<a href="/Debatt/Velbegrunna-motstand-i-Finnmark"><img src="/var/ezwebin_site/storage/images/debatt/velbegrunna-motstand-i-finnmark/175080-1-nor-NO/Velbegrunna-motstand-i-Finnmark_opinion_small.jpg" class="opedimg" width="43" height="43" alt=""/><span>Nils Aarsæther</span>
Velbegrunna motstand i Finnmark
</a>
</li><li>
<a href="/Debatt/Marin-verneplan-for-Andfjorden"><img src="/var/ezwebin_site/storage/images/debatt/marin-verneplan-for-andfjorden/175068-1-nor-NO/Marin-verneplan-for-Andfjorden_opinion_small.png" class="opedimg" width="24" height="43" alt=""/><span>Bjørnar Sellevold</span>
Marin verneplan for Andfjorden
</a>
</li><li>
<a href="/Debatt/Stopp-oerkenvandringen-og-se-framover"><img src="/var/ezwebin_site/storage/images/debatt/stopp-oerkenvandringen-og-se-framover/175056-1-nor-NO/Stopp-oerkenvandringen-og-se-framover_opinion_small.jpg" class="opedimg" width="55" height="43" alt=""/><span>Wenche Cumming Folkeaksjonen oljefritt Lofoten Vesterålen og Senja</span>
Stopp ørkenvandringen og se framover
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Stoetter-oppheving-av-forskrift">Støtter oppheving av forskrift
<span>Nordland fylkes fiskarlag er enig med Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Minsteprisene-svekkes">Minsteprisene svekkes
<span>Minsteprisene på både torsk og sei settes ned for kommende periode.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-soekte-om-krill">Tre søkte om krill
<span>Da søknadsfristen for nytildelinger gikk ut hadde Fiskeridirektoratet mottar tre søknader.</span>
</a>
</p><p><a href="/nyheter/forsiden/Paalagt-miljoeovervaakning-etter-roemming">Pålagt miljøovervåkning etter rømming
<span>To oppdrettsfirma er pålagt miljøundersøkelser og utvidet gjenfangst etter settefiskrømminger i Lofoten og Solund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseilingsforbud">Utseilingsforbud
<span>Det er innført foreløpig stopp i utseiling til fiske etter nordsjøsild i Skagerrak for ringnotflåten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Laks-paa-roemmen3">Laks på rømmen
<span>Fiskeridirektoratet fikk 31. juli melding om rømming i forbindelse med en brann på Cermaqs oppdrettsanlegg i Ryggefjorden i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leverte-laksesild">Leverte laksesild
<span>For første gang i historien er det meldt inn en fangst av laksesild i Norge. Ringsnotfartøyet Liafjord hadde 17 tonn av den mesopelagiske arten i fangsten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Reduserer-seikvotene">Reduserer seikvotene
<span>Stor kyst får redusert sine maksimalkvoter i seifisket.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Leroey-fikk-avslag">Lerøy fikk avslag
<span>Fiskeridirektoratet har avslått Lerøys søknad om utviklingstillatelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/To-nye-folkemoeter">To nye folkemøter
<span>To folkemøter står for tur, i Alta og Mandal.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-prosent-mindre">Tre prosent mindre
<span>Norges andel av loddebestanden går ned fra åtte til fem prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-Nordlands-fjord-for-rekefiske">Åpner Nordlands-fjord for rekefiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-grenser-for-rekefiske">Endring av grenser for rekefiske
<span>Melding fra Fiskeridirektøren om rekefiske i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-fiskeforbud-i-gyteomraader">Foreslår fiskeforbud i gyteområder
<span>Situasjonen for fjord- og kysttorsk på Skagerrakkysten og i Oslofjorden er nå så dramatisk at Fiskeridirektoratet forslår å innføre fiskeforbud i 14 definerte gyteområder på Skagerrakkysten og forbud mot å fiske torsk i Oslofjorden.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenging-av-et-omraade-nord-for-Bjoernoeya">Stenging av et område nord for Bjørnøya
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mindre-oppdrettslaks-i-elvene">Mindre oppdrettslaks i elvene
<span>Rapport slår fast at det nå er færre elver med høyt innslag av rømt oppdrettslaks.</span>
</a>
</p><p><a href="/nyheter/forsiden/200-tonn-laasmakrell">200 tonn låsmakrell
<span>200 tonn makrell ble satt i lås i forrige uke. 185 tonn står fortsatt usolgt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reke-toppet-statistikken">Reke toppet statistikken
<span>Reka toppet statistikken over frosne sjøprodukter i forrige uke.</span>
</a>
</p><p><a href="/nyheter/forsiden/Disp-paa-notseien">Disp på notseien
<span>Mattilsynet dispenserer fra kravet om bløgging/sløying av notfanget sei som innfryses rund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lavere-pris-mel-og-olje">Lavere pris mel og olje
<span>- Fortsatt reduksjon i minsteprisene til mel- og olje, melder Sildelaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Skjerper-inn">Skjerper inn
<span>Norges Råfisklag skjerper kravene til fiskekjøperne.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-makrellpris">Ny makrellpris
<span>Fra og med 31. mai 2018 gjelder ny minstepris for makrell Gruppe 1.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-pris-paa-Nordsjoesild">Ny pris på Nordsjøsild
<span>Mandag fikk vi ny samfengt minstepris på nordsjøsild til konsum.</span>
</a>
</p><p><a href="/nyheter/forsiden/Makrellstopp">Makrellstopp
<span>Fiskeridirektøren har stanset fisket med landnot etter makrell for ikke-merkeregistrerte fartøy.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-klippfisk">Opp for klippfisk
<span>Det ble eksportert 7 600 tonn klippfisk til en verdi av 373 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Saltfiskeksporten-oeker">Saltfiskeksporten øker
<span>I mai ble det eksportert 4 700 tonn saltfisk til en verdi av 237 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kongekrabbe-opp">Kongekrabbe opp
<span>Det ble eksportert 73 tonn kongekrabbe til en verdi av 21 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reka-oeker">Reka øker
<span>Rekeeksporten økte med 23 tonn eller 3 prosent i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-makrell4">Opp for makrell
<span>I mai ble det eksportert 11 000 tonn makrell til en verdi av 149 millioner kroner.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Ned-for-sild3">Ned for sild
<span>Det ble eksportert 10 300 tonn sild til en verdi av 109 millioner kroner i mai.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof31.08.2018.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/14197/174142/file/Kyst_og_Fjord_uke_33_2018_web.pdf.pdf"><img src="/design/kof/images/uke_33_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a> | <a href="/Personvern">Personvern</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>