<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Frykter for sjømateksporten til Storbritannia - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Frykter for sjømateksporten til Storbritannia" />
<meta property="og:description" content="Storbritannias kommende statsminister Boris Johnson har vært en forkjemper for brexit siden avstemningen i 2016, og sannsynligheten for en hard brexit den 31. oktober er svært stor." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Frykter-for-sjoemateksporten-til-Storbritannia"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/frykter-for-sjoemateksporten-til-storbritannia/329710-1-nor-NO/Frykter-for-sjoemateksporten-til-Storbritannia_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Frykter-for-sjoemateksporten-til-Storbritannia" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1563356973_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/08e780b0e347f1bb3fb83a92c2336ca7_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonser</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">
<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonser</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>
</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">
<!-- /128007386/B1 
<div id="div-gpt-ad-1552288845583-0" class="ad b1">
<script>

//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552288845583-0'); });

</script>
</div>
 end B1 -->
<!-- /128007386/B1 RESPONSIVE-->
<div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style19024">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Frykter for sjømateksporten til Storbritannia</h1>
<p class="intro">
Storbritannias kommende statsminister Boris Johnson har vært en forkjemper for brexit siden avstemningen i 2016, og sannsynligheten for en hard brexit den 31. oktober er svært stor.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frykter-for-sjoemateksporten-til-storbritannia/329710-1-nor-NO/Frykter-for-sjoemateksporten-til-Storbritannia_article_huge.jpg" alt="" width="848" height="636" />
</div>



	<p class="caption">Norges sjømatråds fiskeriutsending i Storbritannia, Hans Frode Kielland Asmyhr, frykter for sjømateksporten til Storbritannia med ny statsminister. <span class="credit">Foto: Norges Sjømatråd</span></p>
		
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Redaksjonen</span>

<span class="divider">
	<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a>
</span>
</div>
<div class="published">
24.07.2019 00:04
</div>
	</div>
		
		
	
	
	
<p>- En hard brexit er det verst tenkelige alternativet for norsk sjømateksport til Storbritannia, sier Hans Frode Kielland Asmyhr som er Norges sjømatråds fiskeriutsending i Storbritannia.</p><p>Asmyhr er spesielt bekymret for den delen av den norske sjømateksporten som går til britene via videreforedlingsland som Polen, Danmark og Nederland.</p><p>-Siden Norge har en overgangsavtale med Storbritannia vil direkteeksporten av sjømat rammes i mindre grad, men jeg er svært bekymret for den indirekte eksporten som går via EU-landene, sier Asmyhr.</p><p>Storbritannia er Norges fjerde største eksportmarked for sjømat. I 2018 eksporterte vi rundt 200 000 tonn sjømat til en verdi av 6,2 milliarder kroner til britene. Av dette ble 60 000 tonn eksportert indirekte via et såkalt transittland som videreforedler produktene.</p><p>- Det er høyst usikkert hva som vil skje med handelen mellom EU og Storbritannia ved en hard brexit, og det skaper nervøsitet i sjømatbransjen at ingen vet noe om fremtiden.</p><p>En av dem som er bekymret er eksportør og fiskebåteier Paul Harald Leinebø i Leinebris/PHL Seagold.</p><p>-Norske eksportører og fiskere følger med spenning med på utviklingen i Storbritannia som er et av våre aller viktigste markeder. Dersom det oppstår utfordringer med markedsadgangen for norsk sjømat til dette markedet vil vi komme i en krevende situasjon, sier Leinebø.</p><p>Det var stor spenning i forkant av britenes varslede utgang fra EU den 29. mars i år, men nå er det enda tøffere, ifølge Asmyhr.</p><p>- Det beste rådet jeg kan gi norske sjømateksportører akkurat nå er å holde tett dialog med sine britiske kunder, avslutter Sjømatrådets Hans Frode Kielland Asmyhr som følger situasjonen nøye.</p>
	

	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Frykter-for-sjoemateksporten-til-Storbritannia" data-width="100%" data-numposts="5"></div>

	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="columns mt-2 alist">
					




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article2" style="order:2">



<a href="/nyheter/forsiden/Nei-til-proeveboring-naer-Traenabanken"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nei-til-proeveboring-naer-traenabanken/329725-1-nor-NO/Nei-til-proeveboring-naer-Traenabanken_article_huge.jpg" alt="" title="Foto: Norges Sjømatråd" /></div><h2>- Nei til prøveboring nær Trænabanken</h2>		<span class="flag purple">Debatt</span></a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="column col-12 ad skyskrape_xl_mobil" style="order:1">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div>



<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article3" style="order:3">



<a href="/nyheter/forsiden/Finner-mindre-makrell-langs-kysten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/finner-mindre-makrell-langs-kysten/329740-1-nor-NO/Finner-mindre-makrell-langs-kysten_article_huge.jpg" alt="" title="Foto: Norges Sildesalgslag" /></div><h2>Finner mindre makrell langs kysten</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article4" style="order:4">



<a href="/nyheter/forsiden/Frykter-for-sjoemateksporten-til-Storbritannia"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frykter-for-sjoemateksporten-til-storbritannia/329710-1-nor-NO/Frykter-for-sjoemateksporten-til-Storbritannia_article_huge.jpg" alt="" title="Foto: Norges Sjømatråd" /></div><h2>Frykter for sjømateksporten til Storbritannia</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article5" style="order:5">



<a href="/nyheter/forsiden/Verst-er-ressurs-kriminaliteten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/verst-er-ressurs-kriminaliteten/329695-1-nor-NO/Verst-er-ressurs-kriminaliteten_article_huge.jpg" alt="" title="Foto: Steinar Furøy" /></div><h2>- Verst er ressurs-kriminaliteten</h2>	</a>
</div>
	


<!-- /128007386/Banner1 -->
<div id="Banner1" class="column ad col-12" style="order:4">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="column ad col-xs-12 col-lg-6 col-4" style="order:4">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article6" style="order:6">



<a href="/nyheter/forsiden/Se-bildene-fra-Knut-Olav"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/se-bildene-fra-knut-olav/329580-1-nor-NO/Se-bildene-fra-Knut-Olav_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Se bildene fra &quot;Knut Olav&quot;</h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="column col-12 ad skyskrape_xl_mobil" style="order:5">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article7" style="order:7">



<a href="/nyheter/forsiden/OEkt-rekekvote"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oekt-rekekvote/329605-1-nor-NO/OEkt-rekekvote_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>Økt rekekvote</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article8" style="order:8">



<a href="/nyheter/forsiden/Har-du-faatt-en-sjelden-art-paa-kroken"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-du-faatt-en-sjelden-art-paa-kroken/329515-1-nor-NO/Har-du-faatt-en-sjelden-art-paa-kroken_article_huge.jpg" alt="" title="Foto: Otte Bjelland Havforskingsinstituttet" /></div><h2>Har du fått en sjelden art på kroken?</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article9" style="order:9">



<a href="/nyheter/forsiden/Kjoepte-ni-aar-gammel-sjark"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kjoepte-ni-aar-gammel-sjark/329495-1-nor-NO/Kjoepte-ni-aar-gammel-sjark_article_huge.jpg" alt="" title="Foto: Otte Bjelland Havforskingsinstituttet" /></div><h2>Kjøpte ni år gammel sjark</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	


<!-- /128007386/Banner2 -->
<div id="Banner2" class="column ad col-12" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div><!-- /128007386/Board2 -->
<div id="Board2" class="column ad col-xs-12 col-lg-6 col-4" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div><!-- L2 -->
<div id="l2" class="column col-9 hide-lg ad l2" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('l2'); });

</script>
</div>
<!-- end L2 -->


<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article10" style="order:10">



<a href="/nyheter/forsiden/Turister-har-fanget-1-150-000-fisk-hittil-i-aar"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/turister-har-fanget-1-150-000-fisk-hittil-i-aar/329480-2-nor-NO/Turister-har-fanget-1-150-000-fisk-hittil-i-aar_article_huge.jpg" alt="" title="Foto: Otte Bjelland Havforskingsinstituttet" /></div><h2>Turister har fanget 1 150 000 fisk hittil i år</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article11" style="order:11">



<a href="/nyheter/forsiden/Krabben-vil-etablere-seg-helt-soer-til-Troendelag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krabben-vil-etablere-seg-helt-soer-til-troendelag/329460-1-nor-NO/Krabben-vil-etablere-seg-helt-soer-til-Troendelag_article_huge.jpg" alt="" title="Foto: Nofima" /></div><h2>- Krabben vil etablere seg helt sør til Trøndelag</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article12" style="order:12">



<a href="/nyheter/forsiden/Ryddehjelp-fra-utlandet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ryddehjelp-fra-utlandet/329445-1-nor-NO/Ryddehjelp-fra-utlandet_article_huge.jpg" alt="" title="Foto: Privat" /></div><h2>Ryddehjelp fra utlandet</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article13" style="order:13">



<a href="/nyheter/forsiden/Naa-kan-vi-drive-butikk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-kan-vi-drive-butikk/329423-1-nor-NO/Naa-kan-vi-drive-butikk_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>- Nå kan vi drive butikk</h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/Banner3 -->
<div id="Banner3" class="column ad col-12" style="order:10">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="column ad col-xs-12 col-lg-6 col-4" style="order:11">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article14" style="order:14">



<a href="/nyheter/forsiden/Vendte-tilbake-til-fiskeriene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vendte-tilbake-til-fiskeriene/329403-1-nor-NO/Vendte-tilbake-til-fiskeriene_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Vendte tilbake til fiskeriene</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article15" style="order:15">



<a href="/nyheter/forsiden/Baatkjoep-for-ung-fisker"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/baatkjoep-for-ung-fisker/329388-1-nor-NO/Baatkjoep-for-ung-fisker_article_huge.jpg" alt="" title="Foto: Sett Sjøbein" /></div><h2>Båtkjøp for ung fisker</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article16" style="order:16">



<a href="/nyheter/forsiden/Endelig-ble-det-Amanda-og-Malisas-tur"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/endelig-ble-det-amanda-og-malisas-tur/329363-1-nor-NO/Endelig-ble-det-Amanda-og-Malisas-tur_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Endelig ble det Amanda og Malisas tur</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article17" style="order:17">



<a href="/nyheter/forsiden/Krysser-fingrene-for-hoesten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krysser-fingrene-for-hoesten/329333-1-nor-NO/Krysser-fingrene-for-hoesten_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Krysser fingrene for høsten</h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/Banner4 -->
<div id="Banner4" class="column ad col-12" style="order:16">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="column ad col-xs-12 col-lg-6 col-4" style="order:16">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article18" style="order:18">



<a href="/nyheter/forsiden/Ted-fortsatte-veksten-har-passert-halvmilliarden"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ted-fortsatte-veksten-har-passert-halvmilliarden/329348-1-nor-NO/Ted-fortsatte-veksten-har-passert-halvmilliarden_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Ted fortsatte veksten – har passert halvmilliarden</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article19" style="order:19">



<a href="/nyheter/forsiden/Boer-ikke-fiske-mer-enn-de-kan-spise"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/boer-ikke-fiske-mer-enn-de-kan-spise/329318-1-nor-NO/Boer-ikke-fiske-mer-enn-de-kan-spise_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>- Bør ikke fiske mer enn de kan spise</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article20" style="order:20">



<a href="/nyheter/forsiden/Lofot-fiskere-skroter-kvotemeldinga"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lofot-fiskere-skroter-kvotemeldinga/329303-1-nor-NO/Lofot-fiskere-skroter-kvotemeldinga_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Lofot-fiskere skroter kvotemeldinga</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article21" style="order:21">



<a href="/nyheter/forsiden/Norske-laan-finansierer-islandske-traalere"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/norske-laan-finansierer-islandske-traalere/329283-1-nor-NO/Norske-laan-finansierer-islandske-traalere_article_huge.jpg" alt="" title="Foto: Kjell Stian Brunes" /></div><h2>Norske lån finansierer islandske trålere</h2>	</a>
</div>
	


<!-- /128007386/Banner5 -->
<div id="Banner5" class="column ad col-12" style="order:20">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="column ad col-xs-12 col-lg-6 col-4" style="order:20">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article22" style="order:22">



<a href="/nyheter/forsiden/Ran-paa-hoeylys-dag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ran-paa-hoeylys-dag/329268-1-nor-NO/Ran-paa-hoeylys-dag_article_huge.jpg" alt="" title="Foto: Kjell Stian Brunes" /></div><h2>Ran på høylys dag</h2>		<span class="flag purple">Debatt</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article23" style="order:23">



<a href="/nyheter/forsiden/Gjoer-seg-klare-for-utdyping"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjoer-seg-klare-for-utdyping/329253-1-nor-NO/Gjoer-seg-klare-for-utdyping_article_huge.jpg" alt="" title="Foto: Wasa Dredging" /></div><h2>Gjør seg klare for utdyping</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article24" style="order:24">



<a href="/nyheter/forsiden/Frykter-spredning-av-fremmed-manet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frykter-spredning-av-fremmed-manet/329236-1-nor-NO/Frykter-spredning-av-fremmed-manet_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Frykter spredning av fremmed manet</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article25" style="order:25">



<a href="/nyheter/forsiden/Sterke-reaksjoner-mot-boretillatelse"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sterke-reaksjoner-mot-boretillatelse/329221-1-nor-NO/Sterke-reaksjoner-mot-boretillatelse_article_huge.jpg" alt="" title="Foto: Equinor" /></div><h2>Sterke reaksjoner mot boretillatelse</h2>	</a>
</div>
	


<!-- /128007386/Banner6 -->
<div id="Banner6" class="column ad col-12" style="order:24">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="column ad col-xs-12 col-lg-6 col-4" style="order:24">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article26" style="order:26">



<a href="/nyheter/forsiden/Velger-oeyepaal-foran-reker"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/velger-oeyepaal-foran-reker/329206-1-nor-NO/Velger-oeyepaal-foran-reker_article_huge.jpg" alt="" title="Foto: Mareano/ Havforskningsinstituttet" /></div><h2>Velger øyepål foran reker</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article27" style="order:27">



<a href="/nyheter/forsiden/Bygger-proteinfabrikk-paa-Myre"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bygger-proteinfabrikk-paa-myre/329191-1-nor-NO/Bygger-proteinfabrikk-paa-Myre_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Bygger proteinfabrikk på Myre</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article28" style="order:28">



<a href="/nyheter/forsiden/Glad-for-utsettelse-av-krabbe-krav"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/glad-for-utsettelse-av-krabbe-krav/329171-1-nor-NO/Glad-for-utsettelse-av-krabbe-krav_article_huge.jpg" alt="" title="Foto: North Cape King Crab" /></div><h2>Glad for utsettelse av krabbe-krav</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article29" style="order:29">



<a href="/nyheter/forsiden/Banen-maa-bygges-mellom-Tromsoe-og-Narvik"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/banen-maa-bygges-mellom-tromsoe-og-narvik/329151-1-nor-NO/Banen-maa-bygges-mellom-Tromsoe-og-Narvik_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>- Banen må bygges mellom Tromsø og Narvik </h2>		<span class="flag purple">Debatt</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article30" style="order:30">



<a href="/nyheter/forsiden/Fant-makrell-paa-Andfjorden"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fant-makrell-paa-andfjorden/329136-1-nor-NO/Fant-makrell-paa-Andfjorden_article_huge.jpg" alt="" title="Foto: Dag Erlandsen " /></div><h2>Fant makrell på Andfjorden</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article31" style="order:31">



<a href="/nyheter/forsiden/Advarsel-for-brudd-paa-landingsforskriften"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/advarsel-for-brudd-paa-landingsforskriften/329121-1-nor-NO/Advarsel-for-brudd-paa-landingsforskriften_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Advarsel for brudd på landingsforskriften</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article32" style="order:32">



<a href="/nyheter/forsiden/Innfoerer-elektronisk-seddelsignering"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/innfoerer-elektronisk-seddelsignering/329106-1-nor-NO/Innfoerer-elektronisk-seddelsignering_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Innfører elektronisk seddelsignering</h2>	</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>

</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>