<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Gjør seg klar for el-drift - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Gjør seg klar for el-drift" />
<meta property="og:description" content="Da Freddy Kristiansen fikk se Finn Tore Frantzens el-sjark i drift, var han aldri i tvil. I løpet av et par uker henter han en tilsvarende båt og gjør seg nå klar til en helelektrisk hverdag på fiskefeltene." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Gjoer-seg-klar-for-el-drift"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/gjoer-seg-klar-for-el-drift/427887-2-nor-NO/Gjoer-seg-klar-for-el-drift_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Gjoer-seg-klar-for-el-drift" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1602493680_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style24695">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Gjør seg klar for el-drift</h1>
<p class="intro">
Da Freddy Kristiansen fikk se Finn Tore Frantzens el-sjark i drift, var han aldri i tvil. I løpet av et par uker henter han en tilsvarende båt og gjør seg nå klar til en helelektrisk hverdag på fiskefeltene.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjoer-seg-klar-for-el-drift/427887-2-nor-NO/Gjoer-seg-klar-for-el-drift_article_huge.jpg" alt="" width="848" height="636" />
	</div>
	


	<p class="caption">Freddy Kristiansen satser elektrisk. 10. desember henter han en flunke ny el-sjark fra Selfa. </p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Øystein Ingilæ</span>

<span class="divider">
	<a href="mailto:oystein@kystogfjord.no">oystein@kystogfjord.no</a>
</span>
</div>
<div class="published">
23.11.2020 07:16
</div>
	</div>
		
<div class="body">

	
	
		
	
<script>
var markup = '    <c>10. qrfrzore ervfre Xevfgvnafra gvy Eøqfxwæe bt uragre hg ra syhaxr al ry-fwnex. Nyy fxrcfvf gvy qraar sbez sbe serzqevsg sbefinag, qn una svxx fr Svaa Gber Senagmraf «Fhaqfoøra» v qevsg. Qrezrq oyr qrg rg raxryg inyt qn tnzzryoågra fxhyyr olggrf hg. Bt åe oågcebqhfragra Frysn v gvyyrtt unqqr ra gvyfineraqr oåg haqre olttvat, zra fbz vxxr ine fbytg, ine Serqql Xevfgbssrefra fane bz å fvxer frt fwnexra.</c><qvi pynff="bowrpg-yrsg"><qvi pynff="obqlvzntr obqlvzntryrsg"><vzt fep="/ine/rmjrova_fvgr/fgbentr/vzntrf/zrqvn/vzntrf/ry-fwnex/427895-1-abe-AB/ry-fwnex_negvpyr_uhtr.wct" jvqgu="848" urvtug="1131" nyg="ry-fwnex" gvgyr="ry-fwnex" /><c pynff="pncgvba">Ry-fwnexra ivy tv Serqql Xevfgvnafra ra uryg al uireqnt aæezrfg sev sbe fgøl. V gvyyrtt une ry-senzqevsgra ivfg frt å iæer fiæeg fyvgrfgrex. 			</c>        </qvi></qvi><c><fgebat>Senzgvqra</fgebat><oe />Xevfgvnafra re vxxr v givy bz ng ry-qevsg re senzgvqra btfå sbe svfxrsyågra. Sbehgra ra irfragyvt erqhxfwba ni fgøl, re qevsgfxbfganqrar irfragyvt ynirer raa qr genqvfwbaryyr svfxroågrar. Ohaxrefxbfganqrar re zvavznyr fnzgvqvt fbz fgølaviårg aæezrfg re yvx ahyy. Qrezrq re neorvqfxbzsbegra bz obeq irfragyvt sbeorqerg.</c><c>Aloågra fbz xbfgre ehaqg av zvyyvbare xebare re evttrg sbe yvarqevsg. Qrg re fcrfvryg haqre unyvat zna bccqntre qr fgber sbefxwryyrar zryybz ra genqvfwbaryy svfxroåg bt ra ryrxgevfx qerirg fwnex. Fryir neorvqfbcctnirar re qr fnzzr, zra bz obeq v ra ry-fwnex sbertåe neorvqrg aæezrfg ylqyøf.</c><c>V gvyyrtt une senzqevsgfznfxvarevrg ivfg frt å iæer fiæeg fyvgrfgrexg, bt fbz nyyrerqr re qbxhzragre sen qr fbz une fxnssrg frt qraar oågglcra.</c><c>Serqql Xevfgvnafra yrttre vxxr fxwhy cå ng qrg ine «Fhaqfoøra» fbz ine qra hgyøfraqr snxgbera sbe ng una aå xwøcre ra gvyfineraqr oåg. Xevfgvnafraf aloltt re aæezrfg vqragvfx zrq «Fhaqfoøra», zrq abra så fcrfvnygvycnffrqr raqevatre.</c><qvi pynff="bowrpg-pragre"><qvi pynff="obqlvzntr obqlvzntrpragre"><vzt fep="/ine/rmjrova_fvgr/fgbentr/vzntrf/zrqvn/vzntrf/20200331-revx-fhaqfobrra-4/427900-1-abe-AB/20200331-REVX-Fhaqfobrra-4_negvpyr_uhtr.wct" jvqgu="848" urvtug="412" nyg="20200331 REVX Fhaqfoøra 4" gvgyr="20200331 REVX Fhaqfoøra 4" /><c pynff="pncgvba">Serqql Xevfgvnafraf ry-fwnex ivy oyv qra gerqwr v erxxra. Ure qr gb sbertåraqr fbz nyyrerqr une orivfg ng ry-qevsg svatrere. 			</c>        </qvi></qvi><c><fgebat>Tnzzryoågra fbytg</fgebat><oe />Bz nyg tåe rggre cynara ivy una biregn oågra 10. qrfrzore. Senz gvy qn fxny una. sbeføxr å så bcc fvfgr erfg ni xibgra cå tnzzryoågra. Qra re sbeøievt fbytg aå, fyvx ng una fgnegre zrq uryg oynaxr nex aåe una biregne aloågra.</c><c>Serqql Xevfgvnafra une nyyrerqr sågg gngg oågra v ølrafla haqre olttrcebfrffra. Zra aå fre una senz gvy å fr qra uryg sreqvt, bt vxxr zvafg gn qra v oehx.</c>';

	
</script>

<div id="premium">

</div>
<script>




function loginIP() {
var xmlhttp = new XMLHttpRequest();

xmlhttp.onreadystatechange = function() {
	
  if (this.readyState == 4 && this.status == 200) {
    myObj = JSON.parse(this.responseText);
if (myObj.status) {
	var dateArr =  myObj.expirydate.split('.');
	var expDate = new Date(Date.UTC('20' + dateArr[2], ((dateArr[1])-1), dateArr[0]));
	var cDate = new Date();
	var lDate = new Date();
	   cDate.setDate(cDate.getDate() + 30);
	setCookieIP('epost', document.getElementById('epost').value, cDate.toUTCString());
	setCookieIP('token', myObj.logintoken, cDate.toUTCString());
	setCookieIP('llc', lDate.getTime(), lDate.toUTCString());
	document.getElementById("articlelogin").submit();
} else {
	var errMsg = myObj.error;
	deleteCookie('token');
	if (errMsg=='Fant ikke abonnement') {
		document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: Passord eller brukernavn er ugyldig.</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	} else {
	document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: ' + errMsg + '</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	}
}
  }
};

xmlhttp.open("POST", "/design/kf2019/javascript/sso.php", true);
//xmlhttp.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xmlhttp.send("auth=" + JSON.stringify({ "username": document.getElementById('epost').value, "password": document.getElementById('passord').value  }));
}
/*


*/
if (getCookie("token")) {
document.getElementById('premium').innerHTML = decodeKf(markup);
}


</script>
<form class="form-horizontal" id="articlelogin" action="/nyheter/forsiden/Gjoer-seg-klar-for-el-drift" method="post">
<div class="form-group">
<div class="col-12">

<h3>Logg inn</h3>
<p>Du må være innlogget for å lese denne artikkelen.</p>
<p><a href="https://mitt.kystogfjord.no/nyttabo/" target="_blank">Bestill abonnement her</a></p>


</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="epost">Epostadresse</label>
</div>
    <div class="col-9 col-sm-12">
<input class="form-input" type="text" id="epost" name="epost" size="30" required>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="passord">Passord</label>
</div>  <div class="col-9 col-sm-12">
    <input class="form-input" type="password" id="passord" name="passord"
           required>
		   </div>
		   <div class="col-3 col-sm-12">
<button id="loginbutton" class="btn btn-primary plussbtn" onclick="loginIP();">Logg inn</button>
</div>
<div class="col-9 col-sm-12" id="errmsg">
Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.
</div>

</div>
</form>
<div id="innlogget"></div>
<script>

if (getCookie("token")) {
document.getElementById("articlelogin").style.display = "none";
}
document.getElementById("loginbutton").addEventListener("click", function(event){
  event.preventDefault()
});

</script>




<!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Gjoer-seg-klar-for-el-drift" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Slutt-paa-aa-skrape-bunnen-i-Reipaa-fiskerihavn"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slutt-paa-aa-skrape-bunnen-i-reipaa-fiskerihavn/428021-1-nor-NO/Slutt-paa-aa-skrape-bunnen-i-Reipaa-fiskerihavn_article_huge.jpg" alt="" title="Foto: Sjøentreprenøren AS" /></div><h2>– Slutt på å skrape bunnen i Reipå fiskerihavn</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div><!--
<div class="ad freeissue">
<a href="https://www.buyandread.com/reader.htm?pub=kystogfjord_gratis" target="_blank"><img src="/Fri_uke_45_2020.jpg" height="250" width="320" style="width:320px;height:250px" alt="Gratis e-avis" /></a>
</div>
-->













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Etterforsker-truck-ulykke-i-Vardoe"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/etterforsker-truck-ulykke-i-vardoe/428052-1-nor-NO/Etterforsker-truck-ulykke-i-Vardoe_article_huge.jpg" alt="" title="Foto: Sjøentreprenøren AS" /></div><h2>Etterforsker truck-ulykke i Vardø</h2>	</a>
</div>
	














<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Fikk-sleper-om-bord"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fikk-sleper-om-bord/427995-1-nor-NO/Fikk-sleper-om-bord_article_huge.jpg" alt="" title="Foto: Sjøentreprenøren AS" /></div><h2>Fikk sleper om bord</h2><span class="pi"></span>
		</a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Solid-uke-paa-sildefeltene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/solid-uke-paa-sildefeltene/427979-1-nor-NO/Solid-uke-paa-sildefeltene_article_huge.jpg" alt="" title="Foto: Jørgen Ree Wiig" /></div><h2>Solid uke på sildefeltene</h2>	</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Vil-ha-differensierte-torsketiltak"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-differensierte-torsketiltak/427945-1-nor-NO/Vil-ha-differensierte-torsketiltak_article_huge.jpg" alt="" title="Foto: Thor Nielsen" /></div><h2>Vil ha differensierte torsketiltak</h2>	</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Blir-ny-kommunikasjonsdirektoer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blir-ny-kommunikasjonsdirektoer/427929-1-nor-NO/Blir-ny-kommunikasjonsdirektoer_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen / Havforskningsinstituttet" /></div><h2>Blir ny kommunikasjonsdirektør </h2>	</a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Til-topps-med-fiskesykdom"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/til-topps-med-fiskesykdom/427913-1-nor-NO/Til-topps-med-fiskesykdom_article_huge.png" alt="" title="Foto: Erlend Astad Lorentzen / Havforskningsinstituttet" /></div><h2>Til topps med fiskesykdom</h2>	</a>
</div>
	














<!-- Stilling -->																																																																																																																																																																	
						<div id="stilling" class="karusell">
<h3>Ledige stillinger</h3><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/413375-4-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">I Kyst og Fjord når du kompetanse langs hele kysten.</p><div class="firma">
Kyst og Fjord AS
</div></a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Verdens-fiskeridag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/verdens-fiskeridag/427866-1-nor-NO/Verdens-fiskeridag_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen / Havforskningsinstituttet" /></div><h2>Verdens fiskeridag</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Nordtind-berget-havarist"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nordtind-berget-havarist/427850-1-nor-NO/Nordtind-berget-havarist_article_huge.jpg" alt="" title="Foto: Havfisk" /></div><h2>Nordtind berget havarist</h2>	</a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Simon-18-en-moderne-fiskerbonde"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/simon-18-en-moderne-fiskerbonde/427819-1-nor-NO/Simon-18-en-moderne-fiskerbonde_article_huge.jpg" alt="" title="Foto: Liv-Karin Edvardsen" /></div><h2>Simon (18) - en moderne fiskerbonde</h2><span class="pi"></span>
			<span class="flag green">Kystfolk</span></a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Laksen-ga-en-fot-til-aa-staa-paa"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/laksen-ga-en-fot-til-aa-staa-paa/427783-1-nor-NO/Laksen-ga-en-fot-til-aa-staa-paa_article_huge.jpg" alt="" title="Foto: Liv-Karin Edvardsen" /></div><h2>Laksen ga en fot til å stå på</h2><span class="pi"></span>
		</a>
</div>
	













<!-- Båter -->					
				
				
				
																																																																																																																																				<div id="boats" class="karusell spangrid">
<h3>Båter</h3><div class="more"><a href="/Rubrikk/Baater/">Se flere (4)</a></div><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/?p=vis&bid=207" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-jan-gunnar-ny-pris/427091-1-nor-NO/M-S-JAN-GUNNAR-NY-PRIS_article_medium.jpg" alt="M/S JAN GUNNAR - NY PRIS!" /><p class="wantname">M/S JAN GUNNAR - NY PRIS!</p><p class="wantdesc">kr. 500.000</p>
		<div class="firma">
Fiskerikonsulent AS - Tlf.: +47 915 33 690
</div></a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/annonsering/kampanje/Velholdt-sjark-selges" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/22-fot-sjark-berika-645/426914-1-nor-NO/22-fot-Sjark-Berika-645_article_medium.jpg" alt="22 fot Sjark, Berika 645" /><p class="wantname">22 fot Sjark, Berika 645</p><p class="wantdesc">kr. 230.000</p>
		<div class="firma">
Ragnar Andreassen tlf.: 901 36 305
</div></a>
</div>					
			<div class="swiper-slide">
<a href="/Rubrikk/Baater/Katamaran-Helene" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/katamaran-helene/416277-1-nor-NO/Katamaran-Helene_article_medium.jpg" alt="Katamaran "Helene"" /><p class="wantname">Katamaran "Helene"</p><p class="wantdesc">kr. 3.200.000</p>
		<div class="firma">
Norsk Polarbefraktning - Tlf.: 905 70 359
</div></a>
</div>			<div class="swiper-slide">
<a href="https://www.finn.no/boat/forsale/ad.html?finnkode=172154922" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/viksund-viksund-baat-nor-as/416260-1-nor-NO/Viksund-VIKSUND-BAAT-NOR-AS_article_medium.jpg" alt="Viksund VIKSUND BÅT NOR AS" /><p class="wantname">Viksund VIKSUND BÅT NOR AS</p><p class="wantdesc">kr. 18.000.000</p>
		<div class="firma">
Norsk Polarbefraktning - Tlf.: 905 70 359
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 3,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Fire-nye-baater-og-44-nye-fiskere"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fire-nye-baater-og-44-nye-fiskere/427742-1-nor-NO/Fire-nye-baater-og-44-nye-fiskere_article_huge.jpg" alt="" title="Foto: Wikipedia" /></div><h2>Fire nye båter og 44 nye fiskere</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Ber-om-svar-etter-doedsulykke"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ber-om-svar-etter-doedsulykke/427673-1-nor-NO/Ber-om-svar-etter-doedsulykke_article_huge.jpg" alt="" title="Foto: Wikipedia" /></div><h2>Ber om svar etter dødsulykke</h2>	</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Trengs-ulike-tiltak-for-kysttorsken"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/trengs-ulike-tiltak-for-kysttorsken/427726-1-nor-NO/Trengs-ulike-tiltak-for-kysttorsken_article_huge.png" alt="" title="Foto: Odd Kristian Dahle" /></div><h2>- Trengs ulike tiltak for kysttorsken</h2>	</a>
</div>
	













<!-- Andre rubrikkannonser -->					
																																																																																																																																											
		<div id="rubrikk" class="karusell">
<h3>Kjøp og salg</h3><div class="swiper-container classwipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/annonsering/kampanje/Kronberg-MK5" target="_blank"><img class="rubrikklogo" src="/var/ezwebin_site/storage/images/rubrikk/kjoep-salg/kronborg-mk5-sloeyemaskiner/427477-1-nor-NO/KRONBORG-MK5-Sloeyemaskiner_article_medium.jpg" alt="KRONBORG MK5 - Sløyemaskiner " /><p class="wantname">KRONBORG MK5 - Sløyemaskiner </p><p class="wantdesc">Maskinene er totaloverhalt, og leveres klar til bruk.</p><div class="firma">
NorMar - mail@nordicmarine.net eller tlf. 991 57342
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.classwipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Korona-gir-omsetningsrekord-for-Nord-Reker"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/korona-gir-omsetningsrekord-for-nord-reker/427705-1-nor-NO/Korona-gir-omsetningsrekord-for-Nord-Reker_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen" /></div><h2>Korona gir omsetningsrekord for Nord-Reker</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Torsketraalene-med-pliktkvoter-skal-bidra-langs-kysten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torsketraalene-med-pliktkvoter-skal-bidra-langs-kysten/427689-1-nor-NO/Torsketraalene-med-pliktkvoter-skal-bidra-langs-kysten_article_huge.jpg" alt="" title="Foto: Henning Flusund" /></div><h2>- Torsketrålene med pliktkvoter skal bidra langs kysten</h2>	</a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Norges-drygaste-8-metring"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/norges-drygaste-8-metring/427642-1-nor-NO/Norges-drygaste-8-metring_article_huge.jpg" alt="" title="Foto: Privat " /></div><h2>Norges «drygaste» 8-metring</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Forbedrer-sjoekart"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forbedrer-sjoekart/427626-1-nor-NO/Forbedrer-sjoekart_article_huge.jpg" alt="" title="Foto: Jan-Erik Indrestrand, Norges Fiskarlag" /></div><h2>Forbedrer sjøkart</h2>	</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Kan-bli-et-utfordrende-aar"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-bli-et-utfordrende-aar/427585-1-nor-NO/Kan-bli-et-utfordrende-aar_article_huge.jpg" alt="" title="Foto: Jan-Erik Indrestrand, Norges Fiskarlag" /></div><h2>Kan bli et utfordrende år</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Vikanoey-har-faatt-vann-under-kjoelen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vikanoey-har-faatt-vann-under-kjoelen/427509-1-nor-NO/Vikanoey-har-faatt-vann-under-kjoelen_article_huge.jpg" alt="" title="Foto: Özata Shipyard" /><img src="/design/kf2019/images/kftv.png" class="video" width="140" height="38" alt="Video" title="Se video fra KFTV" /></div><h2>«Vikanøy» har fått vann under kjølen</h2>	</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Mange-vil-melde-seg-paa"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mange-vil-melde-seg-paa/427556-1-nor-NO/Mange-vil-melde-seg-paa_article_huge.jpg" alt="" title="Foto: Sjømat Norge" /></div><h2>- Mange vil melde seg på</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Cod-Cluster-faar-arena-pro-status-og-30-millioner"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/cod-cluster-faar-arena-pro-status-og-30-millioner/427540-1-nor-NO/Cod-Cluster-faar-arena-pro-status-og-30-millioner_article_huge.jpg" alt="" title="Foto: Sjømat Norge" /></div><h2>Cod Cluster får arena pro-status og 30 millioner</h2>	</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/Skal-utrede-Primex-forslag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skal-utrede-primex-forslag/427493-1-nor-NO/Skal-utrede-Primex-forslag_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Skal utrede Primex-forslag</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Oste-striden-og-fiskens-betydning"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oste-striden-og-fiskens-betydning/427465-1-nor-NO/Oste-striden-og-fiskens-betydning_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Oste-striden og fiskens betydning</h2>		<span class="flag purple">Debatt</span></a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Naa-settes-alt-inn-for-plan-B"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-settes-alt-inn-for-plan-b/427439-1-nor-NO/Naa-settes-alt-inn-for-plan-B_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Nå settes alt inn for plan B</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Ny-baat-til-lite-fjordsamfunn"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-baat-til-lite-fjordsamfunn/427403-1-nor-NO/Ny-baat-til-lite-fjordsamfunn_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Ny båt til lite fjordsamfunn</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Er-atomkraft-bedre-enn-vindkraft"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/er-atomkraft-bedre-enn-vindkraft/427387-1-nor-NO/Er-atomkraft-bedre-enn-vindkraft_article_huge.png" alt="" title="Foto: Olje- og energidepartementet - skjermdump" /></div><h2>Er atomkraft bedre enn vindkraft?</h2><span class="pi"></span>
			<span class="flag purple">Vi mener</span></a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Tar-opp-Davids-sak-i-Stortinget"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tar-opp-davids-sak-i-stortinget/427366-1-nor-NO/Tar-opp-Davids-sak-i-Stortinget_article_huge.jpg" alt="" title="Foto: Privat" /></div><h2>Tar opp Davids sak i Stortinget</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Funn-av-ung-laks-i-fiskemager"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/funn-av-ung-laks-i-fiskemager/427350-1-nor-NO/Funn-av-ung-laks-i-fiskemager_article_huge.jpg" alt="" title="Foto: Privat" /></div><h2>Funn av ung laks i fiskemager</h2>	</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/OEnsker-stoerre-plass-for-robust-kyst-utenfor-grunnlinja"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oensker-stoerre-plass-for-robust-kyst-utenfor-grunnlinja/427334-1-nor-NO/OEnsker-stoerre-plass-for-robust-kyst-utenfor-grunnlinja_article_huge.jpg" alt="" title="Foto: Privat" /></div><h2>Ønsker større plass for «robust-kyst» utenfor grunnlinja</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Foreslaar-ungdomstillegg"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/foreslaar-ungdomstillegg/427318-1-nor-NO/Foreslaar-ungdomstillegg_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>Foreslår ungdomstillegg</h2>	</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>