<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Har passert Svalbard - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Har passert Svalbard" />
<meta property="og:description" content="Snøkrabben har passert Svalbard. Forskere om bord på «Helmer Hanssen» har funnet arten nordvest av øygruppa." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Har-passert-Svalbard"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/har-passert-svalbard/140833-1-nor-NO/Har-passert-Svalbard_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Har-passert-Svalbard" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof73.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Har passert Svalbard</h1>
<p class="intro">
Snøkrabben har passert Svalbard. Forskere om bord på «Helmer Hanssen» har funnet arten nordvest av øygruppa.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/har-passert-svalbard/140833-1-nor-NO/Har-passert-Svalbard_slimbox.jpg" class="slimbox" title="Her er første kjente eksemplar av snøkrabbe nord for Svalbard. Ingen kjempe, akkurat, men forskerne er ikke i tvil om artsbestemmelsen.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-passert-svalbard/140833-1-nor-NO/Har-passert-Svalbard_article_large.jpg" alt="" width="581" height="327" /></a><p class="caption">Her er første kjente eksemplar av snøkrabbe nord for Svalbard. Ingen kjempe, akkurat, men forskerne er ikke i tvil om artsbestemmelsen.</p><span class="credit">Foto: Havforskningsinstituttet</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Har-passert-Svalbard" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Noe prangende syn var den ikke, den lille krabaten var mindre enn to centimeter over ryggskjoldet, men de lange foroverbøyde beina etterlot ikke tvil hos de jublende forskerne. Snøkrabben dukket opp blant svamper, sjøstjerner og fisk som var blitt dratt opp med bunntrålen som Havforskningsinstituttet bruker på det arktiske økosystemtoktet i Barentshavet og rundt Svalbard, melder Havforskningsinstituttet.</p><p>Hvordan kom den så dit? Jo, snøkrabbelarvene flyter fritt i vannmassene i en periode.&nbsp; Da har denne krabben muligens blitt brakt med kyststrømmen som går nordover langs vestsiden av Svalbard. Så har den bunnslått seg og begynt å vokse opp. Det er mindre sannsynlig at den har kommet via nordsiden av Svalbard. Da må det i så fall ha vært mye østavind da den drev&nbsp;av gårde.</p><p class="updated" style="padding-bottom:15px">Opprettet 07.09.2017 08:05. Sist oppdatert 07.09.2017 08:45</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Har-passert-Svalbard" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/41-prosent-krabbevekst">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/41-prosent-krabbevekst/140822-1-nor-NO/41-prosent-krabbevekst_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/41-prosent-krabbevekst">Sør-Korea er hovedmarked for kongekrabbe</a></p>
</div><h1><a href="/nyheter/forsiden/41-prosent-krabbevekst">41 prosent krabbevekst</a></h1>
<a class="article_link" href="/nyheter/forsiden/41-prosent-krabbevekst">
Eksportverdien av kongekrabben var 41 prosent høyere i august år sammenlignet med august i fjor. Det går fram av tall fra Norges Sjømatråd.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Norden-mot-fiskerikrim">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/norden-mot-fiskerikrim/140855-1-nor-NO/Norden-mot-fiskerikrim_article_medium.jpg" alt="" title="Foto: Thomas Glahn/norden.org" width="278" height="204" border="0" /></a>
<p><a href="/nyheter/forsiden/Norden-mot-fiskerikrim">Ut mot fiskekrim: Generalsekretær Dagfinn Høybråten i Nordisk ministerråd.</a></p>
</div><h1><a href="/nyheter/forsiden/Norden-mot-fiskerikrim">Norden mot fiskerikrim</a></h1>
<a class="article_link" href="/nyheter/forsiden/Norden-mot-fiskerikrim">
De nordiske landene står sammen mot fiskerikriminalitet. I går sendte Nordisk ministerråd ut en en felleserklæring mot grenseoverskridende organisert kriminalitet i den globale fiskerinæringen.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Passerte-ti-milliarder">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/passerte-ti-milliarder/140780-2-nor-NO/Passerte-ti-milliarder_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Passerte-ti-milliarder">Verdien av årets norske hvitfiskeksport har nå passert ti milliarder kroner.</a></p>
</div><h1><a href="/nyheter/forsiden/Passerte-ti-milliarder">Passerte ti milliarder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Passerte-ti-milliarder">
Norge eksporterte hvitfisk for 21 prosent mer i august sammenlignet med samme måned i fjor. Årets eksportverdi har passert ti milliarder kroner.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/OEkte-med-en-halv-milliard">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oekte-med-en-halv-milliard/140747-1-nor-NO/OEkte-med-en-halv-milliard_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/OEkte-med-en-halv-milliard">Norsk fiskeeksport setter nye rekorder. I august passerte vi 60 milliarder i eksportverdi.</a></p>
</div><h1><a href="/nyheter/forsiden/OEkte-med-en-halv-milliard">Økte med en halv milliard</a></h1>
<a class="article_link" href="/nyheter/forsiden/OEkte-med-en-halv-milliard">
Norges fiskeeksport i august økte med en halv milliard i forhold til august i fjor. Det viser tall fra Norges Sjømatråd.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sild-for-1-8-milliarder">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sild-for-1-8-milliarder/140802-1-nor-NO/Sild-for-1-8-milliarder_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sild-for-1-8-milliarder">Norge har eksportert 166 900 tonn sild hittil i år.</a></p>
</div><h1><a href="/nyheter/forsiden/Sild-for-1-8-milliarder">Sild for 1,8 milliarder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sild-for-1-8-milliarder">
Norge økte sildeeksport i august. Hittil i år har landet eksportert 166 900 tonn sild for 1,8 milliarder kroner.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Klipp-opp-salt-ned">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klipp-opp-salt-ned/140791-1-nor-NO/Klipp-opp-salt-ned_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Klipp-opp-salt-ned">Norge eksporterte hel klippfisk for 354 millioner kroner i august.</a></p>
</div><h1><a href="/nyheter/forsiden/Klipp-opp-salt-ned">Klipp opp, salt ned</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klipp-opp-salt-ned">
Norge øker klippfiskeksporten, på bekostning av saltfisken. Tallene indikerer økt norsk bearbeidelse i dette segmentet, siden saltfisk er klippfisk i halvfabrikat.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Halvert-oerreteksport">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/halvert-oerreteksport/140769-1-nor-NO/Halvert-oerreteksport_article_medium.jpg" alt="" title="Foto: Sjømatrådet" width="278" height="160" border="0" /></a>
<p><a href="/nyheter/forsiden/Halvert-oerreteksport">Eksporten av oppdrettsørret er i klar tilbakegang.</a></p>
</div><h1><a href="/nyheter/forsiden/Halvert-oerreteksport">Halvert ørreteksport</a></h1>
<a class="article_link" href="/nyheter/forsiden/Halvert-oerreteksport">
Ørreteksporten er mer enn halvert fra i fjor. Det viser tall fra Norges Sjømatråd.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Naa-er-laksen-stoerre-enn-i-fjor">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-er-laksen-stoerre-enn-i-fjor/140758-1-nor-NO/Naa-er-laksen-stoerre-enn-i-fjor_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Naa-er-laksen-stoerre-enn-i-fjor">Lakseeksporten har nå gått forbi fjorårsskjemaet.</a></p>
</div><h1><a href="/nyheter/forsiden/Naa-er-laksen-stoerre-enn-i-fjor">Nå er laksen større enn i fjor</a></h1>
<a class="article_link" href="/nyheter/forsiden/Naa-er-laksen-stoerre-enn-i-fjor">
Årets lakseeksport har nå passert fjoråret, etter å ha slitt litt tidligere i år. Juni, juli og spesielt august ga framgang.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ga-Inge-11-konsesjoner">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ga-inge-11-konsesjoner/140736-1-nor-NO/Ga-Inge-11-konsesjoner_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ga-Inge-11-konsesjoner">En rørt Inge Berg (høyre) fikk 11 nye utviklingskonsesjoner av fiskeriminister Per Sandberg, i tillegg til de ti han allerede har fått. Til venstre statssekretær og tidligere Hadsel-ordfører Kjell-Børge Freiberg.</a></p>
</div><h1><a href="/nyheter/forsiden/Ga-Inge-11-konsesjoner">Ga Inge 11 konsesjoner</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ga-Inge-11-konsesjoner">
Fiskeriminister Per Sandberg (H) ga Stokmarknes-gründer Inge Berg delvis rett. Og delte ut 11 ekstra utviklingskonsesjoner.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fokus-paa-leverandoerene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fokus-paa-leverandoerene/140725-1-nor-NO/Fokus-paa-leverandoerene_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Fokus-paa-leverandoerene">Leverandørindustrien til fiskeri- og havbruksnæringa har fått plass i den nye eksportstrategien. Her fra AquaNor for noen uker siden.</a></p>
</div><h1><a href="/nyheter/forsiden/Fokus-paa-leverandoerene">Fokus på leverandørene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fokus-paa-leverandoerene">
Leverandørindustrien i fiskeri- og havbruksnæringa er i fokus i den nye eksportstrategien til regjeringa, som ble lagt fram hos Sjømatrådet i går.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sandberg-i-Vesteraalen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sandberg-i-vesteraalen/140714-3-nor-NO/Sandberg-i-Vesteraalen_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sandberg-i-Vesteraalen">Per Sandberg deltar på reiselivskonferanse på Stokmarknes.</a></p>
</div><h1><a href="/nyheter/forsiden/Sandberg-i-Vesteraalen">Sandberg i Vesterålen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sandberg-i-Vesteraalen">
I dag er fiskeriminister Per Sandberg (Frp) på Stokmarknes, i forbindelse med en næringskonferanse om reiseliv.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Stopp-for-seinot">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stopp-for-seinot/140687-2-nor-NO/Stopp-for-seinot_article_medium.jpg" alt="" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Stopp-for-seinot">Seinotfisket er over. Fra og med onsdag er det kun garanterte kvoter som gjelder.</a></p>
</div><h1><a href="/nyheter/forsiden/Stopp-for-seinot">Stopp for seinot</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stopp-for-seinot">
Årets notseisesong er over. Fra og med onsdag er det stopp.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Kan-faa-tre-millioner-i-gebyr">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-faa-tre-millioner-i-gebyr/140660-1-nor-NO/Kan-faa-tre-millioner-i-gebyr_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="172" border="0" /></a>
<p><a href="/nyheter/forsiden/Kan-faa-tre-millioner-i-gebyr">Tilbakekall av fisketillatelse var en uegnet reaksjonsform mot trålerne, konstaterer Regjeringa. Nå lanseres skyhøye gebyrer i stedet.</a></p>
</div><h1><a href="/nyheter/forsiden/Kan-faa-tre-millioner-i-gebyr">Kan få tre millioner i gebyr</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kan-faa-tre-millioner-i-gebyr">
Trålere som misligholder leveringsplikten kan få et overtredelsesgebyr på tre millioner kroner. Det har Regjeringa bestemt. Tilbakekall av tillatelse var mislykket.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/30-mill-til-havutvikling">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/30-mill-til-havutvikling/140627-1-nor-NO/30-mill-til-havutvikling_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/30-mill-til-havutvikling">Budsjettlekkasje: Statsminister Erna Solberg vil satse ytterligere på havet (arkivfoto).</a></p>
</div><h1><a href="/nyheter/forsiden/30-mill-til-havutvikling">30 mill til havutvikling</a></h1>
<a class="article_link" href="/nyheter/forsiden/30-mill-til-havutvikling">
Regjeringen øremerker 30 millioner til politiprosjektet «DemoHav». Statsminister Erna Solberg slapp nyheten på valgkampturné i Ålesund i helga.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Innfoerer-vrakpant">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/innfoerer-vrakpant/140698-1-nor-NO/Innfoerer-vrakpant_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Innfoerer-vrakpant">I neste måned er båtvraket verdt 1000 kroner.</a></p>
</div><h1><a href="/nyheter/forsiden/Innfoerer-vrakpant">Innfører vrakpant</a></h1>
<a class="article_link" href="/nyheter/forsiden/Innfoerer-vrakpant">
Regjeringa innfører vrakpant på båter. Fra 1. oktober får du 1000 kroner vraket. Båten må være under 15 meter lang.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Nytt-hus-for-forskerne">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nytt-hus-for-forskerne/140671-1-nor-NO/Nytt-hus-for-forskerne_article_medium.jpg" alt="" title="Foto: Erlend A. Lorentzen / Havforskningsinstituttet" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Nytt-hus-for-forskerne">Havforskningsdirektør Sissel Rogne, fiskeridirektør Liv Holmefjord, statsminister Erna Solberg og fungerende NIFES-direktør Gro-Ingunn Hemre møttes i Bergen på søndag.</a></p>
</div><h1><a href="/nyheter/forsiden/Nytt-hus-for-forskerne">Nytt hus for forskerne</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nytt-hus-for-forskerne">
Havforskningsinstituttet, NIFES og Fiskeridirektoratet blir samlokalisert. Fredag sa Regjeringa ja til et nybygg i Bergen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Baatfoereren-ble-ikke-tiltalt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/baatfoereren-ble-ikke-tiltalt/140649-1-nor-NO/Baatfoereren-ble-ikke-tiltalt_article_medium.jpg" alt="" title="Foto: B&B Touring AS" width="278" height="133" border="0" /></a>
<p><a href="/nyheter/forsiden/Baatfoereren-ble-ikke-tiltalt">- Rib’en hadde høyere hastighet inne i Harstad havn enn «sikker fart», konkluderte politiet.</a></p>
</div><h1><a href="/nyheter/forsiden/Baatfoereren-ble-ikke-tiltalt">Båtføreren ble ikke tiltalt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Baatfoereren-ble-ikke-tiltalt">
Den 48 år gamle båtføreren til selskapet B&amp;B Touring AS som kolliderte med «Selsbanes Seil» i Harstad havn i februar, slapp tiltale. Han fikk 15.000 kroner i bot for forseelsen der ti utenlandske turister havnet i sjøen inne i havnebassenget i Harstad.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ringnot-inn-paa-reka">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ringnot-inn-paa-reka/140638-1-nor-NO/Ringnot-inn-paa-reka_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ringnot-inn-paa-reka">Ringnotflåten slippes inn på rekefeltene i Barentshavet. Her er gamle «Kvannøy» utenfor Harstad.</a></p>
</div><h1><a href="/nyheter/forsiden/Ringnot-inn-paa-reka">Ringnot inn på reka</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ringnot-inn-paa-reka">
Ringnotflåten slippes inn i reketrålfisket i Barentshavet. Fiskeriminister Per Sandberg gir flåten dispensasjon fra lasteromsbegrensingene.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Strukturgruppe-fikk-motsvar">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/strukturgruppe-fikk-motsvar/140614-1-nor-NO/Strukturgruppe-fikk-motsvar_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="198" border="0" /></a>
<p><a href="/nyheter/forsiden/Strukturgruppe-fikk-motsvar">Strukturmotstander Per Roger Vikten vil vise at strukturmotstanden er stor.</a></p>
</div><h1><a href="/nyheter/forsiden/Strukturgruppe-fikk-motsvar">Strukturgruppe fikk motsvar </a></h1>
<a class="article_link" href="/nyheter/forsiden/Strukturgruppe-fikk-motsvar">
Da Kystpartiets førstekandidat i Nordland, Per Roger Vikten ble klar over facebook-gruppa for struktur under 11 meter etablerte han motgruppa tvert.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Styrker-vaart-tjenestetilbud">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/styrker-vaart-tjenestetilbud/140603-1-nor-NO/Styrker-vaart-tjenestetilbud_article_medium.jpg" alt="" title="Foto: Foto: Jan-Erik Indrestrand" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Styrker-vaart-tjenestetilbud">Ståle Hellesø sammen med partner og daglig leder Anders Svinø i Judicia DA (t.h.) og generalsekretær i Fiskarlaget Otto Gregussen.</a></p>
</div><h1><a href="/nyheter/forsiden/Styrker-vaart-tjenestetilbud">- Styrker vårt tjenestetilbud</a></h1>
<a class="article_link" href="/nyheter/forsiden/Styrker-vaart-tjenestetilbud">
Fiskarlagets advokat Ståle Hellesø flytter inn i større fagmiljø.&nbsp;
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fiskarlaget-med-gave-til-fisketorget">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskarlaget-med-gave-til-fisketorget/140592-1-nor-NO/Fiskarlaget-med-gave-til-fisketorget_article_medium.jpg" alt="" title="Foto: Jan-Erik Indrestrand" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Fiskarlaget-med-gave-til-fisketorget">Seniorrådgiver Knut Eriksen overrakte plakett fra Fiskarlaget.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Fiskarlaget-med-gave-til-fisketorget">Fiskarlaget med gave til fisketorget</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fiskarlaget-med-gave-til-fisketorget">
At Oslo endelig har fått realisert sitt fisketorg var en begivenhet Fiskarlaget gjerne ville sette preg på.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Oljeleveransene-har-gaatt-ned">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oljeleveransene-har-gaatt-ned/140581-1-nor-NO/Oljeleveransene-har-gaatt-ned_article_medium.jpg" alt="" title="Foto: OLF" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Oljeleveransene-har-gaatt-ned">Leverandørindustrien merker oljenæringas problemer.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Oljeleveransene-har-gaatt-ned">Oljeleveransene har gått ned</a></h1>
<a class="article_link" href="/nyheter/forsiden/Oljeleveransene-har-gaatt-ned">
Leverandørindustriens inntekter fra petroleumsnæringa i nord fortsetter å falle.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Til-stede-paa-nymessa">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/til-stede-paa-nymessa/140558-3-nor-NO/Til-stede-paa-nymessa_article_medium.jpg" alt="" width="278" height="195" border="0" /></a>
<p><a href="/nyheter/forsiden/Til-stede-paa-nymessa">Kyst og Fjords markedskonsulenter Elin Holand og Benedikte Fredriksen.</a></p>
</div><h1><a href="/nyheter/forsiden/Til-stede-paa-nymessa">Til stede på nymessa</a></h1>
<a class="article_link" href="/nyheter/forsiden/Til-stede-paa-nymessa">
Arrangørene av Bluefish i Ålesund håper å bli en av fiskeri-Norges nye viktige møteplasser. Selvsagt var også Kyst og Fjord til stede.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fornyer-slepebaatkontraktene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fornyer-slepebaatkontraktene/140547-1-nor-NO/Fornyer-slepebaatkontraktene_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Fornyer-slepebaatkontraktene">Kystverket øker sine kapasiteter langs kysten.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Fornyer-slepebaatkontraktene">Fornyer slepebåtkontraktene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fornyer-slepebaatkontraktene">
Kystverket sier at fornyelsen av slepebåtkontraktene har styrket beredskapen langs hele kysten.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Vil-du-bli-millionaer"><img src="/var/ezwebin_site/storage/images/debatt/vil-du-bli-millionaer/140844-1-nor-NO/Vil-du-bli-millionaer_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Torbjørn Trondsen</span>
Vil du bli millionær?
</a>
</li><li>
<a href="/Debatt/Frp-og-oljevernsenter-i-Lofoten-og-Vesteraalen"><img src="/var/ezwebin_site/storage/images/debatt/frp-og-oljevernsenter-i-lofoten-og-vesteraalen/139695-1-nor-NO/Frp-og-oljevernsenter-i-Lofoten-og-Vesteraalen_opinion_small.jpg" class="opedimg" width="46" height="43" alt=""/><span>Steinar Jonassen, Daglig leder  Nordland Fylkes Fiskarlag </span>
Frp og oljevernsenter i Lofoten og Vesterålen
</a>
</li><li>
<a href="/Debatt/Fiskesmuglerne-skal-stoppes"><img src="/var/ezwebin_site/storage/images/debatt/fiskesmuglerne-skal-stoppes/139446-1-nor-NO/Fiskesmuglerne-skal-stoppes_opinion_small.jpg" class="opedimg" width="69" height="43" alt=""/><span>Av statssekretær Ronny Berg</span>
Fiskesmuglerne skal stoppes
</a>
</li><li>
<a href="/Debatt/kvantumet-maa-hentes-fra-de-leveringspliktig-traalerne"><img src="/var/ezwebin_site/storage/images/debatt/kvantumet-maa-hentes-fra-de-leveringspliktig-traalerne/139033-1-nor-NO/kvantumet-maa-hentes-fra-de-leveringspliktig-traalerne_opinion_small.jpg" class="opedimg" width="33" height="43" alt=""/><span>Jan Olsen, Finnmark SV</span>
kvantumet må hentes fra de leveringspliktig trålerne
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/AApning-og-stengning-av-omraader">Åpning og stengning av områder
<span>Fiskeridirektøren åpner med øyeblikkelig virkning området nord for Bjørnøya, innenfor fiskevernsonen ved Svalbard, som er stengt for fiske med torsketrål og snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leppefisk-for-6-7-mill">Leppefisk for 6,7 mill
<span>Leppefisket startet opp i uke 31 med verdi på 7,2 mill kr andre uka av dette fisket, redusert til 6,7 mill kroner i uke 33.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-traalerkvoten">Øker trålerkvoten
<span>Trålerne får fiske mer hyse i nord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Maa-avtale-foer-oppstart">Må avtale før oppstart
<span>Ingen seinotfartøy må starte fisket uten leveringsavtale med kjøper!</span>
</a>
</p><p><a href="/nyheter/forsiden/Fjernet-traal-paa-Svalbard">Fjernet trål på Svalbard
<span>KV «Andenes» har vært på søppeloppdrag for Sysselmannen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kystvakten-paa-fjellredning">Kystvakten på fjellredning
<span>Kystvaktskipet KV Farm har vært på fjellredningstjeneste på Sørøya.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lakseroemming-i-Moere-og-Romsdal">Lakserømming i Møre og Romsdal
<span>Meldinger rapporterte om forholdsvis stor fisk på avveie, og aktuelle anlegg ble bedt om å inspisere nøtene sine.</span>
</a>
</p><p><a href="/nyheter/forsiden/Maa-vaere-registrert">Må være registrert
<span>Som fritidsfisker må du registrere båten din i Småbåtregisteret hos Redningsselskapet eller i Skipsregistrene&nbsp;for å delta i fisket etter leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Husk-journalkravet">- Husk journalkravet
<span>Fiskeridirektoratet minner om endringer i journalkravet i landingsforskriften, som ble endret 20. februar 2017.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Endringer-i-sildefisket">Endringer i sildefisket
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-fiske-fra-midnatt">Stopp i fiske fra midnatt
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-oljefunn-i-Norskehavet">Nytt oljefunn i Norskehavet
<span>Funnet er på mellom 25 og 50 millioner utvinnbare fat med olje.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-regler-fra-1.-juli">Nye regler fra 1. juli
<span>Fra 1. juli trer krav om sikkerhetsstyringssystem for fartøy under 500 bruttotonn (bt) i kraft.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-uer-kvoten">Øker uer-kvoten
<span>Økte kvoter i trålernes fiske etter uer i nord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-makrellfiske2">Stopp i makrellfiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nedtur-for-oerret">Nedtur for ørret
<span>Norge eksporterte 2900 tonn ørret for 236 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reke-oekning">Reke-økning
<span>Norge eksporterte 842 tonn reker for 60 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Redusert-ventetid">Redusert ventetid
<span>Ettersom flere nå har tatt sin tobiskvote, vil ventetiden for utseiling etter lossing til mel/olje&nbsp;bli redusert med ett døgn.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Tilraadning-om-tobis">Tilrådning om tobis
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-minstemaalet2">Øker minstemålet
<span>Minstemålet på notfanget sei økes i området mellom 62°N og 66°33’N&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-pakkegrader-til-oppdrettsgigant">Ny pakkegrader til oppdrettsgigant
<span>Valgte Marel som leverandør til nyanlegg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygde-kassefabrikk">Bygde kassefabrikk
<span>Siden behovet bare ble større, bygde lakseslakteriet likegodt en isoporkassefabrikk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Oppdrettsselskap-vil-kjoepe-flyplass">Oppdrettsselskap vil kjøpe flyplass
<span>Bedriften som har millard-overskudd er ikke som alle andre. Nå vil de betale ut alle de andre eierne av flyplassen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-et-aar-medlemskap-gratis">Fikk et år medlemskap gratis
<span>Markus J. Olaussen fra Helligvær ved Bodø er en godt fornøyd vinner. Han er en av de tre som er trukket ut som vinner av gratis årsmedlemskap i Fiskarlaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foeringstilskudd-for-kongsnegl">Føringstilskudd for kongsnegl
<span>Heretter vil det bli utbetalt en kroner per kilo i føringstilskudd for kongesnegl.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fortsatt-snurrevad-forbud">Fortsatt snurrevad-forbud
<span>Det generelle forbudet mot å fiske med snurrevad innenfor fjordlinjene står ved lag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Gir-foeringstilskudd-for-slog">Gir føringstilskudd for slog
<span>Innenfor en ramme på en halv million kroner, kan Norges Råfisklag nå gi tilskudd for frakt av slog til produksjon.</span>
</a>
</p><p><a href="/nyheter/forsiden/Var-paa-vei-til-Danmark">Var på vei til Danmark
<span>Fisketraileren som søndag tok fyr på toppen av Kåringen nær Lødingen, var på vei til Danmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Rolig-i-kolmulefisket">Rolig i kolmulefisket
<span>Med hovedflåten i loddemodus, har det kun vært noen få båter i aktivitet på kolmula.</span>
</a>
</p><p><a href="/nyheter/forsiden/Knalluke-paa-lodda">Knalluke på lodda
<span>En knalluke på loddefiske på Island med hele 37.900 tonn i journalen.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof01.09.2017.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/12423/140258/file/Kyst_og_Fjord_uke_34_2017_web.pdf"><img src="/design/kof/images/uke_34_2017.png" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>