<!DOCTYPE html>
<html lang="no"><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Her er den nye havforskningsdirektøren - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Her er den nye havforskningsdirektøren" />
<meta property="og:description" content="Starter i jobben fra 1. januar." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Her-er-den-nye-havforskningsdirektoeren"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/her-er-den-nye-havforskningsdirektoeren/467246-1-nor-NO/Her-er-den-nye-havforskningsdirektoeren_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Her-er-den-nye-havforskningsdirektoeren" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1627634987_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style28110">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>
<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Her er den nye havforskningsdirektøren</h1>
<p class="intro">
Starter i jobben fra 1. januar.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/her-er-den-nye-havforskningsdirektoeren/467246-1-nor-NO/Her-er-den-nye-havforskningsdirektoeren_article_huge.jpg" alt="" width="770" height="430" />
	</div>
	


	<p class="caption">Den nye direktøren for Havforskningsinsituttet har solid bakgrunn innen marin forskning, melder Fiskeri- og Næringsdepartementet. <span class="credit">Foto: Paul S. Amundsen/Havofrskningsinstituttet</span></p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Redaksjonen</span>

<span class="divider">
	<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a>
</span>
</div>
<div class="published">
13.08.2021 13:59
</div>
	</div>
		
<div class="body">

	
	
	
	
<p>Nils Gunnar Kvamstø er utnevnt av Kongen i statsråd til direktør for Havforskningsinstituttet for en periode på seks år.&nbsp;Det melder Nærings- og fiskeridepartementet.</p><p><strong>Les også:</strong> <a href="https://www.kystogfjord.no/nyheter/forsiden/Seks-nye-soekere-til-stillingen-som-Havforskningsdirektoer" target="_self">Her er den oppdaterte søkerlisten til jobben som havforskningsdirektør</a></p><p>– Havforskningsinstituttet er en sentral bidragsyter i arbeidet med å sikre en god og framtidsrettet forvaltning av våre hav og kystområder. Med Nils Gunnar Kvamstø får vi en havforskningsdirektør som vil bidra til å utvikle instituttet videre, sier fiskeri- og sjømatminister Odd Emil Ingebrigtsen i en kommentar til ansettelsen.</p><p>Nils Gunnar Kvamstø er 57 år gammel. Kvamstø er utdannet cand. scient. og dr. scient. fra Universitetet i Bergen, Geofysisk institutt. Han er i dag professor og marin dekan ved Universitetet i Bergen, der han legger til rette for og initierer tverrfaglig marin forskning, og utvikler samarbeid innen forskning, formidling og utdanning med det marine aktørlandskapet både regionalt og nasjonalt. I perioden fra 2001 til 2019 var Kvamstø instituttleder ved Geofysisk institutt ved Universitetet i Bergen.</p><p>Den 1. januar 2022 tar han altså fatt på oppgaven som ny havforskningsdirektør.</p><!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Her-er-den-nye-havforskningsdirektoeren" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Stopp-hos-Primex-siden-mai-90-uten-jobb"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stopp-hos-primex-siden-mai-90-uten-jobb/467225-1-nor-NO/Stopp-hos-Primex-siden-mai-90-uten-jobb_article_huge.jpg" alt="" title="Foto: Øystein Inigilæ/Arkiv" /></div><h2>Stopp hos Primex siden mai – 90 uten jobb</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div><!--
<div class="ad freeissue">
<a href="https://kystogfjord.buyandread.com/next/reader.htm?pub=kystogfjord_gratis&back=hide" target="_blank"><img src="/Fri_uke_5_2021.jpg" height="250" width="320" style="width:320px;height:250px" alt="Gratis e-avis" /></a>
</div>
-->













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Naa-starter-aarets-ryddeaksjon"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-starter-aarets-ryddeaksjon/467209-1-nor-NO/Naa-starter-aarets-ryddeaksjon_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Nå starter årets ryddeaksjon</h2>	</a>
</div>
	














<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Vilje-og-makt-for-verdiskaping-paa-kysten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vilje-og-makt-for-verdiskaping-paa-kysten/467177-1-nor-NO/Vilje-og-makt-for-verdiskaping-paa-kysten_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Vilje og makt for verdiskaping på kysten</h2>		<span class="flag purple">Debatt</span></a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Nytt-forskningssenter-for-mer-miljoevennlig-fiskefor"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nytt-forskningssenter-for-mer-miljoevennlig-fiskefor/467161-2-nor-NO/Nytt-forskningssenter-for-mer-miljoevennlig-fiskefor_article_huge.jpg" alt="" title="Foto: Helge Skodvin/Nofima" /></div><h2>Nytt forskningssenter for mer miljøvennlig fiskefôr</h2>	</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Har-fanget-mer-enn-6.000-pukkellaks"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-fanget-mer-enn-6.000-pukkellaks/467140-1-nor-NO/Har-fanget-mer-enn-6.000-pukkellaks_article_huge.jpg" alt="" title="Foto: Eva B. Thorstad/Arkiv" /></div><h2>Har fanget mer enn 6.000 pukkellaks</h2>	</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Skaper-milliarder-til-felleskapet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skaper-milliarder-til-felleskapet/467103-1-nor-NO/Skaper-milliarder-til-felleskapet_article_huge.jpg" alt="" title="Foto: Privat" /></div><h2>– Skaper milliarder til felleskapet</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Makrellen-har-overtatt-Oslofjorden"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/makrellen-har-overtatt-oslofjorden/467082-1-nor-NO/Makrellen-har-overtatt-Oslofjorden_article_huge.jpg" alt="" title="Foto: Dag Erlandsen/Kyst og Fjord" /></div><h2>Makrellen har overtatt Oslofjorden</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<!-- Stilling -->					
																																																																																																																																																																																																																												
						<div id="stilling" class="karusell">
<h3>Ledige stillinger</h3><div class="more"><a href="/Rubrikk/Stillingsannonser/">Se flere (2)</a></div><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/annonsering/Produksjonssjef" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/produksjonssjef/463206-2-nor-NO/Produksjonssjef_article_medium.jpg" alt="Produksjonssjef" /><p class="wantname">Produksjonssjef</p>

<p class="wantdesc">Søknadsfrist:  20. august 2021</p><div class="firma">
Gunnar Klo AS tlf.: 90 16 06 35
</div></a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/413375-4-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">I Kyst og Fjord når du kompetanse langs hele kysten.</p><div class="firma">
Kyst og Fjord AS
</div></a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Midsund-konferansen-gaar-torsdag-og-fredag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/midsund-konferansen-gaar-torsdag-og-fredag/467066-1-nor-NO/Midsund-konferansen-gaar-torsdag-og-fredag_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen/(Arkiv" /></div><h2>Midsund-konferansen går torsdag og fredag</h2>	</a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Notfiskeprosjekt-gaar-mot-slutten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/notfiskeprosjekt-gaar-mot-slutten/467050-1-nor-NO/Notfiskeprosjekt-gaar-mot-slutten_article_huge.jpg" alt="" title="Foto: Roar Bjånesøy/Norges Sildesalgslag" /></div><h2>Notfiskeprosjekt går mot slutten</h2>	</a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Vil-ha-proevetid-paa-plikt-endringer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-proevetid-paa-plikt-endringer/467013-1-nor-NO/Vil-ha-proevetid-paa-plikt-endringer_article_huge.jpg" alt="" title="Foto: Frode Adolfsen " /></div><h2>Vil ha prøvetid på plikt-endringer</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Nedsenkede-merder-kan-vaere-fremtiden"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nedsenkede-merder-kan-vaere-fremtiden/467029-2-nor-NO/Nedsenkede-merder-kan-vaere-fremtiden_article_huge.png" alt="" title="Foto: Foto: Havforskningsinstituttet" /></div><h2>Nedsenkede merder kan være fremtiden</h2>	</a>
</div>
	













<!-- Båter -->					
																																																																																																																																																																																																																																		
		<div id="boats" class="karusell">
<h3>Båter</h3><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/m-s-varbris-t-20-sk" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-vaarbris-t-20-sk/466856-1-nor-NO/M-S-VAARBRIS-T-20-SK_article_medium.jpg" alt="M/S "VÅRBRIS" T-20-SK" /><p class="wantname">M/S "VÅRBRIS" T-20-SK</p><p class="wantdesc">kr. 900.000</p>
		<div class="firma">
Fiskerikonsulent AS, Svolvær 
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Sjoematbedriftenes-jubileumskonferanse-Dytt-gubbene-ned-av-podiet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjoematbedriftenes-jubileumskonferanse-dytt-gubbene-ned-av-podiet/466982-2-nor-NO/Sjoematbedriftenes-jubileumskonferanse-Dytt-gubbene-ned-av-podiet_article_huge.jpg" alt="" title="Foto: Arkliv" /></div><h2>Sjømatbedriftenes jubileumskonferanse: – Dytt gubbene ned av podiet!</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Jeg-blir-i-daarlig-humoer-av-aa-lese-nettkommentarene-om-krabbesaken"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/jeg-blir-i-daarlig-humoer-av-aa-lese-nettkommentarene-om-krabbesaken/466966-1-nor-NO/Jeg-blir-i-daarlig-humoer-av-aa-lese-nettkommentarene-om-krabbesaken_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>- Jeg blir i dårlig humør av å lese nettkommentarene om krabbesaken</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Ferskfisken-velger-seg-august"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ferskfisken-velger-seg-august/466950-1-nor-NO/Ferskfisken-velger-seg-august_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen/Arkiv" /></div><h2>Ferskfisken velger seg august</h2>	</a>
</div>
	













<!-- Andre rubrikkannonser -->																																																																																																																																																																																			


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Frisk-seilas-i-august-for-lostjenestejubileet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frisk-seilas-i-august-for-lostjenestejubileet/466934-1-nor-NO/Frisk-seilas-i-august-for-lostjenestejubileet_article_huge.jpg" alt="" title="Foto: Thea Jåvold" /></div><h2>Frisk seilas i august for lostjenestejubileet</h2>	</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Uholdbare-holdninger-til-grov-fiskerikrim"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/uholdbare-holdninger-til-grov-fiskerikrim/466918-2-nor-NO/Uholdbare-holdninger-til-grov-fiskerikrim_article_huge.jpg" alt="" title="Foto: Facebook" /></div><h2>Uholdbare holdninger til grov fiskerikrim</h2><span class="pi"></span>
			<span class="flag purple">Vi mener</span></a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Pelagisk-forening-ber-om-at-de-stoerste-slipper-innenfor-kystlinja"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/pelagisk-forening-ber-om-at-de-stoerste-slipper-innenfor-kystlinja/466897-1-nor-NO/Pelagisk-forening-ber-om-at-de-stoerste-slipper-innenfor-kystlinja_article_huge.jpg" alt="" title="Foto: Frode Adolfsen " /></div><h2>Pelagisk forening ber om at de største slipper innenfor kystlinja</h2>	</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Innfoerer-ferdselsforbud-rundt-brennende-Tamango"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/innfoerer-ferdselsforbud-rundt-brennende-tamango/466871-2-nor-NO/Innfoerer-ferdselsforbud-rundt-brennende-Tamango_article_huge.jpg" alt="" title="Foto: RS Halfdan Grieg/Redningsselskapet" /></div><h2>Innfører ferdselsforbud rundt brennende «Tamango»</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Erna-hyller-raudaatesatsinga"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/erna-hyller-raudaatesatsinga/466838-1-nor-NO/Erna-hyller-raudaatesatsinga_article_huge.jpg" alt="" title="Foto: Zooca" /></div><h2>Erna hyller raudåtesatsinga</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Nordlandsfiskerne-har-ingenting-imot-forslag-om-endring-i-leveringsplikten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nordlandsfiskerne-har-ingenting-imot-forslag-om-endring-i-leveringsplikten/466822-1-nor-NO/Nordlandsfiskerne-har-ingenting-imot-forslag-om-endring-i-leveringsplikten_article_huge.jpg" alt="" title="Foto: Frode Adolfsen" /></div><h2>Nordlandsfiskerne har ingenting imot forslag om endring i leveringsplikten</h2>	</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/96.000-laks-drept-av-klor-i-Alta-aksjekursen-stuper"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/96.000-laks-drept-av-klor-i-alta-aksjekursen-stuper/466806-1-nor-NO/96.000-laks-drept-av-klor-i-Alta-aksjekursen-stuper_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>96.000 laks drept av klor i Alta - aksjekursen stuper</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Vaakner-etter-ferien"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vaakner-etter-ferien/466790-1-nor-NO/Vaakner-etter-ferien_article_huge.jpg" alt="" title="Foto: Hans Vegard Fjellstad" /></div><h2>Våkner etter ferien</h2>	</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/Utgjoer-24-lovlige-kongekrabbekvoter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/utgjoer-24-lovlige-kongekrabbekvoter/466774-1-nor-NO/Utgjoer-24-lovlige-kongekrabbekvoter_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Utgjør 24 lovlige kongekrabbekvoter</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Silda-dominerte-i-uka-som-gikk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/silda-dominerte-i-uka-som-gikk/466758-1-nor-NO/Silda-dominerte-i-uka-som-gikk_article_huge.jpg" alt="" title="Foto: Alexander Olsen/Arkiv" /></div><h2>Silda dominerte i uka som gikk</h2>	</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Krabbedommen-latterliggjoeres-paa-Facebook"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krabbedommen-latterliggjoeres-paa-facebook/466742-1-nor-NO/Krabbedommen-latterliggjoeres-paa-Facebook_article_huge.jpg" alt="" title="Foto: Facebook" /></div><h2>Krabbedommen latterliggjøres på Facebook</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Finn-annen-loesning-enn-gruvedumping"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/finn-annen-loesning-enn-gruvedumping/466726-1-nor-NO/Finn-annen-loesning-enn-gruvedumping_article_huge.jpg" alt="" title="Foto: Jannicke Totland/Natur og Ungdom" /></div><h2>– Finn annen løsning enn gruvedumping</h2>	</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Nye-minstepriser-fra-i-dag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nye-minstepriser-fra-i-dag/466710-1-nor-NO/Nye-minstepriser-fra-i-dag_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Nye minstepriser fra i dag</h2>	</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Brann-og-eksplosjoner-i-traaler-i-Kirkenes"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/brann-og-eksplosjoner-i-traaler-i-kirkenes/466694-1-nor-NO/Brann-og-eksplosjoner-i-traaler-i-Kirkenes_article_huge.jpg" alt="" title="Foto: Redningsselskapet" /></div><h2>Brann og eksplosjoner i tråler i Kirkenes</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Ble-doemt-til-aa-slakke-paa-gassen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ble-doemt-til-aa-slakke-paa-gassen/466615-1-nor-NO/Ble-doemt-til-aa-slakke-paa-gassen_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ (alle foto)" /></div><h2>Ble dømt til å slakke på gassen</h2><span class="pi"></span>
			<span class="flag green">Kystfolk</span></a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/Fengsel-og-millioninndragning-i-kongekrabbesaken"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fengsel-og-millioninndragning-i-kongekrabbesaken/466678-1-nor-NO/Fengsel-og-millioninndragning-i-kongekrabbesaken_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Fengsel og millioninndragning i kongekrabbesaken</h2>	</a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Spillet-om-Svalbard-fortsetter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/spillet-om-svalbard-fortsetter/466428-1-nor-NO/Spillet-om-Svalbard-fortsetter_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen" /></div><h2>Spillet om Svalbard fortsetter</h2><span class="pi"></span>
			<span class="flag purple">Vi mener</span></a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div><footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>
</body>
</html>