<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Hvitfisk for 8,1 mrd første halvår - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Hvitfisk for 8,1 mrd første halvår" />
<meta property="og:description" content="Hvitfiskeksporten har aldri tidligere hatt større verdi i årets første halvår. Her kan du lese hvorfor. Volumvekst til Kina er blant årsakene.&amp;nbsp;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Hvitfisk-for-8-1-mrd-foerste-halvaar"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/hvitfisk-for-8-1-mrd-foerste-halvaar/139503-1-nor-NO/Hvitfisk-for-8-1-mrd-foerste-halvaar_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Hvitfisk-for-8-1-mrd-foerste-halvaar" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof73.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Hvitfisk for 8,1 mrd første halvår</h1>
<p class="intro">
Hvitfiskeksporten har aldri tidligere hatt større verdi i årets første halvår. Her kan du lese hvorfor. Volumvekst til Kina er blant årsakene.&nbsp;
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/hvitfisk-for-8-1-mrd-foerste-halvaar/139503-1-nor-NO/Hvitfisk-for-8-1-mrd-foerste-halvaar_slimbox.jpg" class="slimbox" title="Torsk og annen hvitfisk opplevde både volumvekst og verdivekst i første halvår.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hvitfisk-for-8-1-mrd-foerste-halvaar/139503-1-nor-NO/Hvitfisk-for-8-1-mrd-foerste-halvaar_article_large.jpg" alt="" width="581" height="386" /></a><p class="caption">Torsk og annen hvitfisk opplevde både volumvekst og verdivekst i første halvår.</p><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Hvitfisk-for-8-1-mrd-foerste-halvaar" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Norge eksporterte 249 000 tonn torsk, sei, hyse og annen hvitfisk til en verdi av 8,1 milliarder kroner første halvår i år. Det er en økning på 9 prosent målt i volum og 10 prosent målt i verdi. Størst økning ser vi for konvensjonelle produkter, særlig klippfisk. Men det er også økning for fersk og fryst hel fisk. Det er fortsatt prisnedgang for både fersk og fryst filet.</p><p>I juni eksporterte Norge torsk, sei, hyse og annen hvitfisk for 1,3 milliarder kroner, det er en økning på 312 millioner kroner eller 32 prosent, sammenlignet med juni i fjor.</p><p>- Vi ser igjen at det er økning av industrifisk til Kina. Det har aldri før vært eksport så mye fryst hvitfisk i løpet av første halvår. Spesielt er det stor økning i eksport av fryst hel hyse, sier analytiker Ingrid Kristine Pettersen i Norges sjømatråd.</p><p><strong>Økning for ferske og fryste produkter</strong></p><p>Norge eksporterte 75 000 tonn ferske hvitfiskprodukter til en verdi av 2,2 milliarder kroner første halvår i år. Det er en volumoppgang på 2 prosent og en verdiøkning på 119 millioner kroner, eller 5 prosent, sammenlignet med samme periode i fjor.</p><p>Norge eksporterte 54 000 tonn fersk torsk til en verdi av 1,8 milliarder kroner første halvår. Det er en volumøkning på 4 000 tonn og en verdiøkning på 172 millioner kroner eller 11 prosent fra samme periode i fjor. I juni ble det eksportert 4 000 tonn fersk torsk, inklusiv filet, til en verdi av 134 millioner kroner. Det er en økning i volum på 39 prosent mens verdien økte med 27 millioner kroner eller 26 prosent sammenlignet med juni i fjor.</p><p>- Økningen i eksport av fersk torsk både i juni og første halvår av 2017 skyldes økt fangst på tampen av sesongen. Økt volum og mindre størrelse på fisken gjør at vi ser lavere gjennomsnittspris i år sammenlignet med i fjor, sier Pettersen.</p><p>Norge eksporterte 100 000 tonn fryste hvitfiskprodukter til en verdi av 2,6 milliarder kroner første halvår. Det er en volumøkning på 10 prosent og en verdiøkning på 285 millioner kroner eller 13 prosent, sammenlignet med samme periode i fjor.</p><p>Det ble eksportert 39 000 tonn fryst torsk, inklusiv filet, til en verdi av 1,3 milliarder kroner i første halvår. Det er en nedgang i volum på 4 prosent mens verdien er på samme nivå som første halvår 2016. I juni ble det eksportert 5 200 tonn fryst torsk, inklusiv filet, til en verdi av 179 millioner kroner, som er en nedgang i volum på 5 prosent, mens verdien økte 4,5 millioner kroner eller 3 prosent sammenlignet med juni i fjor.</p><p><strong>Kina blir viktigere</strong></p><p>- Aldri før har det vært eksportert mer fryst hel hvitfisk til Kina i første halvår, verken i verdi eller volum. Volumet er 10 000 tonn større enn i samme tid i fjor, og vel 3 000 tonn større enn forrige rekordår i 2014, mens verdien er 250 millioner eller 38 prosent høyere enn 2014. Dette skyldes spesielt økning i eksporten av fryst hel hyse på 5 000 tonn eller 40 prosent, og en verdiøkning på 144 millioner kroner eller 73 prosent. Man ser også en økning for andre hvitfiskarter som torsk, sei, uer og blåkveite, forteller Pettersen.</p><p>Samtidig ser man en reduksjon i eksporten på de fleste ferske og fryste produkter av torsk og hyse til Storbritannia. Volumet er redusert med 3 000 tonn eller 13 prosent, mens verdien er ned 71 millioner kroner eller 11 prosent. Dette kan nok delvis forklares av et svekket pund, som har gjort alle importerte produkter relativt dyrere for britene.</p><p><strong>Økning i eksport av hel saltfisk i juni</strong></p><p>Norge eksporterte 20 000 tonn saltfisk til en verdi av 900 millioner kroner første halvår. Det er en volumreduksjon på 6 prosent og en verdinedgang på 1 prosent sammenlignet med samme periode i fjor. I juni ble det eksportert 3 000 tonn saltfisk til en verdi av 127 millioner kroner. Det er en økning på 1 700 tonn eller 131 prosent, og 76 millioner kroner eller 147 prosent, sammenlignet med samme periode i fjor.</p><p>- Så langt i år har vi sett en reduksjon i eksporten av hel saltfisk, men det det var en økning i juni som var ventet etter at flere kom sent i gang med salting i år, sier Pettersen.</p><p><strong>Opp for klippfisk</strong></p><p>Norge eksporterte 42 000 tonn klippfisk til en verdi av 1,9 milliarder kroner første halvår. Det er en volumøkning på 6 700 tonn eller 19 prosent, og en verdiøkning på 233 millioner kroner eller 14 prosent mot fjoråret. I juni ble det eksportert 8 000 tonn klippfisk til en verdi av 397 millioner kroner. Det er en økning på 2 500 tonn eller 43 prosent, og en verdiøkning på 119 millioner kroner mot juni i fjor.</p><p>Det er spesielt stor økning i for klippfisk av sei, som har økt med 4 500 tonn til 20 000 tonn i årets første 6 måneder. Det har vært en verdiøkning på 17 prosent til 616 millioner kroner så langt i år. Det er spesiell stor økning i klippfisk av sei til Brasil med 60 prosent økning i volum og 54 prosent til 180 millioner kroner.</p><p>- Relativ stabil valutakurs og lite lager av klippfisk etter påske gjør at vi opplever en stor volumøkning til Brasil. Det jobbes nå for å øke salget av klippfisk i Brasil utenom de vanlige høytidene påske og jul. En kan også merke seg at prisforskjellen mellom torsk og sei er nå dobbelt så stor, og det er gledelig å se at vi får høyere kilopris for Brasil-torsken i perioden, sier markedsrådgiver Vasco Tørrissen Duarte i Norges sjømatråd.</p><p><strong>Verdioppgang for tørrfisk</strong></p><p>Norge eksporterte 2 000 tonn hel tørrfisk til en verdi av 250 millioner kroner i første halvår. Det er en volumøkning på 4 prosent og en verdiøkning på 18,2 millioner kroner eller 8 prosent sammenlignet med samme periode i fjor. I juni ble det eksportert 241 tonn hel tørrfisk til en verdi av 29 millioner kroner. Det er en verdiøkning på 8 millioner kroner eller 41 prosent.</p><p>Størst økning er det i eksporten av tørrfisk av torsk til Italia med en økning på 20 millioner kroner eller 13 prosent sammenlignet med samme periode i fjor.</p><p>Det er fortsatt stor økning i eksport av tørrfiskhoder, spesielt til Nigeria, opp 45 millioner kroner eller 104 prosent, til 89 millioner kroner i løpet av årets første 6 måneder.</p><p class="updated" style="padding-bottom:15px">Opprettet 04.08.2017 07:54. Sist oppdatert 04.08.2017 07:54</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Hvitfisk-for-8-1-mrd-foerste-halvaar" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sjoemateksport-for-6-7-mrd.-i-juli">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjoemateksport-for-6-7-mrd.-i-juli/139492-1-nor-NO/Sjoemateksport-for-6-7-mrd.-i-juli_article_medium.jpg" alt="" title="Foto: Sjømatrådet" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sjoemateksport-for-6-7-mrd.-i-juli">Markedene tar unna norsk fisk også om sommeren.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Sjoemateksport-for-6-7-mrd.-i-juli">Sjømateksport for 6,7 mrd. i juli</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sjoemateksport-for-6-7-mrd.-i-juli">
Volumet gikk ned, mens verdien av norsk sjømateksport økte med 115 millioner kroner i forhold til fjorårets julimåned.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-stenge-grensa-helt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-stenge-grensa-helt/139479-1-nor-NO/Vil-stenge-grensa-helt_article_medium.jpg" alt="" width="278" height="181" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-stenge-grensa-helt">SV vil bruke kraftig lut for å stanse fiskesmuglerne.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-stenge-grensa-helt">Vil stenge grensa helt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-stenge-grensa-helt">
SV mener det må innføres forbud mot utførsel av turistfisk inntil man har fått bukt med smuglerproblemet.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Signingsferd-med-nybaaten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/signingsferd-med-nybaaten/139468-1-nor-NO/Signingsferd-med-nybaaten_article_medium.jpg" alt="" title="Foto: Kent Harald Storåker" width="278" height="224" border="0" /></a>
<p><a href="/nyheter/forsiden/Signingsferd-med-nybaaten">Lone Nikolaisen tok på finstasen for å markere sitt første steg ut i rederstanden.</a></p>
</div><h1><a href="/nyheter/forsiden/Signingsferd-med-nybaaten">Signingsferd med nybåten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Signingsferd-med-nybaaten">
På store dager velger man rett antrekk. Så Lone Nikolaisen seilte nybåten heim i bunad.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-ha-en-minister-uten-merkelapp">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-en-minister-uten-merkelapp/139457-1-nor-NO/Vil-ha-en-minister-uten-merkelapp_article_medium.jpg" alt="" width="278" height="203" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-ha-en-minister-uten-merkelapp">Ingrid Heggø ønsker seg en fiskeriminister med bred troverdighet.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-ha-en-minister-uten-merkelapp">Vil ha en minister uten merkelapp</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-ha-en-minister-uten-merkelapp">
Hvis det blir regjeringsskifte, og Ap får bestemme hvem som skal være fiskeriminister, skal det være en person som ikke blir satt lett i bås.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ny-smuglerrekord">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-smuglerrekord/139431-1-nor-NO/Ny-smuglerrekord_article_medium.jpg" alt="" title="Foto: Tollregion Oslo og Akershus" width="278" height="195" border="0" /></a>
<p><a href="/nyheter/forsiden/Ny-smuglerrekord">Fra et av beslagene som nylig ble gjort på Kiel-ferga.</a></p>
</div><h1><a href="/nyheter/forsiden/Ny-smuglerrekord">Ny smuglerrekord</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ny-smuglerrekord">
Ved utgangen av juli hadde tollvesenet beslaglagt 9.590 kilo smuglerfisk.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tre-kvalskuter-i-fangst">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tre-kvalskuter-i-fangst/139420-1-nor-NO/Tre-kvalskuter-i-fangst_article_medium.jpg" alt="" width="278" height="189" border="0" /></a>
<p><a href="/nyheter/forsiden/Tre-kvalskuter-i-fangst">Kvalsesongen går mot slutten.</a></p>
</div><h1><a href="/nyheter/forsiden/Tre-kvalskuter-i-fangst">Tre kvalskuter i fangst</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tre-kvalskuter-i-fangst">
I det årets kvalfangstsesong går mot slutten, konstaterer Råfisklaget det laveste antallet dyr på lange tider.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Loeser-bolignoeden-paa-Veidnes">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/loeser-bolignoeden-paa-veidnes/139398-1-nor-NO/Loeser-bolignoeden-paa-Veidnes_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Loeser-bolignoeden-paa-Veidnes">Lyder Fisk er klare til å ta imot enda flere fiskere og landarbeidere etter at denne riggen kommer på plass.</a></p>
</div><h1><a href="/nyheter/forsiden/Loeser-bolignoeden-paa-Veidnes">Løser bolignøden på Veidnes</a></h1>
<a class="article_link" href="/nyheter/forsiden/Loeser-bolignoeden-paa-Veidnes">
Med en brakkerigg fra Hammerfest har Svein Vegard Lyder tenkt å løse bolignøden på Veidnes.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Gruveselskapet-mangler-50-mill">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gruveselskapet-mangler-50-mill/139387-1-nor-NO/Gruveselskapet-mangler-50-mill_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Gruveselskapet-mangler-50-mill">Nussir er langt unna igangkjøring.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Gruveselskapet-mangler-50-mill">Gruveselskapet mangler 50 mill.</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gruveselskapet-mangler-50-mill">
Nussir er ennå ikke i boks med finansieringen av planene for drift av kobbergruva som skal slippe ut slagg i Repparfjord.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Tok-518-kilo-fisk-paa-Kiel-ferga">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tok-518-kilo-fisk-paa-kiel-ferga/139371-1-nor-NO/Tok-518-kilo-fisk-paa-Kiel-ferga_article_medium.jpg" alt="" title="Foto: Tollvesenet" width="278" height="256" border="0" /></a>
<p><a href="/nyheter/forsiden/Tok-518-kilo-fisk-paa-Kiel-ferga">Fra helgas beslag på Kiel-ferga.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Tok-518-kilo-fisk-paa-Kiel-ferga">Tok 518 kilo fisk på Kiel-ferga</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tok-518-kilo-fisk-paa-Kiel-ferga">
Tollerne avdekker stadig større mengder ulovlig turistfisk som smugles ut via Østlandet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-gjoere-olje-til-hovedsak">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-gjoere-olje-til-hovedsak/139360-1-nor-NO/Vil-gjoere-olje-til-hovedsak_article_medium.jpg" alt="" width="278" height="177" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-gjoere-olje-til-hovedsak">Fra NUs forrige sommerleir i Lofoten.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-gjoere-olje-til-hovedsak">Vil gjøre olje til hovedsak</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-gjoere-olje-til-hovedsak">
Natur og Ungdoms mål foran valgkampen er å gjøre oljeåpning i Lofoten, Vesterålen og Senja til hovedsak.,
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/River-for-nybygg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/river-for-nybygg/139349-1-nor-NO/River-for-nybygg_article_medium.jpg" alt="" title="Foto: Erik Jenssen " width="278" height="154" border="0" /></a>
<p><a href="/nyheter/forsiden/River-for-nybygg">Hele den gule bygningsmassen blir etterhvert erstattet med et flunke nytt fiskemottak.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/River-for-nybygg">River for nybygg</a></h1>
<a class="article_link" href="/nyheter/forsiden/River-for-nybygg">
På Andenes er rivinga av Sjøanlegget godt i gang, og første del av nyanlegget skal stå ferdig allerede førstkommende sesong.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Langt-bedre-enn-sitt-rykte">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/langt-bedre-enn-sitt-rykte/139314-1-nor-NO/Langt-bedre-enn-sitt-rykte_article_medium.jpg" alt="" title="Foto: Myre Fiskemottak" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Langt-bedre-enn-sitt-rykte">Ferskvare-leveranser til Myre fra Bjørnøya.</a></p>
</div><h1><a href="/nyheter/forsiden/Langt-bedre-enn-sitt-rykte">- Langt bedre enn sitt rykte</a></h1>
<a class="article_link" href="/nyheter/forsiden/Langt-bedre-enn-sitt-rykte">
- Vi er positivt overrasket, sier filétsjefen på Myre Fiskemottak. Her kjøres det full drift hele sommeren takket være leveransene fra Bjørnøya.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/AApner-fiske-nord-for-62-N">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aapner-fiske-nord-for-62-n/139336-1-nor-NO/AApner-fiske-nord-for-62-N_article_medium.jpg" alt="" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/AApner-fiske-nord-for-62-N">Blir fisket på fra mandag av.</a></p>
</div><h1><a href="/nyheter/forsiden/AApner-fiske-nord-for-62-N">Åpner fiske nord for 62°N</a></h1>
<a class="article_link" href="/nyheter/forsiden/AApner-fiske-nord-for-62-N">
Fisket etter leppefisk nord for 62°N åpner over helga.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Landet-13-tonn">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/landet-13-tonn/139325-1-nor-NO/Landet-13-tonn_article_medium.jpg" alt="" width="278" height="189" border="0" /></a>
<p><a href="/nyheter/forsiden/Landet-13-tonn">Sjarker ved kai i Vadsø. Her kan alle fiskere i åpen gruppe melde seg på kystfiskekvoten.</a></p>
</div><h1><a href="/nyheter/forsiden/Landet-13-tonn">Landet 13 tonn</a></h1>
<a class="article_link" href="/nyheter/forsiden/Landet-13-tonn">
Selv om det avsatte kvantumet til kystfiskekvoten er fisket opp, landes det fremdeles torsk i gruppen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Roemt-laks-i-Nordland">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/roemt-laks-i-nordland/139303-1-nor-NO/Roemt-laks-i-Nordland_article_medium.png" alt="" title="Foto: Havforskningsinstituttet - illustrasjonsnfoto" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Roemt-laks-i-Nordland">Et ukjent kvantum laks på rømmen.</a></p>
</div><h1><a href="/nyheter/forsiden/Roemt-laks-i-Nordland">Rømt laks i Nordland</a></h1>
<a class="article_link" href="/nyheter/forsiden/Roemt-laks-i-Nordland">
Den rømte laksen har en gjennomsnittsvekt på 6,3 kg.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Feil-virkemiddel">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/feil-virkemiddel/139290-1-nor-NO/Feil-virkemiddel_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="216" border="0" /></a>
<p><a href="/nyheter/forsiden/Feil-virkemiddel">- Dette tar vi på det sterkeste avstand fra, sier leder Wenche Cumming i Folkeaksjonen.</a></p>
</div><h1><a href="/nyheter/forsiden/Feil-virkemiddel">- Feil virkemiddel</a></h1>
<a class="article_link" href="/nyheter/forsiden/Feil-virkemiddel">
Folkeaksjonen for oljefritt Lofoten, Vesterålen og Senja reagerer sterkt på virkemiddelbruk fra Samfunnspartiet på Røst.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Samler-seg-i-slogsatsing">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/samler-seg-i-slogsatsing/139257-1-nor-NO/Samler-seg-i-slogsatsing_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Samler-seg-i-slogsatsing">Geir Olsen og Vigilija Svezikiene driver i dag Vesterålen Maritime Olje og er med på den nye satsingen.</a></p>
</div><h1><a href="/nyheter/forsiden/Samler-seg-i-slogsatsing">Samler seg i slogsatsing</a></h1>
<a class="article_link" href="/nyheter/forsiden/Samler-seg-i-slogsatsing">
Viktige aktører på Myre går nå sammen for å utnytte de store mengdene med slog som blir Myre til del hvert år.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Faar-ny-hjemmehavn">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-ny-hjemmehavn/139238-1-nor-NO/Faar-ny-hjemmehavn_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Faar-ny-hjemmehavn">Det er inngått avtale om å selge «Gunnar K» til et rederi på Bulandet.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Faar-ny-hjemmehavn">Får ny hjemmehavn</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faar-ny-hjemmehavn">
Snurrevadbåten «Gunnar K», hjemmehørende på Myre, kommer etter alt å dømme til å få sin hjemmehavn i Sogn og Fjordane i fortsettelsen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Starter-opprensking-i-august">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/starter-opprensking-i-august/139227-1-nor-NO/Starter-opprensking-i-august_article_medium.jpg" alt="" title="Foto: Fiskeridirektoratet" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Starter-opprensking-i-august">Rester av ulike fiskeredskap hentes opp av havet hvert år.</a></p>
</div><h1><a href="/nyheter/forsiden/Starter-opprensking-i-august">Starter opprensking i august</a></h1>
<a class="article_link" href="/nyheter/forsiden/Starter-opprensking-i-august">
Årets opprenskingstokt etter tapte fiskeredskaper i regi av Fiskeridirektoratet vil i år starte ca. 21. august utenfor kysten av Finnmark.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Blakke-om-tre-aar">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blakke-om-tre-aar/139216-1-nor-NO/Blakke-om-tre-aar_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="183" border="0" /></a>
<p><a href="/nyheter/forsiden/Blakke-om-tre-aar">Skjev aldersfordeling i fiskeriene slår uheldig ut for Fiskernes Pensjonsfond.</a></p>
</div><h1><a href="/nyheter/forsiden/Blakke-om-tre-aar">Blakke om tre år</a></h1>
<a class="article_link" href="/nyheter/forsiden/Blakke-om-tre-aar">
Fiskernes pensjonsfond tærer på egenkapitalen og om tre år kan kassen være helt tom.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sandberg-som-fiskeskipper">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sandberg-som-fiskeskipper/139205-1-nor-NO/Sandberg-som-fiskeskipper_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="201" border="0" /></a>
<p><a href="/nyheter/forsiden/Sandberg-som-fiskeskipper">Per Sandberg skal forsøke å føre 70 meter lange MS «Åkerøy» til nyhavna på Dønna.</a></p>
</div><h1><a href="/nyheter/forsiden/Sandberg-som-fiskeskipper">Sandberg som fiskeskipper</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sandberg-som-fiskeskipper">
Fiskeriminister Per Sandberg skal åpne ny fiskerihavn på Dønna og får prøve seg ved roret på ringnotfartøy.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/79-baater-etter-kongekrabben">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/79-baater-etter-kongekrabben/139189-1-nor-NO/79-baater-etter-kongekrabben_article_medium.jpg" alt="" width="278" height="215" border="0" /></a>
<p><a href="/nyheter/forsiden/79-baater-etter-kongekrabben">Det ble fanget nærmere 50 tonn kongekrabbe sist uke.</a></p>
</div><h1><a href="/nyheter/forsiden/79-baater-etter-kongekrabben">79 båter etter kongekrabben</a></h1>
<a class="article_link" href="/nyheter/forsiden/79-baater-etter-kongekrabben">
Fangsten av kongekrabbe tok seg brukbart opp siste uke. Det er god aktivitet også i andre krabbe-fiskerier.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Misfornoeyd-med-overskuddet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/misfornoeyd-med-overskuddet/139178-1-nor-NO/Misfornoeyd-med-overskuddet_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Misfornoeyd-med-overskuddet">- Vi er i en oppbyggingsfase, sier Sigvald Rist.</a></p>
</div><h1><a href="/nyheter/forsiden/Misfornoeyd-med-overskuddet">Misfornøyd med overskuddet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Misfornoeyd-med-overskuddet">
64 millioner kroner i pluss til tross, overskuddet er for lite i forhold til selskapets milliard-omsetning.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Stenger-omraade-for-linefiske">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stenger-omraade-for-linefiske/139167-1-nor-NO/Stenger-omraade-for-linefiske_article_medium.jpg" alt="" title="Foto: Illustrasjonsfoto" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Stenger-omraade-for-linefiske">Mye småfisk i område utenfor Varangerhalvøya.</a></p>
</div><h1><a href="/nyheter/forsiden/Stenger-omraade-for-linefiske">Stenger område for linefiske</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stenger-omraade-for-linefiske">
Fiskeridirektoratet har besluttet å stenge et område utenfor Finnmark for linefiske.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Fiskesmuglerne-skal-stoppes"><img src="/var/ezwebin_site/storage/images/debatt/fiskesmuglerne-skal-stoppes/139446-1-nor-NO/Fiskesmuglerne-skal-stoppes_opinion_small.jpg" class="opedimg" width="69" height="43" alt=""/><span>Av statssekretær Ronny Berg</span>
Fiskesmuglerne skal stoppes
</a>
</li><li>
<a href="/Debatt/kvantumet-maa-hentes-fra-de-leveringspliktig-traalerne"><img src="/var/ezwebin_site/storage/images/debatt/kvantumet-maa-hentes-fra-de-leveringspliktig-traalerne/139033-1-nor-NO/kvantumet-maa-hentes-fra-de-leveringspliktig-traalerne_opinion_small.jpg" class="opedimg" width="33" height="43" alt=""/><span>Jan Olsen, Finnmark SV</span>
kvantumet må hentes fra de leveringspliktig trålerne
</a>
</li><li>
<a href="/Debatt/Et-fremtidig-kvotesystem-for-hvem"><img src="/var/ezwebin_site/storage/images/debatt/et-fremtidig-kvotesystem-for-hvem/135695-1-nor-NO/Et-fremtidig-kvotesystem-for-hvem_opinion_small.jpg" class="opedimg" width="67" height="43" alt=""/><span>Arne Pedersen, leder og Annsofie Kristiansen, daglig leder</span>
Et fremtidig kvotesystem for hvem?   
</a>
</li><li>
<a href="/Debatt/Et-sterkt-SV-kan-faa-Ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes"><img src="/var/ezwebin_site/storage/images/debatt/et-sterkt-sv-kan-faa-ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes/134401-1-nor-NO/Et-sterkt-SV-kan-faa-Ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Jan Olsen, Finnmark SV</span>
Et sterkt SV kan få Ap og andre partier med på laget slik at målet kan nåes.
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Lakseroemming-i-Moere-og-Romsdal">Lakserømming i Møre og Romsdal
<span>Meldinger rapporterte om forholdsvis stor fisk på avveie, og aktuelle anlegg ble bedt om å inspisere nøtene sine.</span>
</a>
</p><p><a href="/nyheter/forsiden/Maa-vaere-registrert">Må være registrert
<span>Som fritidsfisker må du registrere båten din i Småbåtregisteret hos Redningsselskapet eller i Skipsregistrene&nbsp;for å delta i fisket etter leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Husk-journalkravet">- Husk journalkravet
<span>Fiskeridirektoratet minner om endringer i journalkravet i landingsforskriften, som ble endret 20. februar 2017.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Endringer-i-sildefisket">Endringer i sildefisket
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-fiske-fra-midnatt">Stopp i fiske fra midnatt
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-oljefunn-i-Norskehavet">Nytt oljefunn i Norskehavet
<span>Funnet er på mellom 25 og 50 millioner utvinnbare fat med olje.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-regler-fra-1.-juli">Nye regler fra 1. juli
<span>Fra 1. juli trer krav om sikkerhetsstyringssystem for fartøy under 500 bruttotonn (bt) i kraft.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-uer-kvoten">Øker uer-kvoten
<span>Økte kvoter i trålernes fiske etter uer i nord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-makrellfiske2">Stopp i makrellfiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nedtur-for-oerret">Nedtur for ørret
<span>Norge eksporterte 2900 tonn ørret for 236 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reke-oekning">Reke-økning
<span>Norge eksporterte 842 tonn reker for 60 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Redusert-ventetid">Redusert ventetid
<span>Ettersom flere nå har tatt sin tobiskvote, vil ventetiden for utseiling etter lossing til mel/olje&nbsp;bli redusert med ett døgn.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Tilraadning-om-tobis">Tilrådning om tobis
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-minstemaalet2">Øker minstemålet
<span>Minstemålet på notfanget sei økes i området mellom 62°N og 66°33’N&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-pakkegrader-til-oppdrettsgigant">Ny pakkegrader til oppdrettsgigant
<span>Valgte Marel som leverandør til nyanlegg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygde-kassefabrikk">Bygde kassefabrikk
<span>Siden behovet bare ble større, bygde lakseslakteriet likegodt en isoporkassefabrikk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Oppdrettsselskap-vil-kjoepe-flyplass">Oppdrettsselskap vil kjøpe flyplass
<span>Bedriften som har millard-overskudd er ikke som alle andre. Nå vil de betale ut alle de andre eierne av flyplassen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-et-aar-medlemskap-gratis">Fikk et år medlemskap gratis
<span>Markus J. Olaussen fra Helligvær ved Bodø er en godt fornøyd vinner. Han er en av de tre som er trukket ut som vinner av gratis årsmedlemskap i Fiskarlaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foeringstilskudd-for-kongsnegl">Føringstilskudd for kongsnegl
<span>Heretter vil det bli utbetalt en kroner per kilo i føringstilskudd for kongesnegl.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fortsatt-snurrevad-forbud">Fortsatt snurrevad-forbud
<span>Det generelle forbudet mot å fiske med snurrevad innenfor fjordlinjene står ved lag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Gir-foeringstilskudd-for-slog">Gir føringstilskudd for slog
<span>Innenfor en ramme på en halv million kroner, kan Norges Råfisklag nå gi tilskudd for frakt av slog til produksjon.</span>
</a>
</p><p><a href="/nyheter/forsiden/Var-paa-vei-til-Danmark">Var på vei til Danmark
<span>Fisketraileren som søndag tok fyr på toppen av Kåringen nær Lødingen, var på vei til Danmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Rolig-i-kolmulefisket">Rolig i kolmulefisket
<span>Med hovedflåten i loddemodus, har det kun vært noen få båter i aktivitet på kolmula.</span>
</a>
</p><p><a href="/nyheter/forsiden/Knalluke-paa-lodda">Knalluke på lodda
<span>En knalluke på loddefiske på Island med hele 37.900 tonn i journalen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-for-taskekrabbe">Nye minstepriser for taskekrabbe
<span>Norges Sjømatbedrifters Landsforening (NSL) og Norges Råfisklag er blitt enige om å øke minsteprisene for taskekrabbe med 25 øre pr kg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-mer-tobis">Foreslår mer tobis
<span>Havforskningsinstituttet foreslår en foreløpig kvote i&nbsp;norsk økonomisk sone på inntil 50 000 tonn i 2017. Dette er en oppgang på 10&nbsp;000 fra 2016, da det endelige rådet var 40 000 tonn.</span>
</a>
</p><p><a href="/nyheter/forsiden/For-mye-svovel">For mye svovel
<span>- For mye svovel i drivstoffet, fastslo Sjøfartsdirektoratet, som holdt tilbake russetråleren.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-i-Kaldfjorden">Åpner i Kaldfjorden
<span>Fiskeridirektoratet åpner et område på Kaldfjorden for grunn snurpenot.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kvotene-paa-plass">Kvotene på plass
<span>Kvoteoversikten i lukket kystgruppe er på plass igjen, melder Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-bifangstregime">Nytt bifangstregime
<span>Fiskeridirektoratet innfører nytt bifangstregime i Nordsjøen og Skagerrak.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof03.08.2017.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/11817/134601/file/Kyst_og_Fjord_uke_13_2017_web.pdf"><img src="/design/kof/images/uke_13_2017.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>