<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Kan få 15 millioner til ny redningsskøyte - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Kan få 15 millioner til ny redningsskøyte" />
<meta property="og:description" content="Regjeringen vil øke tilskuddet til Redningsselskapet med 15 millioner kroner til en redningsskøyte og fast bemannet stasjon i Vardø." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Kan-faa-15-millioner-til-ny-redningsskoeyte"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/kan-faa-15-millioner-til-ny-redningsskoeyte/421231-1-nor-NO/Kan-faa-15-millioner-til-ny-redningsskoeyte_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Kan-faa-15-millioner-til-ny-redningsskoeyte" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1600933680_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style24107">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Kan få 15 millioner til ny redningsskøyte</h1>
<p class="intro">
Regjeringen vil øke tilskuddet til Redningsselskapet med 15 millioner kroner til en redningsskøyte og fast bemannet stasjon i Vardø.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-faa-15-millioner-til-ny-redningsskoeyte/421231-1-nor-NO/Kan-faa-15-millioner-til-ny-redningsskoeyte_article_huge.jpg" alt="" width="848" height="565" />
	</div>
	


	<p class="caption">Vardø kan komme til å få redningsskøyte. </p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Trond Antonsen</span>

<span class="divider">
	<a href="mailto:trond@kystogfjord.no">trond@kystogfjord.no</a>
</span>
</div>
<div class="published">
07.10.2020 13:04
</div>
	</div>
		
<div class="body">
<!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	
	
	
	
<p>Det melder regjeringen i sitt forslag til statsbudsjett.</p><p>Redningsselskapet er en viktig del av Norges sivile redningsressurser og bidrar til sjøredningstjeneste og beredskap langs hele kysten.</p><p>Strekningen fra Redningsselskapets fast bemannede skøyte i Båtsfjord og til grensen mot Russland er den lengste strekningen i Norge som ikke har dekning av en redningsskøyte. En fast bemannet redningsskøyte i Vardø vil bidra til økt slepebåtberedskap og sikre en sjøredningstjeneste med lokalkunnskap og raskere responstid som vil gi økt trygghet for fiskere og kystbefolkningen i Finnmark.</p>
	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Kan-faa-15-millioner-til-ny-redningsskoeyte" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Statsbudsjettet-Blaa-Nordomraadesatsing-en-stor-skuffelse"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/statsbudsjettet-blaa-nordomraadesatsing-en-stor-skuffelse/421247-1-nor-NO/Statsbudsjettet-Blaa-Nordomraadesatsing-en-stor-skuffelse_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Statsbudsjettet: Blå Nordområdesatsing – en stor skuffelse</h2>		<span class="flag purple">Debatt</span></a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div><!--
<div class="ad freeissue">
<a href="https://www.buyandread.com/reader.htm?pub=kystogfjord_gratis" target="_blank"><img src="/Fri_uke_33_2020.jpg" height="250" width="320" style="width:320px;height:250px" alt="Gratis e-avis" /></a>
</div>
-->













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Foeringstilskuddet-lever-videre"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/foeringstilskuddet-lever-videre/421215-1-nor-NO/Foeringstilskuddet-lever-videre_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Føringstilskuddet lever videre</h2>	</a>
</div>
	














<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Velferdsbevilgning-viderefoeres"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/velferdsbevilgning-viderefoeres/421199-1-nor-NO/Velferdsbevilgning-viderefoeres_article_huge.jpg" alt="" title="Foto: Myre havn" /></div><h2>Velferdsbevilgning videreføres</h2>	</a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Gjoer-fiskeriene-til-melkeku"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjoer-fiskeriene-til-melkeku/421183-1-nor-NO/Gjoer-fiskeriene-til-melkeku_article_huge.jpg" alt="" title="Foto: Wikivand" /></div><h2>- Gjør fiskeriene til melkeku</h2>	</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Kun-ord-om-nordomraadene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kun-ord-om-nordomraadene/421167-1-nor-NO/Kun-ord-om-nordomraadene_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>- Kun ord om nordområdene</h2>	</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Mer-kontroll-og-haandheving-av-konkurranseloven"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mer-kontroll-og-haandheving-av-konkurranseloven/421151-1-nor-NO/Mer-kontroll-og-haandheving-av-konkurranseloven_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>Mer kontroll og håndheving av konkurranseloven</h2>	</a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Baerekraftig-vekst-og-flere-arbeidsplasser"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/baerekraftig-vekst-og-flere-arbeidsplasser/421135-1-nor-NO/Baerekraftig-vekst-og-flere-arbeidsplasser_article_huge.jpg" alt="" title="Foto: Nico Rantala" /></div><h2>«Bærekraftig vekst og flere arbeidsplasser»</h2>	</a>
</div>
	














<!-- Stilling -->																																																																																																																																																		
						<div id="stilling" class="karusell">
<h3>Ledige stillinger</h3><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/413375-4-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">I Kyst og Fjord når du kompetanse langs hele kysten.</p><div class="firma">
Kyst og Fjord AS
</div></a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Gaar-sammen-for-groenn-skipsfart"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gaar-sammen-for-groenn-skipsfart/421119-1-nor-NO/Gaar-sammen-for-groenn-skipsfart_article_huge.jpg" alt="" title="Foto: Sjøfartsdirektoratet" /></div><h2>Går sammen for grønn skipsfart </h2>	</a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Sjoesamene-er-sviktet-og-glemt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjoesamene-er-sviktet-og-glemt/421103-2-nor-NO/Sjoesamene-er-sviktet-og-glemt_article_huge.jpg" alt="" title="Foto: Sjøfartsdirektoratet" /></div><h2>Sjøsamene er sviktet og glemt</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Lyser-ut-undervisnings-og-forskningskvoter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lyser-ut-undervisnings-og-forskningskvoter/421087-1-nor-NO/Lyser-ut-undervisnings-og-forskningskvoter_article_huge.jpg" alt="" title="Foto: Sjøfartsdirektoratet" /></div><h2>Lyser ut undervisnings- og forskningskvoter</h2>	</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Hoering-om-Riksrevisjonens-rapport"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hoering-om-riksrevisjonens-rapport/421066-1-nor-NO/Hoering-om-Riksrevisjonens-rapport_article_huge.jpg" alt="" title="Foto: Sjøfartsdirektoratet" /></div><h2>Høring om Riksrevisjonens rapport</h2>	</a>
</div>
	













<!-- Båter -->					
				
																																																																																																																															
		<div id="boats" class="karusell">
<h3>Båter</h3><div class="more"><a href="/Rubrikk/Baater/">Se flere (2)</a></div><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://amarine.no/fartoy/linebas" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/linebas/419364-1-nor-NO/LINEBAS_article_medium.jpg" alt="LINEBAS" /><p class="wantname">LINEBAS</p>	<div class="firma">
Atlantic Marine, Ålesund - Tlf.: 469 18 838
</div></a>
</div>			<div class="swiper-slide">
<a href="https://amarine.no/fartoy/ms-soroyfisk" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/soeroeyfisk/419352-1-nor-NO/SOEROEYFISK_article_medium.jpg" alt="SØRØYFISK" /><p class="wantname">SØRØYFISK</p>	<div class="firma">
Atlantic Marine, Ålesund - Tlf.: 469 18 838
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Sander-er-Norges-yngste-fisker"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sander-er-norges-yngste-fisker/421050-1-nor-NO/Sander-er-Norges-yngste-fisker_article_huge.jpg" alt="" title="Foto: Sjøfartsdirektoratet" /></div><h2>Sander er Norges yngste fisker</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Offshore-broedre-kjoepte-Malo-sjark"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/offshore-broedre-kjoepte-malo-sjark/421009-1-nor-NO/Offshore-broedre-kjoepte-Malo-sjark_article_huge.jpg" alt="" title="Foto: Sjøfartsdirektoratet" /></div><h2>Offshore-brødre kjøpte Malo-sjark</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Splittelse-er-ikke-bra-for-fiskerne"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/splittelse-er-ikke-bra-for-fiskerne/420993-2-nor-NO/Splittelse-er-ikke-bra-for-fiskerne_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen" /></div><h2>– Splittelse er ikke bra for fiskerne</h2><span class="pi"></span>
		</a>
</div>
	













<!-- Andre rubrikkannonser -->					
				
																																																																																																																												
		<div id="rubrikk" class="karusell">
<h3>Kjøp og salg</h3><div class="more"><a href="/Rubrikk/Kjoep-salg">Se flere (2)</a></div><div class="swiper-container classwipes">
<div class="swiper-wrapper">
					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/Torskekvote-selges" target="_blank"><img class="rubrikklogo" src="/var/ezwebin_site/storage/images/rubrikk/kjoep-salg/torskekvote-selges/420461-3-nor-NO/Torskekvote-selges_article_medium.jpg" alt="Torskekvote selges." /><p class="wantname">Torskekvote selges.</p><p class="wantdesc">Torskekvote 7-8 meter, selges.  Prisforlangende kr 2,7 mill.</p><div class="firma">
Finnsnes Båtformidling - tlf: 926 24 636 - epost: finnsnesbatformidling@gmail.com
</div></a>
</div>					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/Torskekvote-vurderes-solgt" target="_blank"><img class="rubrikklogo" src="/var/ezwebin_site/storage/images/rubrikk/kjoep-salg/torskekvote-vurderes-solgt/419833-2-nor-NO/Torskekvote-vurderes-solgt_article_medium.jpg" alt="Torskekvote vurderes solgt." /><p class="wantname">Torskekvote vurderes solgt.</p><p class="wantdesc">Torskekvote nord, 9-10 meter, vurderes solgt. Prisforlangende kr 4. mill. 

</p><div class="firma">
Finnsnes Båtformidling - tlf: 926 24 636 - epost: finnsnesbatformidling@gmail.com
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.classwipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Frysetraaleren-Volstad-solgt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frysetraaleren-volstad-solgt/420977-1-nor-NO/Frysetraaleren-Volstad-solgt_article_huge.jpg" alt="" title="Foto: Volstad AS" /></div><h2>Frysetråleren Volstad solgt</h2>	</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Han-er-millionaer-i-oerestein-av-fisk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/han-er-millionaer-i-oerestein-av-fisk/420946-1-nor-NO/Han-er-millionaer-i-oerestein-av-fisk_article_huge.jpg" alt="" title="Foto: Anders Jakobsen/Havforskningsinstituttet" /></div><h2>Han er millionær i ørestein av fisk</h2>	</a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Hevet-over-loven-minister-Odd-Emil-Ingebrigtsen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hevet-over-loven-minister-odd-emil-ingebrigtsen/420930-1-nor-NO/Hevet-over-loven-minister-Odd-Emil-Ingebrigtsen_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>– Hevet over loven, minister Odd Emil Ingebrigtsen?</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Fiskeri-og-sjoematministeren-presenterer-statsbudsjettet-i-Bodoe"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskeri-og-sjoematministeren-presenterer-statsbudsjettet-i-bodoe/420914-1-nor-NO/Fiskeri-og-sjoematministeren-presenterer-statsbudsjettet-i-Bodoe_article_huge.jpg" alt="" title="Foto: Hans Kristian Thorbjørnsen" /></div><h2>Fiskeri- og sjømatministeren presenterer statsbudsjettet i Bodø</h2>	</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Minister-med-kraft-til-aa-doemme"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/minister-med-kraft-til-aa-doemme/420898-1-nor-NO/Minister-med-kraft-til-aa-doemme_article_huge.jpg" alt="" title="Foto: Hans Kristian Thorbjørnsen" /></div><h2>Minister med kraft til å dømme?</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Eksporten-opp-med-ti-prosent"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/eksporten-opp-med-ti-prosent/420877-1-nor-NO/Eksporten-opp-med-ti-prosent_article_huge.jpg" alt="" title="Foto: Arkivfoto" /></div><h2>Eksporten opp med ti prosent</h2>	</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Meget-godt-makrellfiske-i-uke-40"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/meget-godt-makrellfiske-i-uke-40/420861-1-nor-NO/Meget-godt-makrellfiske-i-uke-40_article_huge.jpg" alt="" title="Foto: Frode Fuglseth/Norges Sildesalgslag" /></div><h2>Meget godt makrellfiske i uke 40</h2>	</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/SISTE-Norsk-Sjoemat-og-Nergaard-blir-ett"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/siste-norsk-sjoemat-og-nergaard-blir-ett/420749-3-nor-NO/SISTE-Norsk-Sjoemat-og-Nergaard-blir-ett_article_huge.jpg" alt="" title="Foto: Frode Fuglseth/Norges Sildesalgslag" /></div><h2>SISTE: Norsk Sjømat og Nergård blir ett</h2>	</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/FHFs-hvitfiskseminar-29.-oktober"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fhfs-hvitfiskseminar-29.-oktober/420845-1-nor-NO/FHFs-hvitfiskseminar-29.-oktober_article_huge.jpg" alt="" title="Foto: Fiskeri- og havbruksnæringens forskningsfinansiering" /></div><h2>FHFs hvitfiskseminar 29. oktober</h2>	</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Utlyser-stipend-paa-50.000"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/utlyser-stipend-paa-50.000/420829-1-nor-NO/Utlyser-stipend-paa-50.000_article_huge.jpg" alt="" title="Foto: Arkivfoto" /></div><h2>Utlyser stipend på 50.000</h2>	</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Naa-sender-han-regninga-til-oppdretterne"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-sender-han-regninga-til-oppdretterne/420813-1-nor-NO/Naa-sender-han-regninga-til-oppdretterne_article_huge.jpg" alt="" title="Foto: Arkivfoto: Dag Erlandsen" /></div><h2>Nå sender han regninga til oppdretterne</h2>	</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/OEker-traalkvotene-paa-uer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oeker-traalkvotene-paa-uer/420797-1-nor-NO/OEker-traalkvotene-paa-uer_article_huge.jpg" alt="" title="Foto: Merete Fonn/Havforskningsinstituttet" /></div><h2>Øker trålkvotene på uer</h2>	</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Jakter-fartoey-for-langtidsavtaler"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/jakter-fartoey-for-langtidsavtaler/420781-3-nor-NO/Jakter-fartoey-for-langtidsavtaler_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Jakter fartøy for langtidsavtaler</h2>	</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/De-har-saumfart-Barentshavet-etter-lodde"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/de-har-saumfart-barentshavet-etter-lodde/420765-1-nor-NO/De-har-saumfart-Barentshavet-etter-lodde_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>De har saumfart Barentshavet etter lodde</h2>	</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Norsk-tareprosjekt-faar-400.000"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/norsk-tareprosjekt-faar-400.000/420728-1-nor-NO/Norsk-tareprosjekt-faar-400.000_article_huge.jpg" alt="" title="Foto: Sverre Christian Jarild" /></div><h2>Norsk tareprosjekt får 400.000</h2>	</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/Stor-kyst-er-viktig-for-landsbygda"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stor-kyst-er-viktig-for-landsbygda/420712-3-nor-NO/Stor-kyst-er-viktig-for-landsbygda_article_huge.jpg" alt="" title="Foto: Arkivfoto: Erik Roger Hansen" /></div><h2>– Stor kyst er viktig for landsbygda</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/OEkning-i-sjoemateksporten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oekning-i-sjoemateksporten/420671-1-nor-NO/OEkning-i-sjoemateksporten_article_huge.jpg" alt="" title="Foto: Norges Sjømatråd" /></div><h2>Økning i sjømateksporten</h2>	</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>