<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Klart for feiring av «ny» havn i Båtsfjord - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Klart for feiring av «ny» havn i Båtsfjord" />
<meta property="og:description" content="Utbedringene i Båtsfjord havn er nå ferdigstilte, og dette feirer Båtsfjord kommune og Kysverket med storslått markering i neste uke." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Klart-for-feiring-av-ny-havn-i-Baatsfjord"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/klart-for-feiring-av-ny-havn-i-baatsfjord/331772-1-nor-NO/Klart-for-feiring-av-ny-havn-i-Baatsfjord_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Klart-for-feiring-av-ny-havn-i-Baatsfjord" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1563356973_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/08e780b0e347f1bb3fb83a92c2336ca7_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonser</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">
<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonser</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>
</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">
<!-- /128007386/B1 
<div id="div-gpt-ad-1552288845583-0" class="ad b1">
<script>

//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552288845583-0'); });

</script>
</div>
 end B1 -->
<!-- /128007386/B1 RESPONSIVE-->
<div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style19215">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Klart for feiring av «ny» havn i Båtsfjord</h1>
<p class="intro">
Utbedringene i Båtsfjord havn er nå ferdigstilte, og dette feirer Båtsfjord kommune og Kysverket med storslått markering i neste uke.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klart-for-feiring-av-ny-havn-i-baatsfjord/331772-1-nor-NO/Klart-for-feiring-av-ny-havn-i-Baatsfjord_article_huge.jpg" alt="" width="848" height="636" />
</div>



	<p class="caption">Båtsfjord havn fremstår som en renere, større og grønnere havn etter utdypingsarbeidet. <span class="credit">Foto: Per Aarsleff </span></p>
		
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Erik Jenssen </span>

<span class="divider">
	<a href="mailto:erik@kystogfjord.no">erik@kystogfjord.no</a>
</span>
</div>
<div class="published">
16.08.2019 15:49
</div>
	</div>
		
		
	
	
	

<div class="object-left"><div class="bodyimage bodyimageleft"><a href="/var/ezwebin_site/storage/images/media/images/2018_sep-dji_0710/331780-1-nor-NO/2018_sep-DJI_0710_slimbox.jpg"  title="Havna sett slik måsen gjør det. Foto: Per Aarsleff" >
<img src="/var/ezwebin_site/storage/images/media/images/2018_sep-dji_0710/331780-1-nor-NO/2018_sep-DJI_0710_article_huge.jpg" width="848" height="636" alt="2018_sep DJI_0710" title="2018_sep DJI_0710" /></a>
<p class="caption">
Havna sett slik måsen gjør det. Foto: Per Aarsleff 
			</p>
        </div>
</div><p>Tirsdag 21. august inviterer Kystverket og Båtsfjord kommune til fest. Statssekretæren i Samferdselsdepartementet, kystdirektøren, samt en rekke prominente gjester fra fjern og nær er til stede, forhåpentligvis sammen med et godt oppmøte fra lokalbefolkninga.&nbsp;</p><p>Arbeidene i havna pågikk fra januar 2017 til november 2018. Kystverket var bestiller og byggeleder, med Entreprenør Per Aarsleff A/S som utførende. Prosjektet hadde en kostnadsramme på 100 millioner kroner.<br /><strong>Dypere innseiling og havn </strong><br />Det har tidligere skjedd flere grunnberøringer ved levering av fisk til mottakene i Båtsfjord. <br />Dybden var tidligere mellom fire og syv meter. Etter arbeidet som nå er gjort, har havna en dybde på mellom fem og ni. Utdypingen bedrer særlig forholdene for større båter ved leveranser til fiskemottakene, med sikrere manøvrering og tryggere adkomst til kaiene. <br /><strong>Nye sjømerker</strong><br />Det er satt opp bedre merking av innseilingen til Neptunbukta. Secora AS bygde fundamentene, mens Kystverkets Rederi monterte hurtigbåtmerker med indirekte belysning.<strong> </strong><br /><strong>Større havn</strong><br />Utdypingen gir også et større liggeareal for kystfiskeflåten – det er plass til flere fartøy. Havna kan nå ta imot flere kommersielle fartøy. Tiltaket bidrar slik til økt marin verdiskaping og regional utvikling.</p>
<div class="object-right"><div class="bodyimage bodyimageright"><a href="/var/ezwebin_site/storage/images/media/images/baat-3/331785-1-nor-NO/baat-3_slimbox.jpg"  title="Masser ble deponert på land, og ga plass til nytt landareal. Foto: Per Aarsleff" >
<img src="/var/ezwebin_site/storage/images/media/images/baat-3/331785-1-nor-NO/baat-3_article_huge.jpg" width="848" height="601" alt="båt 3" title="båt 3" /></a>
<p class="caption">
Masser ble deponert på land, og ga plass til nytt landareal. Foto: Per Aarsleff 
			</p>
        </div>
</div><p><strong>Renere havn</strong><br />Det ble påvist forurensning i øvre sedimentsjikt på havbunnen i hele tiltaksområdet. Forurensede masser i havneområdet ble tatt opp og plassert i strandkantdeponi før andre utdypingstiltak startet.</p><p><strong>Større landområder havn </strong><br />Opptak av bunnmasser og deponeringen har gitt 19 000 kvadratmeter nytt havneareal. Områdene skal disponeres av Båtsfjord kommune og er regulert til industriformål.</p><p><strong>Grønn landstrøm</strong><br />Enova har gitt hele 25 millioner kroner til landstrøm i Båtsfjord Havn. Det er det statlige selskapets største enkelttilskudd noensinne. Båtsfjord har nå det&nbsp;største anlegget for landstrøm for fiskeflåten i Norge, og kan betjene 44 skip av gangen. Hovedtrafikken av fartøy i havna er fiskefartøy og godstransport. Strømmen til anlegget forsynes av lokalt vindkraftverk.</p>
<div class=""><div class="bodyimage bodyimage"><a href="/var/ezwebin_site/storage/images/media/images/baat-4/331790-1-nor-NO/baat-4_slimbox.jpg"  title="Fltl" >
<img src="/var/ezwebin_site/storage/images/media/images/baat-4/331790-1-nor-NO/baat-4_article_huge.jpg" width="848" height="567" alt="båt 4" title="båt 4" /></a>
<p class="caption">
Fltl 
			</p>
        </div>
</div>
	

	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Klart-for-feiring-av-ny-havn-i-Baatsfjord" data-width="100%" data-numposts="5"></div>

	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="columns mt-2 alist">
					




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article2" style="order:2">



<a href="/nyheter/forsiden/Klart-for-feiring-av-ny-havn-i-Baatsfjord"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klart-for-feiring-av-ny-havn-i-baatsfjord/331772-1-nor-NO/Klart-for-feiring-av-ny-havn-i-Baatsfjord_article_huge.jpg" alt="" title="Foto: Per Aarsleff " /></div><h2>Klart for feiring av «ny» havn i Båtsfjord</h2>	</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="column col-12 ad skyskrape_xl_mobil" style="order:1">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div>



<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article3" style="order:3">



<a href="/nyheter/forsiden/Kystsamfunnene-tappes-for-arbeidsplasser-og-verdiskaping"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kystsamfunnene-tappes-for-arbeidsplasser-og-verdiskaping/331757-1-nor-NO/Kystsamfunnene-tappes-for-arbeidsplasser-og-verdiskaping_article_huge.jpg" alt="" title="Foto: Per Aarsleff " /></div><h2>Kystsamfunnene tappes for arbeidsplasser og verdiskaping  </h2>		<span class="flag purple">Debatt</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article4" style="order:4">



<a href="/nyheter/forsiden/Et-foregangsland-paa-opprensking-av-tapt-bruk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/et-foregangsland-paa-opprensking-av-tapt-bruk/331742-1-nor-NO/Et-foregangsland-paa-opprensking-av-tapt-bruk_article_huge.jpg" alt="" title="Foto: Fiskeridirektoratet" /></div><h2>- Et foregangsland på opprensking av tapt bruk</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article5" style="order:5">



<a href="/nyheter/forsiden/Kjoerte-i-gang-kunstig-toerrfiskanlegg"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kjoerte-i-gang-kunstig-toerrfiskanlegg/331722-1-nor-NO/Kjoerte-i-gang-kunstig-toerrfiskanlegg_article_huge.jpg" alt="" title="Foto: Safe Track Foods AS" /></div><h2>Kjørte i gang kunstig tørrfiskanlegg</h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/Banner1 -->
<div id="Banner1" class="column ad col-12" style="order:4">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="column ad col-xs-12 col-lg-6 col-4" style="order:4">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article6" style="order:6">



<a href="/nyheter/forsiden/Skal-proeve-aa-noeytralisere-lusegift"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skal-proeve-aa-noeytralisere-lusegift/331707-2-nor-NO/Skal-proeve-aa-noeytralisere-lusegift_article_huge.jpg" alt="" title="Foto: Mareano" /></div><h2>Skal prøve å nøytralisere lusegift</h2>	</a>
</div>
	


<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="column col-12 ad skyskrape_xl_mobil" style="order:5">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article7" style="order:7">



<a href="/nyheter/forsiden/Avsloerer-lakseroemming-med-DNA"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/avsloerer-lakseroemming-med-dna/331692-1-nor-NO/Avsloerer-lakseroemming-med-DNA_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Avslører lakserømming med DNA</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article8" style="order:8">



<a href="/nyheter/forsiden/Varsler-GPS-forstyrrelser"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/varsler-gps-forstyrrelser/331677-1-nor-NO/Varsler-GPS-forstyrrelser_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Varsler GPS-forstyrrelser </h2>	</a>
</div>
	


<!-- /128007386/Banner2 -->
<div id="Banner2" class="column ad col-12" style="order:7">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article9" style="order:9">



<a href="/nyheter/forsiden/Tar-pause-paa-Svalbard"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tar-pause-paa-svalbard/331660-1-nor-NO/Tar-pause-paa-Svalbard_article_huge.jpg" alt="" title="Foto: Kystverket" /></div><h2>Tar pause på Svalbard</h2>	</a>
</div>
	


<!-- /128007386/Board2 -->
<div id="Board2" class="column ad col-xs-12 col-lg-6 col-4" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div><!-- L2 -->
<div id="l2" class="column col-9 hide-lg ad l2" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('l2'); });

</script>
</div>
<!-- end L2 -->


<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article10" style="order:10">



<a href="/nyheter/forsiden/Blodroede-tall-for-nysatsingen-i-Finnmark"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blodroede-tall-for-nysatsingen-i-finnmark/331640-1-nor-NO/Blodroede-tall-for-nysatsingen-i-Finnmark_article_huge.jpg" alt="" title="Foto: Inge Bjørn Hansen" /></div><h2>Blodrøde tall for nysatsingen i Finnmark </h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article11" style="order:11">



<a href="/nyheter/forsiden/Stor-kyst-leverte-mest-i-sommer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stor-kyst-leverte-mest-i-sommer/331595-1-nor-NO/Stor-kyst-leverte-mest-i-sommer_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Stor kyst leverte mest i sommer</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article12" style="order:12">



<a href="/nyheter/forsiden/Forlenger-blaakveite-fisket"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forlenger-blaakveite-fisket/331580-2-nor-NO/Forlenger-blaakveite-fisket_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Forlenger blåkveite-fisket</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article13" style="order:13">



<a href="/nyheter/forsiden/Haaper-paa-en-tur-til-foer-det-blir-stopp"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-paa-en-tur-til-foer-det-blir-stopp/331560-1-nor-NO/Haaper-paa-en-tur-til-foer-det-blir-stopp_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Håper på en tur til før det blir stopp</h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/Banner3 -->
<div id="Banner3" class="column ad col-12" style="order:10">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="column ad col-xs-12 col-lg-6 col-4" style="order:11">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article14" style="order:14">



<a href="/nyheter/forsiden/Har-passert-ni-tonn-beslaglagt-fisk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-passert-ni-tonn-beslaglagt-fisk/331545-1-nor-NO/Har-passert-ni-tonn-beslaglagt-fisk_article_huge.jpg" alt="" title="Foto: Tollvesenet" /></div><h2>Har passert ni tonn beslaglagt fisk</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article15" style="order:15">



<a href="/nyheter/forsiden/Haaper-paa-sju-feite-aar-paa-Skjervoey"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-paa-sju-feite-aar-paa-skjervoey/331520-1-nor-NO/Haaper-paa-sju-feite-aar-paa-Skjervoey_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Håper på sju feite år på Skjervøy </h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article16" style="order:16">



<a href="/nyheter/forsiden/Samarbeid-paa-havbunnen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/samarbeid-paa-havbunnen/331505-1-nor-NO/Samarbeid-paa-havbunnen_article_huge.jpg" alt="" title="Foto: Gunnar Sætra, Havforskningsinstituttet" /></div><h2>Samarbeid på havbunnen</h2>		<span class="flag purple">Debatt</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article17" style="order:17">



<a href="/nyheter/forsiden/Sjekker-Barentshavet-fra-topp-til-taa"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjekker-barentshavet-fra-topp-til-taa/331485-1-nor-NO/Sjekker-Barentshavet-fra-topp-til-taa_article_huge.jpg" alt="" title="Foto: Gunnar Sætra, Havforskningsinstituttet" /></div><h2>Sjekker Barentshavet fra &quot;topp til tå&quot;</h2>	</a>
</div>
	


<!-- /128007386/Banner4 -->
<div id="Banner4" class="column ad col-12" style="order:16">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="column ad col-xs-12 col-lg-6 col-4" style="order:16">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article18" style="order:18">



<a href="/nyheter/forsiden/Vil-la-kommuner-dele-havbruksinntekter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-la-kommuner-dele-havbruksinntekter/331462-1-nor-NO/Vil-la-kommuner-dele-havbruksinntekter_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Vil la kommuner dele havbruksinntekter</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article19" style="order:19">



<a href="/nyheter/forsiden/Faar-ha-aapning-i-rekerista"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-ha-aapning-i-rekerista/331447-1-nor-NO/Faar-ha-aapning-i-rekerista_article_huge.jpg" alt="" title="Foto: Fiskeridepartementet" /></div><h2>Får ha åpning i rekerista </h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article20" style="order:20">



<a href="/nyheter/forsiden/For-300-mill-faar-Senja-veger-som-fungerer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/for-300-mill-faar-senja-veger-som-fungerer/331432-1-nor-NO/For-300-mill-faar-Senja-veger-som-fungerer_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>For 300 mill får Senja veger som fungerer</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article21" style="order:21">



<a href="/nyheter/forsiden/Stanser-blaakveitefisket-til-helga"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stanser-blaakveitefisket-til-helga/331417-1-nor-NO/Stanser-blaakveitefisket-til-helga_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Stanser blåkveitefisket til helga </h2>	</a>
</div>
	


<!-- /128007386/Banner5 -->
<div id="Banner5" class="column ad col-12" style="order:20">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="column ad col-xs-12 col-lg-6 col-4" style="order:20">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article22" style="order:22">



<a href="/nyheter/forsiden/Blaakveita-loefter-aktiviteten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blaakveita-loefter-aktiviteten/331387-1-nor-NO/Blaakveita-loefter-aktiviteten_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Blåkveita løfter aktiviteten</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article23" style="order:23">



<a href="/nyheter/forsiden/Faa-overskridelser-i-importert-sjoemat"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faa-overskridelser-i-importert-sjoemat/331372-1-nor-NO/Faa-overskridelser-i-importert-sjoemat_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Få overskridelser i importert sjømat</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article24" style="order:24">



<a href="/nyheter/forsiden/Beslagene-i-nord-oekte-130-prosent"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/beslagene-i-nord-oekte-130-prosent/331357-1-nor-NO/Beslagene-i-nord-oekte-130-prosent_article_huge.jpg" alt="" title="Foto: Tolletaten" /></div><h2>Beslagene i nord økte 130 prosent</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article25" style="order:25">



<a href="/nyheter/forsiden/La-frem-bekymringen-for-havvind"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/la-frem-bekymringen-for-havvind/331342-1-nor-NO/La-frem-bekymringen-for-havvind_article_huge.jpg" alt="" title="Foto: Norges Fiskarlag " /></div><h2>La frem bekymringen for havvind</h2>	</a>
</div>
	


<!-- /128007386/Banner6 -->
<div id="Banner6" class="column ad col-12" style="order:24">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="column ad col-xs-12 col-lg-6 col-4" style="order:24">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article26" style="order:26">



<a href="/nyheter/forsiden/Kvotemeldinga-tar-politikken-i-feil-retning"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kvotemeldinga-tar-politikken-i-feil-retning/331327-1-nor-NO/Kvotemeldinga-tar-politikken-i-feil-retning_article_huge.jpg" alt="" title="Foto: Norges Fiskarlag " /></div><h2>- Kvotemeldinga tar politikken i feil retning</h2>		<span class="flag purple">Debatt</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article27" style="order:27">



<a href="/nyheter/forsiden/Vil-forlenge-samfiske-i-tre-aar"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-forlenge-samfiske-i-tre-aar/331312-1-nor-NO/Vil-forlenge-samfiske-i-tre-aar_article_huge.jpg" alt="" title="Foto: Norges Fiskarlag " /></div><h2>Vil forlenge samfiske i tre år</h2>		<span class="flag purple">Debatt</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article28" style="order:28">



<a href="/nyheter/forsiden/Skiftet-beite2"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skiftet-beite2/331058-1-nor-NO/Skiftet-beite_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>Skiftet beite</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article29" style="order:29">



<a href="/nyheter/forsiden/Mannen-paa-havet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mannen-paa-havet/331290-1-nor-NO/Mannen-paa-havet_article_huge.jpg" alt="" title="Foto: Dag Erlandsen " /></div><h2>Mannen på havet</h2><span class="pi"></span>
			<span class="flag green">Kystfolk</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article30" style="order:30">



<a href="/nyheter/forsiden/Naa-kommer-oppdretts-steinbiten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-kommer-oppdretts-steinbiten/331240-1-nor-NO/Naa-kommer-oppdretts-steinbiten_article_huge.jpg" alt="" title="Foto: Aminor AS" /></div><h2>Nå kommer oppdretts-steinbiten</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article31" style="order:31">



<a href="/nyheter/forsiden/Har-noen-hoert-fra-sjarkromantikerne-i-det-siste"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-noen-hoert-fra-sjarkromantikerne-i-det-siste/331275-1-nor-NO/Har-noen-hoert-fra-sjarkromantikerne-i-det-siste_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Har noen hørt fra sjarkromantikerne i det siste?</h2><span class="pi"></span>
			<span class="flag purple">Debatt</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article32" style="order:32">



<a href="/nyheter/forsiden/Ressursskatt-for-fiskeflaaten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ressursskatt-for-fiskeflaaten/331225-1-nor-NO/Ressursskatt-for-fiskeflaaten_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>Ressursskatt for fiskeflåten</h2>		<span class="flag purple">Debatt</span></a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>

</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>