<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Kontraherer ny tråler - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Kontraherer ny tråler" />
<meta property="og:description" content="Engenes Fiskeriselskap på Ibestad har signert avtale med Rolls-Royce." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Kontraherer-ny-traaler"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/kontraherer-ny-traaler/180598-1-nor-NO/Kontraherer-ny-traaler_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Kontraherer-ny-traaler" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<link rel="stylesheet" type="text/css" href="/design/kof/stylesheets/cookieconsent.min.css" />
<script src="/design/kof/javascript/cookieconsent.min.js"></script>
<script>

window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "transparent",
      "text": "#fff",
      "border": "#fff"
    }
  },
  "content": {
    "message": "Dette nettstedet benytter cookies for å tilby best mulig funksjonalitet.",
    "dismiss": "Ok",
    "link": "Les mer om personvern",
    "href": "https://kystogfjord.no/Personvern"
  }
})});

</script>
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li><li><a href="/Personvern">Personvern</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Kontraherer ny tråler</h1>
<p class="intro">
Engenes Fiskeriselskap på Ibestad har signert avtale med Rolls-Royce.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/kontraherer-ny-traaler/180598-1-nor-NO/Kontraherer-ny-traaler_slimbox.jpg" class="slimbox" title="Slik blir Nord-Norges neste flaggskip i havflåten, &quot;Magne Arvesen&quot;, seende ut.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kontraherer-ny-traaler/180598-1-nor-NO/Kontraherer-ny-traaler_article_large.jpg" alt="" width="581" height="346" /></a><p class="caption">Slik blir Nord-Norges neste flaggskip i havflåten, &quot;Magne Arvesen&quot;, seende ut.</p><span class="credit">Foto: Rolls-Royce</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Kontraherer-ny-traaler" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Engenes Fiskeriselskap AS på Ibestad i Troms er travel på byggefronten for tida. Kystbåten «Nordhavet» er straks klar for levering, og nå signerer de kontrakt på en 70 meter lang frysetråler fullpakket av utstyr for maksimal fangsthåndtering og verdiskapning. Tråleren skal bygges ved verftet Gondan i Spania, og rederne har store forventninger.</p><p>– Dette er en milepæl i vårt rederi og en videreføring av de lange tråltradisjonene i Ibestad kommune, sier Johannes Arne og Børge Arvesen i en pressemelding.</p><p>&nbsp;</p><p>Skipet får designtypen NVC 370 fra Rolls-Royce med et skrog utformet for å gi lav motstand i sjøen, og som møter kravene til lavt drivstofforbruk kombinert med gode sjøegenskaper. Det blir utstyrt med fremdriftssystem, dekksmaskineri, elektro- og automasjonssystemer som i samspill vil gi både miljø- og driftsfordeler.</p><p>&nbsp;</p><p>– Vi er både stolte og ydmyke&nbsp;over å få denne muligheten til å samarbeide med et nytt rederi i Norge. Engenes Fiskeriselskap har gått for en investering som vil tåle tidens tann ved valg av båt og utstyr som er både utprøvd og fremtidsrettet, sier Monrad Hide, Vice President Sales i Rolls-Royce Commercial Marine.</p><p>&nbsp;</p><p>Utstyret som skal leveres fra Rolls-Royce inkluderer et hybrid fremdriftssystem med den nyeste dieselmotoren Bergen B33:45, Promas integrert ror- og propellsystem og HSG - et hybrid aksel generator system som sørger for optimal kraftbruk i ulike driftssituasjoner. Rolls-Royce skal også levere elektriske vinsjer, inkludert trålvinsjer drevet av permanent magnet motorer samt skipsautomasjon og elektriske systemer.</p><p>&nbsp;</p><p>Det nye skipet er utviklet for bunn- og pelagisk trål. Det får et nyutviklet «vått mottak» for å holde fisken i live og et moderne fabrikkanlegg som vil sørge for høy kvalitet på nyfanget hvitfisk og reker fra sjø til middagsbord. Skipet er planlagt levert fra verftet i første kvartal 2021.</p><p class="updated" style="padding-bottom:15px">Opprettet 03.01.2019 10:18. Sist oppdatert 03.01.2019 10:18</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Kontraherer-ny-traaler" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Bergingen-er-i-gang">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bergingen-er-i-gang/180665-1-nor-NO/Bergingen-er-i-gang_article_medium.jpg" alt="" title="Foto: Kystvakten" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Bergingen-er-i-gang">Her tar Kystvakta seg ombord i Northguider.</a></p>
</div><h1><a href="/nyheter/forsiden/Bergingen-er-i-gang">Bergingen er i gang</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bergingen-er-i-gang">
Kystvakten tok seg torsdag kveld ombord i &quot;Northguider&quot;, og driver i dag undersøkelser og forberedelser for berging.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Bedre-havn-i-Botnhamn">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bedre-havn-i-botnhamn/180648-1-nor-NO/Bedre-havn-i-Botnhamn_article_medium.jpg" alt="" title="Foto: Norkart" width="278" height="227" border="0" /></a>
<p><a href="/nyheter/forsiden/Bedre-havn-i-Botnhamn">Havna i Botnhamn får ei oppgradering.</a></p>
</div><h1><a href="/nyheter/forsiden/Bedre-havn-i-Botnhamn">Bedre havn i Botnhamn</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bedre-havn-i-Botnhamn">
Kontraktene er signert, og arbeidet starter opp andre uka i januar.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Maatte-legge-skip-til-kai">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/maatte-legge-skip-til-kai/180636-1-nor-NO/Maatte-legge-skip-til-kai_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Maatte-legge-skip-til-kai">Et av Kystvaktens skip må ligge i tamper til august på grunn av mannskapsmangel.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Maatte-legge-skip-til-kai">Måtte legge skip til kai</a></h1>
<a class="article_link" href="/nyheter/forsiden/Maatte-legge-skip-til-kai">
Bemanningssituasjonen gjør at Kystvakten må holde et skip ute av drift til august.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Avventer-med-inspeksjon">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/avventer-med-inspeksjon/180624-1-nor-NO/Avventer-med-inspeksjon_article_medium.jpg" alt="" title="Foto: Kystvakten/ Kystverket " width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Avventer-med-inspeksjon">Northguider ligger fortsatt med ca 15 graders slagside.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Avventer-med-inspeksjon">Avventer med inspeksjon</a></h1>
<a class="article_link" href="/nyheter/forsiden/Avventer-med-inspeksjon">
Når værforholdene tillater det, vil mannskaper fra KV «Svalbard» ta seg inn i havaristen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Kritisk-til-bruk-av-AIS-data">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kritisk-til-bruk-av-ais-data/180612-1-nor-NO/Kritisk-til-bruk-av-AIS-data_article_medium.jpg" alt="" title="Foto: Marinetraffic.com" width="278" height="158" border="0" /></a>
<p><a href="/nyheter/forsiden/Kritisk-til-bruk-av-AIS-data">Storebror ser deg, og drar du for langt ut uten papirene i orden, kommer det smekk i posten.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Kritisk-til-bruk-av-AIS-data">Kritisk til bruk av AIS-data</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kritisk-til-bruk-av-AIS-data">
Fiskarlaget stiller spørsmål ved lovligheten av å bruke sjarkens AIS-spor til å skrive ut bøter for brudd på fartsområdet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tar-tid-aa-komme-seg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tar-tid-aa-komme-seg/180586-1-nor-NO/Tar-tid-aa-komme-seg_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Tar-tid-aa-komme-seg">Tareskogen kommer tilbake etter taretråling.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Tar-tid-aa-komme-seg">Tar tid å komme seg</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tar-tid-aa-komme-seg">
Tareskogen kommer tilbake etter taretråling, men det tar lang tid.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Martinussen-gir-seg-ikke">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/martinussen-gir-seg-ikke/180574-1-nor-NO/Martinussen-gir-seg-ikke_article_medium.jpg" alt="" width="278" height="187" border="0" /></a>
<p><a href="/nyheter/forsiden/Martinussen-gir-seg-ikke">Terje Martinussen mener å ha rett på sluttpakke selv om han gikk rett i ny jobb.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Martinussen-gir-seg-ikke">Martinussen gir seg ikke</a></h1>
<a class="article_link" href="/nyheter/forsiden/Martinussen-gir-seg-ikke">
Terje Martinussen har bestemt seg for å ta sluttpakke-saken til lagmannsretten.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Skreien-i-rute">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skreien-i-rute/180557-1-nor-NO/Skreien-i-rute_article_medium.jpg" alt="" title="Foto: Knut Pettersen " width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Skreien-i-rute">Geir-Helge Tøllefsen har levert skrei, og er klar for mer.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Skreien-i-rute">Skreien i rute</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skreien-i-rute">
De første innsigtorskene begynner å gjøre seg gjeldende i landingene.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Skuffet-men-ikke-nedbrutt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skuffet-men-ikke-nedbrutt/180541-1-nor-NO/Skuffet-men-ikke-nedbrutt_article_medium.jpg" alt="" width="278" height="204" border="0" /></a>
<p><a href="/nyheter/forsiden/Skuffet-men-ikke-nedbrutt">Jørn-Gunnar Jacobsen i Finnmark Fisk er fortsatt optimist, selv uten ekstra kvote.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Skuffet-men-ikke-nedbrutt">Skuffet, men ikke nedbrutt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skuffet-men-ikke-nedbrutt">
Finnmark Fisk er ikke glade for fjerningen av Mehamn-kvota, men ser likevel lyst på videre drift. Staben eller nå 41, og skal utvides med 10- 15 nye i løpet av vinteren.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Bistaar-bergingsaksjon">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bistaar-bergingsaksjon/180524-1-nor-NO/Bistaar-bergingsaksjon_article_medium.jpg" alt="" title="Foto: Lufttransport AS" width="278" height="189" border="0" /></a>
<p><a href="/nyheter/forsiden/Bistaar-bergingsaksjon">Onsdag vil KV Svalbard starte bergingen av den havarerte reketråleren.</a></p>
</div><h1><a href="/nyheter/forsiden/Bistaar-bergingsaksjon">Bistår bergingsaksjon </a></h1>
<a class="article_link" href="/nyheter/forsiden/Bistaar-bergingsaksjon">
Når KV Svalbard starter bergingen av den havarerte tråleren&nbsp;«Northguider» på Svalbard, vil SARex Svalbard bistå med kunnskap fra SARiNor-prosjektene som fokuserte på nettopp redningsoperasjoner i arktiske farvann.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Inspiserte-havaristen-soendag">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/inspiserte-havaristen-soendag/180512-1-nor-NO/Inspiserte-havaristen-soendag_article_medium.jpg" alt="" title="Foto: Sysselmannen" width="278" height="160" border="0" /></a>
<p><a href="/nyheter/forsiden/Inspiserte-havaristen-soendag">&quot;Nortghuider&quot; ser ut til å ligge stabilt.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Inspiserte-havaristen-soendag">Inspiserte havaristen søndag</a></h1>
<a class="article_link" href="/nyheter/forsiden/Inspiserte-havaristen-soendag">
Bergingsaksjonen kommer tidligst i gang onsdag. Operasjonen skjer under stort tidspress, for snart legger isen seg i Hinlopenstredet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Hele-mannskapet-berget2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hele-mannskapet-berget2/180498-1-nor-NO/Hele-mannskapet-berget_article_medium.jpg" alt="" title="Foto: Barentswatch.no" width="278" height="178" border="0" /></a>
<p><a href="/nyheter/forsiden/Hele-mannskapet-berget2">Her, ved Sparreneset i Hinlopenstredet gikk &quot;Northguider&quot; på grunn etter å ha mistet fremdriften.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Hele-mannskapet-berget2">Hele mannskapet berget</a></h1>
<a class="article_link" href="/nyheter/forsiden/Hele-mannskapet-berget2">
Ingen kom til skade da tråleren &quot;Northguider&quot; grunnstøtte i Hinlopenstredet på Svalbard fredag.&nbsp;
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Redningsaksjon-ved-Svalbard">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/redningsaksjon-ved-svalbard/180476-11-nor-NO/Redningsaksjon-ved-Svalbard_article_medium.jpg" alt="" title="Foto: Sysselmannen på Svalbard" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Redningsaksjon-ved-Svalbard">Sysselmannens to helikoptre plukket opp mannskapet fra havaristen.</a></p>
</div><h1><a href="/nyheter/forsiden/Redningsaksjon-ved-Svalbard">Redningsaksjon ved Svalbard </a></h1>
<a class="article_link" href="/nyheter/forsiden/Redningsaksjon-ved-Svalbard">
En fiskebåt fra Austevoll med et fartøy på 14 ombord har grunnstøtt helt nord i Hinlopenstredet.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Klager-paa-stoettevedtak">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klager-paa-stoettevedtak/180464-1-nor-NO/Klager-paa-stoettevedtak_article_medium.jpg" alt="" title="Foto: Granli Fiskeri" width="278" height="154" border="0" /></a>
<p><a href="/nyheter/forsiden/Klager-paa-stoettevedtak">&quot;Slettenberg&quot; skal skiftes ut, og antallet arbeidsplasser ombord vil dobles.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Klager-paa-stoettevedtak">Klager på støttevedtak</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klager-paa-stoettevedtak">
Sten Granli fra Nord-Lenangen synes 50.000 kroner i kommunal støtte til et 90 millioners nybygg var i minste laget.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Her-er-krabbe-tiltakene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/her-er-krabbe-tiltakene/180445-1-nor-NO/Her-er-krabbe-tiltakene_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Her-er-krabbe-tiltakene">Det blir flere begrensninger i måten kongekrabbe fraktes, oppbevares og omsettes på.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Her-er-krabbe-tiltakene">Her er krabbe-tiltakene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Her-er-krabbe-tiltakene">
Strengere krav til mobilt kjøp og innstramming i bruken av samleteiner er blant fiskeriministerens tiltak for å komme jukset i krabbenæringa til livs.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tror-toppen-er-passert">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tror-toppen-er-passert/180433-1-nor-NO/Tror-toppen-er-passert_article_medium.jpg" alt="" title="Foto: Jan-Erik Indrestrand, Norges Fiskarlag" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Tror-toppen-er-passert">Økonomisjef Erling Holmeset tror 2019 vil by på nedgang i verdien av norsk villfisk.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Tror-toppen-er-passert">Tror toppen er passert</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tror-toppen-er-passert">
Norges Fiskarlags titt inn i glasskula for 2019 antyder at toppen er passert, og at neste års førstehåndsverdi blir 13 prosent lavere.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Truer-sjoesamisk-kultur">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/truer-sjoesamisk-kultur/180421-1-nor-NO/Truer-sjoesamisk-kultur_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Truer-sjoesamisk-kultur">De små burde fått mer kvote fra de store, mener Sametinget.</a></p>
</div><h1><a href="/nyheter/forsiden/Truer-sjoesamisk-kultur">- Truer sjøsamisk kultur</a></h1>
<a class="article_link" href="/nyheter/forsiden/Truer-sjoesamisk-kultur">
Sametingsråd for næring, Silje Karine Moutka mener kvotene i åpen gruppe ikke går an å leve av.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Bra-at-Japan-forlater-IWC">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bra-at-japan-forlater-iwc/180409-1-nor-NO/Bra-at-Japan-forlater-IWC_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Bra-at-Japan-forlater-IWC">Leder av Småkvalfangerlaget, Truls Soløy.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Bra-at-Japan-forlater-IWC">- Bra at Japan forlater IWC</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bra-at-Japan-forlater-IWC">
Småkvalfangerlaget støtter Japans IWC-exit, og mener Norge bør gå samme veg.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Utsikt-fra-ei-egnerbu">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/utsikt-fra-ei-egnerbu/180392-1-nor-NO/Utsikt-fra-ei-egnerbu_article_medium.jpg" alt="" title="Foto: Inge Bjørn Hansen" width="278" height="155" border="0" /></a>
<p><a href="/nyheter/forsiden/Utsikt-fra-ei-egnerbu">Angele Jazdauskyte er eneste egner for to sjarker i Mehamn. Fra bua har hun utsikt mot verden mens hun egner makrell på line etter line.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Utsikt-fra-ei-egnerbu">Utsikt fra ei egnerbu</a></h1>
<a class="article_link" href="/nyheter/forsiden/Utsikt-fra-ei-egnerbu">
Angele Jazdauskyte har funnet sitt himmerike i Mehamn, både på arbeid og i livet for øvrig.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Skaaner-aapen-gruppe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skaaner-aapen-gruppe/180368-1-nor-NO/Skaaner-aapen-gruppe_article_medium.jpg" alt="" width="278" height="125" border="0" /></a>
<p><a href="/nyheter/forsiden/Skaaner-aapen-gruppe">Rødt kryss over fiskeridirektørens forslag. Dette blir åpen gruppes torskekvoter for 2019.</a></p>
</div><h1><a href="/nyheter/forsiden/Skaaner-aapen-gruppe">Skåner åpen gruppe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skaaner-aapen-gruppe">
Fartøykvotene blir redusert, men ikke så radikalt som mange fryktet på forhånd.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Avvikler-Hjeltnes-kvota">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/avvikler-hjeltnes-kvota/180356-2-nor-NO/Avvikler-Hjeltnes-kvota_article_medium.jpg" alt="" title="Foto: NFD" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Avvikler-Hjeltnes-kvota">Fiskeriministeren orker ikke å gi distriktskvota en sjanse til.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Avvikler-Hjeltnes-kvota">Avvikler &quot;Hjeltnes-kvota&quot; </a></h1>
<a class="article_link" href="/nyheter/forsiden/Avvikler-Hjeltnes-kvota">
Fiskeriministeren synes ikke distriktskvota til industrien på Nordkyn har fungert, og setter strek fra nyttår.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Her-er-torskereguleringene2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/her-er-torskereguleringene2/180344-1-nor-NO/Her-er-torskereguleringene_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Her-er-torskereguleringene2">Myndighetene har fastsatt opplegget for neste års torskefiske.</a></p>
</div><h1><a href="/nyheter/forsiden/Her-er-torskereguleringene2">Her er torskereguleringene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Her-er-torskereguleringene2">
Slik blir opplegget for neste års torskefiske.&nbsp;
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/OEyner-loesning-for-Bjoernfjell">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oeyner-loesning-for-bjoernfjell/180320-1-nor-NO/OEyner-loesning-for-Bjoernfjell_article_medium.jpg" alt="" width="278" height="173" border="0" /></a>
<p><a href="/nyheter/forsiden/OEyner-loesning-for-Bjoernfjell">Nattestengt tollstasjon er dårlig butikk for havbruks- og fiskerinæringa.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/OEyner-loesning-for-Bjoernfjell">Øyner løsning for Bjørnfjell</a></h1>
<a class="article_link" href="/nyheter/forsiden/OEyner-loesning-for-Bjoernfjell">
Åpningstiden ved tollstasjonen på Bjørnfjell kan bli utvidet med tre timer.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fjernet-to-oppdrettsomraader">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fjernet-to-oppdrettsomraader/180308-1-nor-NO/Fjernet-to-oppdrettsomraader_article_medium.jpg" alt="" width="278" height="160" border="0" /></a>
<p><a href="/nyheter/forsiden/Fjernet-to-oppdrettsomraader">Senja har mye oppdrett, og i Tranøy bestemte kommunestyret seg for å redusere antallet oppdrettsområder i sin nye arealplan.</a></p>
</div><h1><a href="/nyheter/forsiden/Fjernet-to-oppdrettsomraader">Fjernet to oppdrettsområder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fjernet-to-oppdrettsomraader">
Kommunestyret i Tranøy på Senja reduserte antallet oppdrettsområder i ny arealplan ut fra innspill fra lokalbefolkningen.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/JA-til-ordnede-forhold-i-fiskeflaaten"><img src="/var/ezwebin_site/storage/images/debatt/ja-til-ordnede-forhold-i-fiskeflaaten/179741-1-nor-NO/JA-til-ordnede-forhold-i-fiskeflaaten_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Jan-Petter Børresen, leder i Fiskarlagets mannskapsseksjon</span>
JA til ordnede forhold i fiskeflåten
</a>
</li><li>
<a href="/Debatt/AApent-brev-om-oppdrett-ved-Gaukvaeroey"><img src="/var/ezwebin_site/storage/images/debatt/aapent-brev-om-oppdrett-ved-gaukvaeroey/179434-2-nor-NO/AApent-brev-om-oppdrett-ved-Gaukvaeroey_opinion_small.jpg" class="opedimg" width="39" height="43" alt=""/><span>Stig Pedersen, leder i Bø Kystfiskarlag</span>
Åpent brev om oppdrett ved Gaukværøy
</a>
</li><li>
<a href="/Debatt/Sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn"><img src="/var/ezwebin_site/storage/images/debatt/sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn/179422-1-nor-NO/Sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn_opinion_small.jpg" class="opedimg" width="43" height="43" alt=""/><span>Av Jonette Braathen, prosjektleder for kvalitetstilsynet i Norges Råfisklag.</span>
Sjømatnæringa må ta del i kampen mot matsvinn
</a>
</li><li>
<a href="/Debatt/Reketraaling-hydrogenperoksid-H2O2-og-oppdrett-rettslig-sett"><img src="/var/ezwebin_site/storage/images/debatt/reketraaling-hydrogenperoksid-h2o2-og-oppdrett-rettslig-sett/179212-1-nor-NO/Reketraaling-hydrogenperoksid-H2O2-og-oppdrett-rettslig-sett_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Peter Ørebech, professor</span>
Reketråling, hydrogenperoksid (H2O2) og oppdrett – rettslig sett
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/OEkte-seikvoter2">Økte seikvoter
<span>Fiskeridirektøren har besluttet å øke maksimalkvotene for fartøy i lukket kystgruppe med hjemmelslengde mellom 11-14,99 meter i fisket etter sei nord for 62°N.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-mer-blaakveite">Fikk mer blåkveite
<span>Havfiskeflåten får økt kvoten i fisket etter blåkveite.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-for-Hackere">Åpner for Hackere
<span>Fiskeridirektoratet åpner sine databaser for hackere, når de deltar i en hackekonkurranse som Kartverket nå inviterer til.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stengt-inn-til-videre">Stengt inn til videre
<span>Lerøy har valgt å stenge fiskemottaket i Tromvik inn til videre på grunn av mangel på råstoff.</span>
</a>
</p><p><a href="/nyheter/forsiden/Volumvekst-for-oerreten">Volumvekst for ørreten
<span>Norge har eksportert 31 500 tonn ørret til en verdi av 2,1 milliarder kroner hittil i år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-sildekvoter-i-EU-sonen">Endring av sildekvoter i EU-sonen
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-seinotfisket2">Stopp i seinotfisket
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sandberg-etablerte-selskap">Sandberg etablerte selskap
<span>Skal tilby tjenester for sjømatnæringen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Laget-veileder-for-toemming-av-broennbaat">Laget veileder for tømming av brønnbåt
<span>En veileder for tømming av skyllevann fra brønnbåt tilsatt legemidler mot lakselus er nå utarbeidet.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkning-for-seitraalere">Økning for seitrålere
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-for-hummer">Nye minstepriser for hummer
<span>Minsteprisen for den største hummeren er satt til 250 kroner kiloen.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-kvoter">Økte kvoter
<span>Fiskerne på Sør- og Vestlandet får fiske mer leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Soeker-17-kystfartoey">Søker 17 kystfartøy
<span>Havforskningsinstituttet ønsker å inngå kontrakt med 17 fartøy for prøvetaking av egen fangst for en periode for fire år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stoetter-oppheving-av-forskrift">Støtter oppheving av forskrift
<span>Nordland fylkes fiskarlag er enig med Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Minsteprisene-svekkes">Minsteprisene svekkes
<span>Minsteprisene på både torsk og sei settes ned for kommende periode.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-soekte-om-krill">Tre søkte om krill
<span>Da søknadsfristen for nytildelinger gikk ut hadde Fiskeridirektoratet mottar tre søknader.</span>
</a>
</p><p><a href="/nyheter/forsiden/Paalagt-miljoeovervaakning-etter-roemming">Pålagt miljøovervåkning etter rømming
<span>To oppdrettsfirma er pålagt miljøundersøkelser og utvidet gjenfangst etter settefiskrømminger i Lofoten og Solund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseilingsforbud">Utseilingsforbud
<span>Det er innført foreløpig stopp i utseiling til fiske etter nordsjøsild i Skagerrak for ringnotflåten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Laks-paa-roemmen3">Laks på rømmen
<span>Fiskeridirektoratet fikk 31. juli melding om rømming i forbindelse med en brann på Cermaqs oppdrettsanlegg i Ryggefjorden i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leverte-laksesild">Leverte laksesild
<span>For første gang i historien er det meldt inn en fangst av laksesild i Norge. Ringsnotfartøyet Liafjord hadde 17 tonn av den mesopelagiske arten i fangsten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Reduserer-seikvotene">Reduserer seikvotene
<span>Stor kyst får redusert sine maksimalkvoter i seifisket.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Leroey-fikk-avslag">Lerøy fikk avslag
<span>Fiskeridirektoratet har avslått Lerøys søknad om utviklingstillatelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/To-nye-folkemoeter">To nye folkemøter
<span>To folkemøter står for tur, i Alta og Mandal.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-prosent-mindre">Tre prosent mindre
<span>Norges andel av loddebestanden går ned fra åtte til fem prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-Nordlands-fjord-for-rekefiske">Åpner Nordlands-fjord for rekefiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-grenser-for-rekefiske">Endring av grenser for rekefiske
<span>Melding fra Fiskeridirektøren om rekefiske i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-fiskeforbud-i-gyteomraader">Foreslår fiskeforbud i gyteområder
<span>Situasjonen for fjord- og kysttorsk på Skagerrakkysten og i Oslofjorden er nå så dramatisk at Fiskeridirektoratet forslår å innføre fiskeforbud i 14 definerte gyteområder på Skagerrakkysten og forbud mot å fiske torsk i Oslofjorden.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenging-av-et-omraade-nord-for-Bjoernoeya">Stenging av et område nord for Bjørnøya
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mindre-oppdrettslaks-i-elvene">Mindre oppdrettslaks i elvene
<span>Rapport slår fast at det nå er færre elver med høyt innslag av rømt oppdrettslaks.</span>
</a>
</p><p><a href="/nyheter/forsiden/200-tonn-laasmakrell">200 tonn låsmakrell
<span>200 tonn makrell ble satt i lås i forrige uke. 185 tonn står fortsatt usolgt.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof03.01.2019.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/14631/178547/file/Kyst_og_Fjord_uke_45_2018_web.pdf"><img src="/design/kof/images/uke_45_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a> | <a href="/Personvern">Personvern</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>