<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Norsk kystvann er under press: Nødvendig med krafttak for flere arter - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Norsk kystvann er under press: Nødvendig med krafttak for flere arter" />
<meta property="og:description" content="Forskere har gjort et dypdykk i vannet langs norskekysten og gjort opp status for biologisk mangfold. Stort sett står det relativt bra til med kystvannet vårt, men det finnes flere skjær i sjøen." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Norsk-kystvann-er-under-press-Noedvendig-med-krafttak-for-flere-arter"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/norsk-kystvann-er-under-press-noedvendig-med-krafttak-for-flere-arter/432932-1-nor-NO/Norsk-kystvann-er-under-press-Noedvendig-med-krafttak-for-flere-arter_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Norsk-kystvann-er-under-press-Noedvendig-med-krafttak-for-flere-arter" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1602493680_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style25147">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Norsk kystvann er under press: Nødvendig med krafttak for flere arter</h1>
<p class="intro">
Forskere har gjort et dypdykk i vannet langs norskekysten og gjort opp status for biologisk mangfold. Stort sett står det relativt bra til med kystvannet vårt, men det finnes flere skjær i sjøen.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/norsk-kystvann-er-under-press-noedvendig-med-krafttak-for-flere-arter/432932-1-nor-NO/Norsk-kystvann-er-under-press-Noedvendig-med-krafttak-for-flere-arter_article_huge.jpg" alt="" width="848" height="637" />
	</div>
	


	<p class="caption">Den frodige tareskogen er helt avgjørende for artsmangfoldet langs norskekysten og utgjør viktige økosystemer. <span class="credit">Foto: Eli Rinde/NIVA</span></p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Av Gunnar Omsted, Norsk institutt for vannforskning (NIVA)</span>

<span class="divider">
	<a href="mailto:gunnar.omsted@niva.no">gunnar.omsted@niva.no</a>
</span>
</div>
<div class="published">
23.12.2020 08:52
</div>
	</div>
		
<div class="body">

	
	
	
	
<p>I naturmangfoldloven er det en målsetting om at økosystemene i Norge skal ivaretas. For å danne et bilde av utviklingen har regjeringen derfor bedt Miljødirektoratet etablere Naturindeks for Norge og oppdatere denne hvert femte år.</p><p>I visse miljøer er lanseringen av naturindeksen som både julaften og 17. mai på én gang – et virkelig sannhetens øyeblikk – der det gjøres opp status for i alt syv store økosystemer.</p><p>Alle får en verdi fra 0 til 1, der 0 betegnes som ødelagt natur, og det nærmest uoppnåelige 1-tallet kjennetegnes av frisk og fin, intakt natur.</p><p><strong>Relativt god</strong><br />Norsk institutt for naturforskning (NINA) leder prosjektet, mens Norsk institutt for vannforskning (NIVA) har fått jobben med å gjøre opp vurdering for norsk kystvann.</p><p>Kort oppsummert, i ett tall, er dommen 0,67 for kystvann langs vårt langstrakte land.</p><p>– Dette er jo ikke så verst, og når vi ser på kysten samlet over de siste 30 årene er det relativt god og stabil tilstand. Men, bak den samlede indeksen skjuler det seg en del nedadgående trender, sier NIVA-forsker Hege Gundersen, som har vært ansvarlig for kystvann i Naturindeksen.</p><p><strong>Trøbbel for taren</strong><br />Det er altså noen skjær i sjøen. Naturindeksen legger til grunn forskjellige indikatorer, som for det meste er arter.</p><p>En sentral indikator er tare. Den frodige tareskogen er helt avgjørende for artsmangfoldet langs kysten og utgjør viktige økosystemer.</p><p>Her dannes levegrunnlaget for et rikt næringsnett av smådyr og fisk. Tareskogene sikrer også oppvekstområder for kommersielle fiskeslag og skalldyr.</p><p>Alt står imidlertid ikke bare bra til med tareskogene i norsk kystvann.</p>
<div class=""><div class="bodyimage bodyimage"><img src="/var/ezwebin_site/storage/images/media/images/210105-erik-kystvann-2/432940-1-nor-NO/210105-ERIK-Kystvann-2_article_huge.jpg" width="706" height="403" alt="210105 ERIK Kystvann 2" title="210105 ERIK Kystvann 2" />
<p class="caption">
Frisk tare går ned på høykant når kråkebollene skal ha seg en matbit. (Foto: Eli Rinde / Janne Gitmark / NIVA) 
			</p>
        </div>
</div><p><strong>Marin ørken</strong><br />I Nord-Norge har enorme områder tareskog blitt beitet ned av kråkeboller. Kråkebollenes taregilde har holdt på i om lag femti år – med åpenbare enorme konsekvenser for tareskogen og artene som har sitt naturlige levested der.</p><p>– Store, tette tareskoger er erstattet med en marin ørken der kråkebollene regjerer. Nyere forskning fra Havforskningsinstituttet viser at den omfattende taredøden sannsynligvis er forårsaket av overfiske av toppredatorer som steinbit og torsk tidlig på 1970-tallet, sier Gundersen.</p><p><strong>Viktig med fokus på overfiske</strong><br />NIVA-forskeren mener det er viktig at får større oppmerksomhet enn det som er tilfellet i dag.</p><p>– Konsekvensene av overfiske har fått altfor lite fokus i de seneste årene. For stort uttak av fisk øverst i næringskjeden får store konsekvenser lenger ned i systemet, forklarer Gundersen.</p><p>Kråkebolleoppblomstringen i nord og den store taredøden på 1970-tallet har ført til et regimeskifte som har eksistert i 50 år – men som nå endelig ser ut til å ha snudd.</p><p>– Vi ser nå tendenser til at det går bedre med tareskogen i nord. Forskere ved NIVA mener at noe trolig kan forklares med endringer i klima, at kråkebollelarvene sliter i et varmere hav, og at det har blitt flere krabber som spiser kråkebollene, sier Gundersen.</p><p><strong>Taren sliter i sør</strong><br />Overfiske har også betydning for tareskogen i Sør-Norge. Fravær av rovfisk, som kysttorsken, fører til flere leppefisk. Disse beiter gjerne på mindre krepsdyr og snegl som har en viktig rolle i å holde tareplantene rene for trådalger.</p><p>De opportunistiske algene blomstrer opp i store mengder som resultat av høye havtemperaturer og økt mengde næringssalter i kystsonen.</p><p>Dette kan du lese mer om i saken Mer leppefisk ved kysten kan føre til at uønskede trådalger brer seg.</p>
<div class=""><div class="bodyimage bodyimage"><img src="/var/ezwebin_site/storage/images/media/images/210105-erik-kystvann-3/432945-1-nor-NO/210105-ERIK-Kystvann-3_article_huge.jpg" width="706" height="403" alt="210105 ERIK Kystvann 3" title="210105 ERIK Kystvann 3" />
<p class="caption">
Blir det for mange kråkeboller, kan tareskogene beites helt ned. (Foto: Eli Rinde / Janne Gitmark / NIVA) 
			</p>
        </div>
</div><p>– I Sør-Norge ser vi at tareskogen i økende grad blir overgrodd av fintrådige alger, som ofte kalles lurv. Dette legger seg som et kvelende teppe over tareplantene, sier Gundersen.</p><p>Sukkertaren i sør er nå klassifisert som en sterkt truet naturtype. 80 prosent av sukkertareskogen er forsvunnet fra Skagerrak, mens 40 prosent er forsvunnet fra Nordsjøen.</p><p><strong>Kysttorsk-krise får konsekvenser</strong><br />Mangel på kysttorsk i sør, blant annet i Oslofjorden der situasjonen er prekær, har altså omfattende konsekvenser. Ifølge Gundersen kan samspillet mellom flere menneskeskapte faktorer gi katastrofale følger for tareskogene i Sør-Norge dersom ikke noe gjøres.</p><p>– I tillegg til overfiske er jordbruk, skogbruk, fiskeoppdrett og avløp også potensielle syndere. Omfattende tiltak i disse sektorene er helt nødvendig for å snu den negative trenden for tareskogen i sør, sier hun.</p><p><strong>Færre blåskjell</strong><br />I vurderingen av kystvann har forskerteamet også sett på andre indikatorer. En av disse er blåskjell, som er en viktig indikator for bunnøkosystemet i kystvann.</p><p>For disse havets delikatesser i Sør-Norge danner det seg et bilde av at menneskedrevne forskyvinger i næringskjedene kan ha hatt en negativ påvirkning de seneste årene.</p><p>Selv om indeksverdien fremdeles er nokså høy, trengs det også for blåskjell et krafttak for å sikre en bedre fremtid. Igjen trekkes overfiske frem som en mulig syndebukk.</p><p>– Årsaken til nedgangen er ennå ikke helt forstått, men mye tyder på at overfiske av stor rovfisk som torsk kan ha forårsaket en økning av leppefisk i Sør-Norge, som beiter vekk unge blåskjell. Altså en kaskadeeffekt nedover i systemet, sier Gundersen.</p><p>– Blåskjellnedgangen er én av mange tendenser som tyder på at vi over lang tid har hatt for stort uttak av enkelte fiskearter langs kysten, i hvert fall i Oslofjorden, sier forskeren.</p><p><strong>Presses fra alle kanter</strong><br />På spørsmål om hva som venter når vi tar en titt i krystallkula, tror Gundersen at varmere hav vil gjøre at arter flytter nordover eller dypere ned i vannmassene.</p><p>Trolig vil sukkertaren fortsatt slite i sør, mens tareskogen kommer tilbake i nord.</p><p>Nykommeren stillehavsøsters, som de seneste årene har blitt en sann plage i enkelte områder, vil fortsette å spre seg – og også denne kan true blåskjellbestandene.</p><p>Menneskelige inngrep som industri, oppdrett og nedbygging vil etter all sannsynlighet fortsatt påvirke norsk kystvann.</p><p>– Norges kystvann er presset fra mange kanter. Påvirkningene inkluderer forurensning, høsting, fiskeoppdrett, båttrafikk og andre menneskelige inngrep, som i ulik grad påvirker forskjellige deler av kysten.</p><p>– Det er fremdeles mye vi ikke vet om samspillet mellom de ulike faktorene, men dette må ikke være en unnskyldning for å la være å gjøre noe. Vi har nok kunnskap til å ta politiske beslutninger for å redde kystøkosystemene våre, sier Hege Gundersen.</p>
<div class=""><div class="bodyimage bodyimage"><img src="/var/ezwebin_site/storage/images/media/images/210105-erik-kystvann-4/432950-1-nor-NO/210105-ERIK-Kystvann-4_article_huge.jpg" width="674" height="506" alt="210105 ERIK Kystvann 4" title="210105 ERIK Kystvann 4" />
<p class="caption">
I Sør-Norge ser vi at tareskogen i økende grad blir overgrodd av fintrådige alger, som ofte kalles lurv. Dette legger seg som et kvelende teppe over tareplantene. (Foto: Eli Rinde / NIVA) 
			</p>
        </div>
</div><!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Norsk-kystvann-er-under-press-Noedvendig-med-krafttak-for-flere-arter" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Stormhav-paa-grunn-i-Ullsfjorden-oensket-god-jul"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stormhav-paa-grunn-i-ullsfjorden-oensket-god-jul/432995-1-nor-NO/Stormhav-paa-grunn-i-Ullsfjorden-oensket-god-jul_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>«Stormhav» på grunn i Ullsfjorden – ønsket god jul</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div><!--
<div class="ad freeissue">
<a href="https://www.buyandread.com/reader.htm?pub=kystogfjord_gratis" target="_blank"><img src="/Fri_uke_45_2020.jpg" height="250" width="320" style="width:320px;height:250px" alt="Gratis e-avis" /></a>
</div>
-->













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Sjoematraadets-store-AArskonferanse-blir-digital"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjoematraadets-store-aarskonferanse-blir-digital/433037-1-nor-NO/Sjoematraadets-store-AArskonferanse-blir-digital_article_huge.jpg" alt="" title="Foto: Knut Åserud" /></div><h2>Sjømatrådets store Årskonferanse blir digital</h2>	</a>
</div>
	














<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Vi-bytter-ikke-fiskeressurser-mot-markedsadgang"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vi-bytter-ikke-fiskeressurser-mot-markedsadgang/432979-1-nor-NO/Vi-bytter-ikke-fiskeressurser-mot-markedsadgang_article_huge.jpg" alt="" title="Foto: Knut Åserud" /></div><h2>Vi bytter ikke fiskeressurser mot markedsadgang</h2>		<span class="flag purple">Debatt</span></a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Mener-mer-torsk-til-traalerne-bryter-med-Stortingets-vedtak"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mener-mer-torsk-til-traalerne-bryter-med-stortingets-vedtak/432963-1-nor-NO/Mener-mer-torsk-til-traalerne-bryter-med-Stortingets-vedtak_article_huge.jpg" alt="" title="Foto: Arkiv " /></div><h2>Mener mer torsk til trålerne bryter med Stortingets vedtak</h2>	</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Fiskarlaget-vil-diskutere-reguleringene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskarlaget-vil-diskutere-reguleringene/432916-1-nor-NO/Fiskarlaget-vil-diskutere-reguleringene_article_huge.jpg" alt="" title="Foto: Jan-Erik Indrestrand" /></div><h2>Fiskarlaget vil diskutere reguleringene</h2>	</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Slik-blir-torskereguleringen-for-2021"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slik-blir-torskereguleringen-for-2021/432900-1-nor-NO/Slik-blir-torskereguleringen-for-2021_article_huge.jpg" alt="" title="Foto: Jan-Erik Indrestrand" /></div><h2>Slik blir torskereguleringen for 2021</h2>	</a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Fin-juleinnspurt-paa-heimsjoeen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fin-juleinnspurt-paa-heimsjoeen/432884-1-nor-NO/Fin-juleinnspurt-paa-heimsjoeen_article_huge.jpg" alt="" title="Foto: Christer Sandtorv/Norges Sildesalgslag" /></div><h2>Fin juleinnspurt på heimsjøen</h2>	</a>
</div>
	














<!-- Stilling -->					
				
																																																																																																																																																																						
						<div id="stilling" class="karusell spangrid">
<h3>Ledige stillinger</h3><div class="more"><a href="/Rubrikk/Stillingsannonser/">Se flere (3)</a></div><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://candidate.hr-manager.net/ApplicationInit.aspx?cid=215&ProjectId=176088&DepartmentId=21480&MediaId=5&SkipAdvertisement=False" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/arbeidsleder-raastoff/431912-7-nor-NO/Arbeidsleder-raastoff_article_medium.jpg" alt="Arbeidsleder råstoff" /><p class="wantname">Arbeidsleder råstoff</p>

<p class="wantdesc">Søknadsfrist: 31.12.2020</p><div class="firma">
Lerøy Norway Seafoods AS
</div></a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/annonsering/kampanje/Stilling" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/regionsjef-fagsjef/428130-1-nor-NO/Regionsjef-Fagsjef_article_medium.jpg" alt="Regionsjef/Fagsjef" /><p class="wantname">Regionsjef/Fagsjef</p>

<p class="wantdesc">Søknadsfrist innen 8. januar 2021. </p><div class="firma">
Sjømat Norge - firmapost@sjomatnorge.no
</div></a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/413375-4-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">I Kyst og Fjord når du kompetanse langs hele kysten.</p><div class="firma">
Kyst og Fjord AS
</div></a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 3,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/The-Times-They-Are-a-Changin"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/the-times-they-are-a-changin/432868-1-nor-NO/The-Times-They-Are-a-Changin_article_huge.jpg" alt="" title="Foto: Christer Sandtorv/Norges Sildesalgslag" /></div><h2>The Times They Are a-Changin</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Haaper-aa-naa-julemiddagen-hjemme"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-aa-naa-julemiddagen-hjemme/432822-1-nor-NO/Haaper-aa-naa-julemiddagen-hjemme_article_huge.jpg" alt="" title="Foto: Christer Sandtorv/Norges Sildesalgslag" /></div><h2>Håper å nå julemiddagen hjemme</h2>	</a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Vil-vurdere-grunnlinjen-og-fjordlinjene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-vurdere-grunnlinjen-og-fjordlinjene/432806-1-nor-NO/Vil-vurdere-grunnlinjen-og-fjordlinjene_article_huge.jpg" alt="" title="Foto: Arkiv " /></div><h2>Vil vurdere grunnlinjen og fjordlinjene</h2>	</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Naa-kommer-forbudet-mot-mobilt-kjoep"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-kommer-forbudet-mot-mobilt-kjoep/432790-1-nor-NO/Naa-kommer-forbudet-mot-mobilt-kjoep_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Nå kommer forbudet mot mobilt kjøp</h2>	</a>
</div>
	













<!-- Båter -->					
																																																																																																																																																	
		<div id="boats" class="karusell">
<h3>Båter</h3><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/?p=vis&bid=203" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-linas-til-salgs.-ny-pris/432355-1-nor-NO/M-S-LINAS-til-salgs.-NY-PRIS_article_medium.jpg" alt="M/S «LINAS» til salgs. NY PRIS!" /><p class="wantname">M/S «LINAS» til salgs. NY PRIS!</p><p class="wantdesc">kr. 1.400.000</p>
		<div class="firma">
Fiskerikonsulent AS - Tlf. +47 915 33 690
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Mistet-fire-torsker-paa-havet-skipperen-ble-boetelagt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mistet-fire-torsker-paa-havet-skipperen-ble-boetelagt/432657-1-nor-NO/Mistet-fire-torsker-paa-havet-skipperen-ble-boetelagt_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen/Arkiv" /></div><h2>Mistet fire torsker på havet - skipperen ble bøtelagt</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/De-er-det-nye-styret-i-Vestvaagoey-fiskarlag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/de-er-det-nye-styret-i-vestvaagoey-fiskarlag/432774-1-nor-NO/De-er-det-nye-styret-i-Vestvaagoey-fiskarlag_article_huge.jpg" alt="" title="Foto: Illustrasjonsfoto" /></div><h2>De er det nye styret i Vestvågøy fiskarlag</h2>	</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Gjeninnfoerer-karanteneplikt-fra-Faeroeyene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjeninnfoerer-karanteneplikt-fra-faeroeyene/432758-1-nor-NO/Gjeninnfoerer-karanteneplikt-fra-Faeroeyene_article_huge.png" alt="" title="Foto: Illustrasjonsfoto" /></div><h2>Gjeninnfører karanteneplikt fra Færøyene</h2>	</a>
</div>
	













<!-- Andre rubrikkannonser -->														
																																																																																																																																														
		<div id="rubrikk" class="karusell">
<h3>Kjøp og salg</h3><div class="swiper-container classwipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/annonsering/kampanje/Viksund-Vikfjord-AS" target="_blank"><img class="rubrikklogo" src="/var/ezwebin_site/storage/images/rubrikk/kjoep-salg/nye-norlanka-sjarker-fra-jostein-viksund/428839-1-nor-NO/NYE-NORLANKA-SJARKER-FRA-JOSTEIN-VIKSUND_article_medium.jpg" alt="  NYE NORLANKA SJARKER FRA JOSTEIN VIKSUND" /><p class="wantname">  NYE NORLANKA SJARKER FRA JOSTEIN VIKSUND</p><p class="wantdesc"></p><div class="firma">
Viksund Vikfjord AS - www.erlingviksund.no
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.classwipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Saa-stor-blir-makrellkvoten-for-2021"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/saa-stor-blir-makrellkvoten-for-2021/432742-1-nor-NO/Saa-stor-blir-makrellkvoten-for-2021_article_huge.png" alt="" title="Foto: Sildesalgslaget/Arkiv" /></div><h2>Så stor blir makrellkvoten for 2021</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Juleaften-spiser-millioner-av-mennesker-klippfisk-til-julemiddag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/juleaften-spiser-millioner-av-mennesker-klippfisk-til-julemiddag/432721-1-nor-NO/Juleaften-spiser-millioner-av-mennesker-klippfisk-til-julemiddag_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Juleaften spiser millioner av mennesker klippfisk til julemiddag</h2>	</a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Raafisklaget-Ikke-fisk-uten-etter-avtale-med-kjoeper"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/raafisklaget-ikke-fisk-uten-etter-avtale-med-kjoeper/432705-1-nor-NO/Raafisklaget-Ikke-fisk-uten-etter-avtale-med-kjoeper_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen/Arkiv" /></div><h2>Råfisklaget: – Ikke fisk uten etter avtale med kjøper</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Kor-har-du-lagt-pakkan"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kor-har-du-lagt-pakkan/432616-1-nor-NO/Kor-har-du-lagt-pakkan_article_huge.jpg" alt="" title="Foto: Liv-Karin Edvardsen" /></div><h2>– Kor har du lagt pakkan? </h2><span class="pi"></span>
			<span class="flag green">Kystfolk</span></a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Slik-har-kvalitetstilsynet-vaert-i-2020"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slik-har-kvalitetstilsynet-vaert-i-2020/432600-1-nor-NO/Slik-har-kvalitetstilsynet-vaert-i-2020_article_huge.jpg" alt="" title="Foto: Norges Råfisklag" /></div><h2>Slik har kvalitetstilsynet vært i 2020</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Her-er-koronaplanen-for-vinterfisket"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/her-er-koronaplanen-for-vinterfisket/432584-1-nor-NO/Her-er-koronaplanen-for-vinterfisket_article_huge.jpg" alt="" title="Foto: Norges Råfisklag" /></div><h2>Her er koronaplanen for vinterfisket</h2>	</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Kritisk-til-helheten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kritisk-til-helheten/432558-1-nor-NO/Kritisk-til-helheten_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>- Kritisk til helheten</h2>	</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Verdens-stoerste-el-ferge-til-Norge"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/verdens-stoerste-el-ferge-til-norge/432542-3-nor-NO/Verdens-stoerste-el-ferge-til-Norge_article_huge.gif" alt="" title="Foto: Sjøfartsdirektoratet" /></div><h2>Verdens største el-ferge til Norge</h2>	</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/Her-er-tiltaksplanen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/her-er-tiltaksplanen/432526-1-nor-NO/Her-er-tiltaksplanen_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Her er tiltaksplanen</h2>	</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Millionstoette-til-utslippsfri-transport"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/millionstoette-til-utslippsfri-transport/432510-2-nor-NO/Millionstoette-til-utslippsfri-transport_article_huge.jpg" alt="" title="Foto: Vard Engineering" /></div><h2>Millionstøtte til utslippsfri transport</h2>	</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/CO2-ordninga-klar"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/co2-ordninga-klar/432494-1-nor-NO/CO2-ordninga-klar_article_huge.jpg" alt="" title="Foto: Roar Bjånesøy/ Norges Sildesalgslag" /></div><h2>CO2-ordninga klar</h2>	</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Skaffer-seg-kapasitet-paa-settefisk-for-oppdrettstorsk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skaffer-seg-kapasitet-paa-settefisk-for-oppdrettstorsk/432463-1-nor-NO/Skaffer-seg-kapasitet-paa-settefisk-for-oppdrettstorsk_article_huge.jpg" alt="" title="Foto: Gadus " /></div><h2>Skaffer seg kapasitet på settefisk for oppdrettstorsk</h2>	</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Loennsomheten-til-vaers-for-fiskeflaaten-i-aaret-som-gikk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/loennsomheten-til-vaers-for-fiskeflaaten-i-aaret-som-gikk/432434-1-nor-NO/Loennsomheten-til-vaers-for-fiskeflaaten-i-aaret-som-gikk_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen/Arkiv" /></div><h2>Lønnsomheten til værs for fiskeflåten i året som gikk</h2>	</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Nye-krav-ved-eksport-til-Kina-fra-nyttaar"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nye-krav-ved-eksport-til-kina-fra-nyttaar/432418-1-nor-NO/Nye-krav-ved-eksport-til-Kina-fra-nyttaar_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen/Arkiv" /></div><h2>Nye krav ved eksport til Kina fra nyttår</h2>	</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/OEker-snoekrabbekvoten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oeker-snoekrabbekvoten/432402-1-nor-NO/OEker-snoekrabbekvoten_article_huge.jpg" alt="" title="Foto: NFD" /></div><h2>Øker snøkrabbekvoten</h2>	</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/De-fikse-ideers-distriktspolitikk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/de-fikse-ideers-distriktspolitikk/432386-1-nor-NO/De-fikse-ideers-distriktspolitikk_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>De fikse idéers distriktspolitikk</h2><span class="pi"></span>
			<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Ble-fagsjef-etter-aa-ha-stengt-restauranten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ble-fagsjef-etter-aa-ha-stengt-restauranten/432370-1-nor-NO/Ble-fagsjef-etter-aa-ha-stengt-restauranten_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Ble fagsjef etter å ha stengt restauranten</h2><span class="pi"></span>
		</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>