<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Ny sjark for Robert - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Ny sjark for Robert" />
<meta property="og:description" content="Fiskeren fra Øksnes har vært i fiskermanntallet snart ti år." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Ny-sjark-for-Robert"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/ny-sjark-for-robert/338058-1-nor-NO/Ny-sjark-for-Robert_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Ny-sjark-for-Robert" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1569419738_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonser</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">
<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonser</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>
</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">
<!-- /128007386/B1 
<div id="div-gpt-ad-1552288845583-0" class="ad b1">
<script>

//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552288845583-0'); });

</script>
</div>
 end B1 -->
<!-- /128007386/B1 RESPONSIVE-->
<div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style19817">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Ny sjark for Robert</h1>
<p class="intro">
Fiskeren fra Øksnes har vært i fiskermanntallet snart ti år.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-sjark-for-robert/338058-1-nor-NO/Ny-sjark-for-Robert_article_huge.jpg" alt="" width="848" height="532" />
</div>



	<p class="caption">Robert Brun fra Vesterålen fisker nå fra Vardø. </p>
		
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Trond Antonsen</span>

<span class="divider">
	<a href="mailto:trond@kystogfjord.no">trond@kystogfjord.no</a>
</span>
</div>
<div class="published">
05.10.2019 11:00
</div>
	</div>
		
		
	
		
	
<script>
var markup = '    <c>Føeubyzra NF</c><c>zrq cbfgnqerffr Xyb v Øxfarf xbzzhar v Abeqynaq une sågg oågra «Unenyq» vaasøeg v Svfxrevqverxgbengrgf ertvfgre bire svfxrsnegøl.</c><c>Qrg re ra geroåg zrq snegølyratqr cå 10,20 zrgre fbz oyr olttrg v 1978, bzolttrg v 2015.</c><c>Qra une qrygnxrenqtnat v svfxr rggre gbefx, frv bt ulfr abeq sbe 62. oerqqrtenq zrq xbairafwbaryyr erqfxnc sbe xbairafwbaryyr snegøl haqre 28 zrgre.</c><c>Qrg re gb nxfwbaæere v fryfxncrg, Eboreg Oeha bt Byn Uraevx Oeha.</c><c>Søefgariagr re znwbevgrgfnxfwbaæe zrq zvafg zhyvt znetva.</c><c>Orttr re bccsøeg cå oynq O v svfxreznaagnyyrg.</c><c>Oågraf svfxrevzrexr re S-155-I.</c><c>Naqer Cnfirre</c><c>cå Fxwåarf v Tnzivx xbzzhar v Svaaznex une sågg oågra «Nfgevq» vaasøeg v Svfxrevqverxgbengrgf ertvfgre bire svfxrsnegøl.</c><c>Qrg re ra nyhzvavhzfoåg zrq snegølyratqr cå 7,25 zrgre fbz oyr olttrg v 2012.</c><c>Rvrefxncrg re betnavfreg v rg raxrygznaafsbergnx bt rvrera re bccsøeg cå oynq O v svfxreznaagnyyrg.</c><c>Oågraf svfxrevzrexr re S-23-T.</c><c>Sebqr Byns Yhqivtfra</c><c>v Oreyriåt v Svaaznex une sågg oågra «Nys» vaasøeg v Svfxrevqverxgbengrgf ertvfgre bire svfxrsnegøl.</c><c>Qrg re ra cynfgoåg zrq snegølyratqr cå 9,60 zrgre fbz oyr olttrg v 1987.</c><c>Rvrefxncrg re betnavfreg v rg raxrygznaafsbergnx bt rvrera re bccsøeg cå oynq N v svfxreznaagnyyrg.</c><c>Oågraf svfxrevzrexr re S-57-O.</c><c>Gbzzl Nyoregfra</c><c>v Fgrvafqnyra v Bfra xbzzhar v Geøaqrynt une sågg oågra «Irviæevat» vaasøeg v Svfxrevqverxgbengrgf ertvfgre bire svfxrsnegøl.</c><c>Qrg re ra cynfgoåg zrq snegølyratqr cå 9,24 zrgre fbz oyr olttrg v 1986.</c><c>Rvrefxncrg re betnavfreg v rg raxrygznaafsbergnx bt rvrera re bccsøeg cå oynq O v svfxreznaagnyyrg.</c><c>Oågraf svfxrevzrexr re GE-2-B.</c><c>Ebtre Wbfgrva Twregfra</c><c>cå Tersfarf v Uvgen xbzzhar v Geøaqrynt une sågg oågra «Zwøyare» vaasøeg v&aofc; Svfxrevqverxgbengrgf ertvfgre bire svfxrsnegøl.</c><c>Qrg re rz geroåg zrq snegølyratqr cå 10,64 zrgre fbz oyr olttrg v 1975.</c><c>Rvrefxncrg re betnavfreg v fryfxncrg Zwøyare Svfx NF uibe birasbeariagr re rarfgr nxfwbaæe.</c><c>Una re bccsøeg cå oynq O v svfxreznaagnyyrg.</c><c>Oågraf svfxrevzrexr re GE-5-U.</c><c>Ylqre Svfxroåg NF</c><c>cå Irvqarf v Yrorfol xbzzhar v Svaaznex une sågg oågra «Byni Qnyra» vaasøeg v Svfxrevqverxgbengrgf ertvfgre bire svfxrsnegøl.</c><c>Qrg re ra geroåg zrq snegølyratqr cå 8,96 zrgre fbz oyr olttrg v 1977.</c><c>Qra une qrygnxrenqtnat v svfxr rggre gbefx, frv bt ulfr abeq sbe 62. oerqqrtenq zrq xbairafwbaryyr erqfxnc sbe xbairafwbaryyr snegøl haqre 28 zrgre.</c><c>Qrg re ger nxfwbaæere v fryfxncrg fbz rvre ra gerqry uire.</c><qvi pynff="bowrpg-evtug"><qvi pynff="obqlvzntr obqlvzntrevtug"><n uers="/ine/rmjrova_fvgr/fgbentr/vzntrf/zrqvn/vzntrf/xngeva-znegvafra-irvqarf/338066-1-abe-AB/xngeva-znegvafra-irvqarf_fyvzobk.wct"  gvgyr="Xngeva Znegvafra" ><vzt fep="/ine/rmjrova_fvgr/fgbentr/vzntrf/zrqvn/vzntrf/xngeva-znegvafra-irvqarf/338066-1-abe-AB/xngeva-znegvafra-irvqarf_negvpyr_uhtr.wct" jvqgu="848" urvtug="1100" nyg="xngeva znegvafra irvqarf" gvgyr="xngeva znegvafra irvqarf" /></n><c pynff="pncgvba">Xngeva Znegvafra 			</c>        </qvi></qvi><c>Qrg re Zngm Irtne Evehq Ylqre, Gbzzl Ebanyq Crggrefra bt Xngeva Znegvafra.</c><c>Nyyr ger re bccsøeg cå oynq O v svfxreznaagnyyrg.</c><c>Oågraf svfxrevzrexr re S-126-YO.</c><c>Orarqvpgr Crqrefra Zvxynimva</c><c>v Gnan xbzzhar v Svaaznex une sågg oågra «Rzzrg» vaasøeg v Svfxrevqverxgbengrgf ertvfgre bire svfxrsnegøl.</c><c>Qrg re ra cynfgoåg zrq snegølyratqr cå 9,70 zrgre fbz oyr olttrg v 2002.</c><c>Qra une qrygnxrenqtnat v snatfg ni xbatrxenoor v åcra tehccr.</c><c>Rvrefxncrg re betnavfreg v fryfxncrg Ovov Svfx NF uibe birasbeariagr re rarfgr nxfwbaæe.</c><c>Uha re bccsøeg cå oynq O v svfxreznaagnyyrg.</c><c>Oågraf svfxrevzrexr re S-27-GA.</c>';

	
</script>

<div id="premium">

</div>
<script>




function loginIP() {
var xmlhttp = new XMLHttpRequest();

xmlhttp.onreadystatechange = function() {
	
  if (this.readyState == 4 && this.status == 200) {
    myObj = JSON.parse(this.responseText);
if (myObj.status) {
	var dateArr =  myObj.expirydate.split('.');
	var expDate = new Date(Date.UTC('20' + dateArr[2], ((dateArr[1])-1), dateArr[0]));
	var cDate = new Date();
	var lDate = new Date();
	   cDate.setDate(cDate.getDate() + 30);
	setCookieIP('epost', document.getElementById('epost').value, cDate.toUTCString());
	setCookieIP('token', myObj.logintoken, cDate.toUTCString());
	setCookieIP('llc', lDate.getTime(), lDate.toUTCString());
	document.getElementById("articlelogin").submit();
} else {
	var errMsg = myObj.error;
	deleteCookie('token');
	if (errMsg=='Fant ikke abonnement') {
		document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: Passord eller brukernavn er ugyldig.</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	} else {
	document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: ' + errMsg + '</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	}
}
  }
};

xmlhttp.open("POST", "/design/kf2019/javascript/sso.php", true);
//xmlhttp.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xmlhttp.send("auth=" + JSON.stringify({ "username": document.getElementById('epost').value, "password": document.getElementById('passord').value  }));
}
/*


*/
if (getCookie("token")) {
document.getElementById('premium').innerHTML = decodeKf(markup);
}


</script>
<form class="form-horizontal" id="articlelogin" action="/nyheter/forsiden/Ny-sjark-for-Robert" method="post">
<div class="form-group">
<div class="col-12">

<h3>Logg inn</h3>
<p>Du må være innlogget for å lese denne artikkelen. Logg inn nedenfor, eller <a href="/Abonnement">bestill abonnement her</a>.</p>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="epost">Epostadresse</label>
</div>
    <div class="col-9 col-sm-12">
<input class="form-input" type="text" id="epost" name="epost" size="30" required>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="passord">Passord</label>
</div>  <div class="col-9 col-sm-12">
    <input class="form-input" type="password" id="passord" name="passord"
           required>
		   </div>
		   <div class="col-3 col-sm-12">
<button id="loginbutton" class="btn btn-primary plussbtn" onclick="loginIP();">Logg inn</button>
</div>
<div class="col-9 col-sm-12" id="errmsg">
Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.
</div>

</div>
</form>
<div id="innlogget"></div>
<script>

if (getCookie("token")) {
document.getElementById("articlelogin").style.display = "none";
}
document.getElementById("loginbutton").addEventListener("click", function(event){
  event.preventDefault()
});

</script>





	

	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Ny-sjark-for-Robert" data-width="100%" data-numposts="5"></div>

	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="columns mt-2 alist">
					







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article2" style="order:2">



<a href="/nyheter/forsiden/Sterkt-ut-mot-havvind"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sterkt-ut-mot-havvind/338078-1-nor-NO/Sterkt-ut-mot-havvind_article_huge.jpg" alt="" title="Foto: Privat" /></div><h2>Sterkt ut mot havvind</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="column col-12 ad skyskrape_xl_mobil" style="order:1">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="column ad col-xs-12 col-lg-6 col-4" style="order:1">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div>






<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article3" style="order:3">



<a href="/nyheter/forsiden/Ny-sjark-for-Robert"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-sjark-for-robert/338058-1-nor-NO/Ny-sjark-for-Robert_article_huge.jpg" alt="" title="Foto: Privat" /></div><h2>Ny sjark for Robert</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article4" style="order:4">



<a href="/nyheter/forsiden/Vi-vurderer-aa-sette-en-fot-i-bakken"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vi-vurderer-aa-sette-en-fot-i-bakken/338031-1-nor-NO/Vi-vurderer-aa-sette-en-fot-i-bakken_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>- Vi vurderer å sette en fot i bakken</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/Banner1 -->
<div id="Banner1" class="column ad col-12" style="order:4">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>






<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article5" style="order:5">



<a href="/nyheter/forsiden/Smuglet-102-kilo-sild-og-makrell"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/smuglet-102-kilo-sild-og-makrell/337996-1-nor-NO/Smuglet-102-kilo-sild-og-makrell_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Smuglet 102 kilo sild og makrell</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article6" style="order:6">



<a href="/nyheter/forsiden/Toerrfisken-taaler-ikke-mer-prisoekning-naa"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/toerrfisken-taaler-ikke-mer-prisoekning-naa/337971-1-nor-NO/Toerrfisken-taaler-ikke-mer-prisoekning-naa_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>- Tørrfisken tåler ikke mer prisøkning nå</h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="column col-12 ad skyskrape_xl_mobil" style="order:5">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article7" style="order:7">



<a href="/nyheter/forsiden/Forskerne-gir-toktet-terningkast-fem"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forskerne-gir-toktet-terningkast-fem/337941-1-nor-NO/Forskerne-gir-toktet-terningkast-fem_article_huge.jpg" alt="" title="Foto: Pinro" /></div><h2>Forskerne gir toktet terningkast fem</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article8" style="order:8">



<a href="/nyheter/forsiden/Rekordpris-for-baade-fisk-og-hoder"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rekordpris-for-baade-fisk-og-hoder/337908-1-nor-NO/Rekordpris-for-baade-fisk-og-hoder_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Rekordpris for både fisk og hoder</h2>	</a>
</div>
	




<!-- Stilling -->								
				
																																					
						<div id="stilling" class="column col-12" style="order:7">
<h3>Ledige stillinger</h3>
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://candidate.hr-manager.net/ApplicationInit.aspx?cid=215&ProjectId=175895&DepartmentId=21480&MediaId=5&SkipAdvertisement=False" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/teamleder/337000-1-nor-NO/Teamleder_article_medium.png" alt="Teamleder" /><p class="wantname">Teamleder</p>
<p class="wantdesc">Vi søker kvalitetsbevisst leder til vår kjøpestasjon i Båtsfjord.</p>
<div class="firma">
Lerøy Norway Seafoods / Båtsfjord
</div>
</a>
</div><div class="swiper-slide">
<a href="https://sea.work/annonser/rokter-1" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/roekter/336123-1-nor-NO/Roekter_article_medium.jpg" alt="Røkter" /><p class="wantname">Røkter</p>
<p class="wantdesc">Vi søker etter røkter til våre matfisklokaliteter.</p>
<div class="firma">
Wilsgård Fiskeoppdrett AS / Senja
</div>
</a>
</div><div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/333281-1-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>
<p class="wantdesc">Med stillingsannonser i Kyst og Fjord når du marin kompetanse langs hele kysten!</p>
<div class="firma">
Kyst og Fjord AS
</div>
</a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.swiper-container', {
      slidesPerView: 3,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<!-- /128007386/Banner2 -->
<div id="Banner2" class="column ad col-12" style="order:7">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article9" style="order:9">



<a href="/nyheter/forsiden/Kina-er-det-stoerste-vekstmarkedet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kina-er-det-stoerste-vekstmarkedet/337893-1-nor-NO/Kina-er-det-stoerste-vekstmarkedet_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Kina er det største vekstmarkedet</h2>	</a>
</div>
	





<!-- /128007386/Board2 -->
<div id="Board2" class="column ad col-xs-12 col-lg-6 col-4" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div><!-- L2 -->
<div id="l2" class="column col-9 hide-lg ad l2" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('l2'); });

</script>
</div>
<!-- end L2 -->


<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article10" style="order:10">



<a href="/nyheter/forsiden/I-aar-sprekker-100-mrd-grensa"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/i-aar-sprekker-100-mrd-grensa/337878-1-nor-NO/I-aar-sprekker-100-mrd-grensa_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>- I år sprekker 100 mrd-grensa</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article11" style="order:11">



<a href="/nyheter/forsiden/Optimist-for-havneloesning-i-Soervaer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/optimist-for-havneloesning-i-soervaer/337851-1-nor-NO/Optimist-for-havneloesning-i-Soervaer_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Optimist for havneløsning i Sørvær </h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article12" style="order:12">



<a href="/nyheter/forsiden/Moett-med-en-kald-skulder"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/moett-med-en-kald-skulder/337836-1-nor-NO/Moett-med-en-kald-skulder_article_huge.jpg" alt="" title="Foto: Equinor" /></div><h2>Møtt med en kald skulder</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article13" style="order:13">



<a href="/nyheter/forsiden/Kan-revolusjonere-fiskeindustrien"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-revolusjonere-fiskeindustrien/337811-1-nor-NO/Kan-revolusjonere-fiskeindustrien_article_huge.jpg" alt="" title="Foto: Stein-Kato Lindberg, Nofima" /></div><h2>Kan revolusjonere fiskeindustrien</h2>	</a>
</div>
	





<!-- /128007386/Banner3 -->
<div id="Banner3" class="column ad col-12" style="order:10">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="column ad col-xs-12 col-lg-6 col-4" style="order:11">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article14" style="order:14">



<a href="/nyheter/forsiden/OEker-muskelmassen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oeker-muskelmassen/337796-1-nor-NO/OEker-muskelmassen_article_huge.jpg" alt="" title="Foto: Stein-Kato Lindberg, Nofima" /></div><h2>Øker muskelmassen</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article15" style="order:15">



<a href="/nyheter/forsiden/Stormhav-klar-for-tauing-til-Norge"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stormhav-klar-for-tauing-til-norge/337766-1-nor-NO/Stormhav-klar-for-tauing-til-Norge_article_huge.jpg" alt="" title="Foto: Stormhav AS" /></div><h2>«Stormhav» klar for tauing til Norge  </h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article16" style="order:16">



<a href="/nyheter/forsiden/Alle-vil-hoere-om-torsken"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/alle-vil-hoere-om-torsken/337737-1-nor-NO/Alle-vil-hoere-om-torsken_article_huge.jpg" alt="" title="Foto: Johan Wildhagen, Norges Sjømatråd" /></div><h2>«Alle» vil høre om torsken</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article17" style="order:17">



<a href="/nyheter/forsiden/Vi-mener-Legg-fram-regnestykket!"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vi-mener-legg-fram-regnestykket!/337722-1-nor-NO/Vi-mener-Legg-fram-regnestykket!_article_huge.jpg" alt="" title="Foto: Johan Wildhagen, Norges Sjømatråd" /></div><h2>Vi mener: Legg fram regnestykket! </h2>		<span class="flag purple">Debatt</span></a>
</div>
	





<!-- /128007386/Banner4 -->
<div id="Banner4" class="column ad col-12" style="order:16">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="column ad col-xs-12 col-lg-6 col-4" style="order:16">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article18" style="order:18">



<a href="/nyheter/forsiden/Leif-Helge-endelig-hjemme"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/leif-helge-endelig-hjemme/337698-1-nor-NO/Leif-Helge-endelig-hjemme_article_huge.jpg" alt="" title="Foto: Ronny Trælvik" /></div><h2> «Leif Helge» endelig hjemme</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article19" style="order:19">



<a href="/nyheter/forsiden/Nord-Norge-har-tapt-store-fangstandeler"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nord-norge-har-tapt-store-fangstandeler/337678-1-nor-NO/Nord-Norge-har-tapt-store-fangstandeler_article_huge.jpg" alt="" title="Foto: Ronny Trælvik" /></div><h2>Nord-Norge har tapt store fangstandeler</h2>		<span class="flag purple">Debatt</span></a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article20" style="order:20">



<a href="/nyheter/forsiden/Lite-unglodde-men-mye-torsk-og-hyse"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lite-unglodde-men-mye-torsk-og-hyse/337663-1-nor-NO/Lite-unglodde-men-mye-torsk-og-hyse_article_huge.jpg" alt="" title="Foto: Gunnar Sætra" /></div><h2>Lite unglodde men mye torsk og hyse</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article21" style="order:21">



<a href="/nyheter/forsiden/Har-anskaffet-seg-sjark"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-anskaffet-seg-sjark/337643-1-nor-NO/Har-anskaffet-seg-sjark_article_huge.jpg" alt="" title="Foto: Gunnar Sætra" /></div><h2>Har anskaffet seg sjark</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	





<!-- /128007386/Banner5 -->
<div id="Banner5" class="column ad col-12" style="order:20">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="column ad col-xs-12 col-lg-6 col-4" style="order:20">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article22" style="order:22">



<a href="/nyheter/forsiden/Hjemom-med-nybaaten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hjemom-med-nybaaten/337623-1-nor-NO/Hjemom-med-nybaaten_article_huge.jpg" alt="" title="Foto: Gunnar Sætra" /></div><h2>Hjemom med nybåten</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article23" style="order:23">



<a href="/nyheter/forsiden/Departementet-svarer-om-kvotemeldingen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/departementet-svarer-om-kvotemeldingen/337608-1-nor-NO/Departementet-svarer-om-kvotemeldingen_article_huge.jpg" alt="" title="Foto: Otto Gregussen" /></div><h2>Departementet svarer om kvotemeldingen</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article24" style="order:24">



<a href="/nyheter/forsiden/Miljoeovervaaking-etter-settefisk-roemming"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/miljoeovervaaking-etter-settefisk-roemming/337593-1-nor-NO/Miljoeovervaaking-etter-settefisk-roemming_article_huge.jpg" alt="" title="Foto: Salmon Group" /></div><h2>Miljøovervåking etter settefisk-rømming</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article25" style="order:25">



<a href="/nyheter/forsiden/Rasmussen-forlater-Primex"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rasmussen-forlater-primex/337558-1-nor-NO/Rasmussen-forlater-Primex_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Rasmussen forlater Primex</h2>	</a>
</div>
	





<!-- /128007386/Banner6 -->
<div id="Banner6" class="column ad col-12" style="order:24">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="column ad col-xs-12 col-lg-6 col-4" style="order:24">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article26" style="order:26">



<a href="/nyheter/forsiden/Banken-trakk-seg-da-kvotemeldinga-kom"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/banken-trakk-seg-da-kvotemeldinga-kom/337528-1-nor-NO/Banken-trakk-seg-da-kvotemeldinga-kom_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Banken trakk seg da kvotemeldinga kom</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article27" style="order:27">



<a href="/nyheter/forsiden/Graadig-krabbe-spiser-opp-fangsten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/graadig-krabbe-spiser-opp-fangsten/337498-1-nor-NO/Graadig-krabbe-spiser-opp-fangsten_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>Grådig krabbe spiser opp fangsten</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article28" style="order:28">



<a href="/nyheter/forsiden/Setter-soekelys-paa-beredskap"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/setter-soekelys-paa-beredskap/337483-1-nor-NO/Setter-soekelys-paa-beredskap_article_huge.jpg" alt="" title="Foto: Oda Iden, Sjøforsvaret" /></div><h2>Setter søkelys på beredskap</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article29" style="order:29">



<a href="/nyheter/forsiden/Slipper-krangel-om-kvalitet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slipper-krangel-om-kvalitet/337468-1-nor-NO/Slipper-krangel-om-kvalitet_article_huge.jpg" alt="" title="Foto: Oda Iden, Sjøforsvaret" /></div><h2>- Slipper krangel om kvalitet</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article30" style="order:30">



<a href="/nyheter/forsiden/Leppefisk-for-knappe-tre-mill"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/leppefisk-for-knappe-tre-mill/337453-1-nor-NO/Leppefisk-for-knappe-tre-mill_article_huge.jpg" alt="" title="Foto: Nofima" /></div><h2>Leppefisk for knappe tre mill.</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article31" style="order:31">



<a href="/nyheter/forsiden/Bygger-verdens-stoerste-linebaat"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bygger-verdens-stoerste-linebaat/337438-1-nor-NO/Bygger-verdens-stoerste-linebaat_article_huge.jpg" alt="" title="Foto: Nofima" /></div><h2>Bygger verdens største linebåt</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article32" style="order:32">



<a href="/nyheter/forsiden/Fisket-220-tonn-taskekrabbe"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fisket-220-tonn-taskekrabbe/337423-1-nor-NO/Fisket-220-tonn-taskekrabbe_article_huge.jpg" alt="" title="Foto: Jan Erik Indrestrand, Norges Fiskarlag" /></div><h2>Fisket 220 tonn taskekrabbe</h2>	</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>

</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>