<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Øker seikvotene - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Øker seikvotene" />
<meta property="og:description" content="Fiskeridirektøren øker seikvotene i kystflåten. Endringen har virkning fra og med mandag 23. oktober.&amp;nbsp;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/OEker-seikvotene"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/oeker-seikvotene/143105-1-nor-NO/OEker-seikvotene_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/OEker-seikvotene" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof73.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Øker seikvotene</h1>
<p class="intro">
Fiskeridirektøren øker seikvotene i kystflåten. Endringen har virkning fra og med mandag 23. oktober.&nbsp;
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/oeker-seikvotene/143105-1-nor-NO/OEker-seikvotene_slimbox.jpg" class="slimbox" title="Refordeling: Seikvotene øker fra og med mandag.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oeker-seikvotene/143105-1-nor-NO/OEker-seikvotene_article_large.jpg" alt="" width="581" height="386" /></a><p class="caption">Refordeling: Seikvotene øker fra og med mandag.</p><span class="credit">Foto: Dag Erlandsden</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/OEker-seikvotene" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Fiskeridirektoratet melder at Fiskeridirektøren har besluttet å refordele sei nord for 62°N i lukket kystgruppe, for å legge til rette for at norsk totalkvote kan utnyttes fullt ut.</p><p>Nye kvoteenheter for maksimalkvoter er som følger:</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Hjemmelslengde mellom 11-14,9 m og største lengde under 15 m: 48,0536</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Hjemmelslengde mellom 11-14,9 m og største lengde over 15 m: 26,2111</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Hjemmelslengde mellom 15-20,9 m og største lengde under 21 m: 30,1326</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Hjemmelslengde mellom 15-20,9 m og største lengde over 21 m: 16,9496</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Hjemmelslengde over 21 meter: 14,7781</p><p>Endringen har virkning fra og med mandag 23. oktober.&nbsp;</p><p>- Vi minner om at fisket på maksimalkvotene kan bli stoppet på kort varsel, skriver direktoratet i sin melding.</p><p class="updated" style="padding-bottom:15px">Opprettet 20.10.2017 14:12. Sist oppdatert 20.10.2017 14:14</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/OEker-seikvotene" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/60.000-tonn-igjen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/60.000-tonn-igjen/143078-1-nor-NO/60.000-tonn-igjen_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/60.000-tonn-igjen">Trålflåten sitter igjen med de største restkvotene.</a></p>
</div><h1><a href="/nyheter/forsiden/60.000-tonn-igjen">60.000 tonn igjen</a></h1>
<a class="article_link" href="/nyheter/forsiden/60.000-tonn-igjen">
Drøyt to måneder før nyttår er det fortsatt 60.000 tonn torsk igjen. Størst restkvoter har trålflåten.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Snakket-kun-om-2017">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/snakket-kun-om-2017/143116-1-nor-NO/Snakket-kun-om-2017_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Snakket-kun-om-2017">Fiskeriminister Per Sandberg presiserer at det han sa i sommer kun dreide seg om leppefisket inneværende år.</a></p>
</div><h1><a href="/nyheter/forsiden/Snakket-kun-om-2017">- Snakket kun om 2017</a></h1>
<a class="article_link" href="/nyheter/forsiden/Snakket-kun-om-2017">
- Da jeg i juli i år uttalte meg til avisa var det om fisket for 2017. Nå arbeider vi for fullt med å forberede reguleringene for 2018.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Cermaq-legger-ned">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/cermaq-legger-ned/143094-1-nor-NO/Cermaq-legger-ned_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Cermaq-legger-ned">Andre tider: Cermaq legger ned lakseslakteriet i Vesterålen. Her et bilde fra 2005.</a></p>
</div><h1><a href="/nyheter/forsiden/Cermaq-legger-ned">Cermaq legger ned</a></h1>
<a class="article_link" href="/nyheter/forsiden/Cermaq-legger-ned">
Cermaq stenger dørene ved lakseslakteriet i Alsvåg i Øksnes over jul. Siste arbeidsdag vil være 31. januar 2018.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tiden-for-billig-torsk-er-over">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tiden-for-billig-torsk-er-over/143032-1-nor-NO/Tiden-for-billig-torsk-er-over_article_medium.jpg" alt="" title="Foto: Erik Jenssen " width="278" height="165" border="0" /></a>
<p><a href="/nyheter/forsiden/Tiden-for-billig-torsk-er-over">Sjømatrådets Renate Larsen åpnet torskefiskkonferansen i Tromsø med hårete mål.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Tiden-for-billig-torsk-er-over">- Tiden for billig torsk er over</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tiden-for-billig-torsk-er-over">
I dag er torskenæringa samlet for å se 10 år inn i glasskula. Sjømatrådets leder Renate Larsen mener det hårete målet skal være at torsken blir like godt betalt som laksen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ministerens-tale-til-torskekonferansen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ministerens-tale-til-torskekonferansen/143065-1-nor-NO/Ministerens-tale-til-torskekonferansen_article_medium.jpg" alt="" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Ministerens-tale-til-torskekonferansen">Endringstilstand er normaltilstanden i fiskerinæringa.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Ministerens-tale-til-torskekonferansen">Ministerens tale til torskekonferansen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ministerens-tale-til-torskekonferansen">
Her er Per Sandbergs tale til torskefiskkonferansen i Tromsø, der han varsler fortsatt sterk innsats for å forenkle og forbedre norsk fiskerinæring.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ny-metode-for-deponiene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-metode-for-deponiene/143054-2-nor-NO/Ny-metode-for-deponiene_article_medium.jpg" alt="" title="Foto: Arkivfoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Ny-metode-for-deponiene">Debatten om sjødeponi i Rapparfjorden og andre steder har gått høyt. Nå er nye målemetoder utviklet.</a></p>
</div><h1><a href="/nyheter/forsiden/Ny-metode-for-deponiene">Ny metode for deponiene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ny-metode-for-deponiene">
Norsk institutt for vannforskning (NIVA) har utviklet en omfattende metode for å måle om ulike prosesskjemikalier fra mineralnæringen tas opp i fisk. Nå kan Mattilsynet jobbe videre med saken.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Faar-ikke-ny-jobb-i-morra">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-ikke-ny-jobb-i-morra/143043-1-nor-NO/Faar-ikke-ny-jobb-i-morra_article_medium.jpg" alt="" title="Foto: Erik Jenssen " width="278" height="203" border="0" /></a>
<p><a href="/nyheter/forsiden/Faar-ikke-ny-jobb-i-morra">Per Sandberg er klar til å fortsette jobben for norsk fiskerinæring.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Faar-ikke-ny-jobb-i-morra">- Får ikke ny jobb i morra</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faar-ikke-ny-jobb-i-morra">
Fiskeriminister Per Sandberg slår fast at han fortsetter i jobben som fiskeriminister.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Anbefaler-automat-vekter">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/anbefaler-automat-vekter/143016-1-nor-NO/Anbefaler-automat-vekter_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="183" border="0" /></a>
<p><a href="/nyheter/forsiden/Anbefaler-automat-vekter">- Det er på tide å ta i bruk nye veieteknikker, sier seniorforsker Silje Kristoffersen.</a></p>
</div><h1><a href="/nyheter/forsiden/Anbefaler-automat-vekter">Anbefaler automat-vekter</a></h1>
<a class="article_link" href="/nyheter/forsiden/Anbefaler-automat-vekter">
Forskere i Nofima er tydelige på at dagens regelverk for landing av fisk hemmer effektiviteten. I dag presenteres en ny rapport i Tromsø.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Alvorlig-ripe-i-lakken">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/alvorlig-ripe-i-lakken/143005-1-nor-NO/Alvorlig-ripe-i-lakken_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Alvorlig-ripe-i-lakken">Fiskarlagsleder Kjell Ingebrigtsen mener ICES-tabben er alvorlig.</a></p>
</div><h1><a href="/nyheter/forsiden/Alvorlig-ripe-i-lakken">- Alvorlig ripe i lakken</a></h1>
<a class="article_link" href="/nyheter/forsiden/Alvorlig-ripe-i-lakken">
ICES-feilen er en alvorlig ripe i lakken for det fremste vitenskapelige organet for denne typen vurderinger. Det sier leder i Norges Fiskarlag, Kjell Ingebrigtsen.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Blir-forsvarsminister">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blir-forsvarsminister/142994-1-nor-NO/Blir-forsvarsminister_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Blir-forsvarsminister">Båtsfjordingen Frank Bakke-Jensen blir landets nye forsvarsminister.</a></p>
</div><h1><a href="/nyheter/forsiden/Blir-forsvarsminister">- Blir forsvarsminister</a></h1>
<a class="article_link" href="/nyheter/forsiden/Blir-forsvarsminister">
Frank Bakke-Jensen (H) fra Båtsfjord blir ny forsvarsminister. Det melder en rekke medier i forkant av morgendagens møte i statsråd.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/ICES-trekker-kvoteraad">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ices-trekker-kvoteraad/142983-1-nor-NO/ICES-trekker-kvoteraad_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/ICES-trekker-kvoteraad">ICES har gitt feil kvoteråd på NVG-sild. Nå må det komme et nytt.</a></p>
</div><h1><a href="/nyheter/forsiden/ICES-trekker-kvoteraad">ICES trekker kvoteråd</a></h1>
<a class="article_link" href="/nyheter/forsiden/ICES-trekker-kvoteraad">
Det internasjonale havforskningsinstituttet ICES trekker kvoterådet for NVG-sild for 2018. – Uheldig, sier Fiskebåt.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Torskestopp-for-15-21-meter">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torskestopp-for-15-21-meter/142972-1-nor-NO/Torskestopp-for-15-21-meter_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Torskestopp-for-15-21-meter">Torskekvota er oppfisket i gruppa mellom 15 og 21 meter.</a></p>
</div><h1><a href="/nyheter/forsiden/Torskestopp-for-15-21-meter">Torskestopp for 15-21 meter</a></h1>
<a class="article_link" href="/nyheter/forsiden/Torskestopp-for-15-21-meter">
Fiskeridirektøren stopper torskefisket i gruppa 15-21 meter. Kvota er tatt.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Vil-kreve-egen-distriktskvote">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-kreve-egen-distriktskvote/142961-1-nor-NO/Vil-kreve-egen-distriktskvote_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-kreve-egen-distriktskvote">Ordfører Kristina Hansen i Nordkapp vil få Måsøy med på laget og søke egen distriktskvote tilsvarende den Nordkyn har fått.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-kreve-egen-distriktskvote">Vil kreve egen distriktskvote</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-kreve-egen-distriktskvote">
Ordfører Kristina Hansen i Nordkapp kommune vil sammen med Måsøy, kreve en tilsvarende kvote som Nordkyn har fått.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Skal-fotfoelge-Sandberg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skal-fotfoelge-sandberg/142950-2-nor-NO/Skal-fotfoelge-Sandberg_article_medium.png" alt="" title="Foto: Privat" width="278" height="157" border="0" /></a>
<p><a href="/nyheter/forsiden/Skal-fotfoelge-Sandberg">Andrea Sofie Kenta (18) har ledet en suksessfull Ungdomsbedrift. Torsdag inntar hun ledelsen i Fiskeridepartementet.</a></p>
</div><h1><a href="/nyheter/forsiden/Skal-fotfoelge-Sandberg">Skal fotfølge Sandberg</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skal-fotfoelge-Sandberg">
I morgen torsdag skal Andrea Sofie Kenta (18) fra Skjervøy fotfølge fiskeriministeren gjennom en hel arbeidsdag. Det skjer i Tromsø.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Maritim-arbeidshelse">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/maritim-arbeidshelse/142939-1-nor-NO/Maritim-arbeidshelse_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="158" border="0" /></a>
<p><a href="/nyheter/forsiden/Maritim-arbeidshelse">Fiskere og sjøfolk er en av veldig få yrkesgrupper som trenger helseerklæring for å få å jobbe.</a></p>
</div><h1><a href="/nyheter/forsiden/Maritim-arbeidshelse">Maritim arbeidshelse</a></h1>
<a class="article_link" href="/nyheter/forsiden/Maritim-arbeidshelse">
Sjøfartsdirektoratet inviterer rederier og andre interesserte i maritim næring til konferanse om arbeidshelse og fysisk aktivitet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Daarligere-enn-sitt-rykte">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/daarligere-enn-sitt-rykte/142924-1-nor-NO/Daarligere-enn-sitt-rykte_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Daarligere-enn-sitt-rykte">Vi er ikke så flinke på fisk likevel, melder rapporten Global Food Security Index.</a></p>
</div><h1><a href="/nyheter/forsiden/Daarligere-enn-sitt-rykte">Dårligere enn sitt rykte</a></h1>
<a class="article_link" href="/nyheter/forsiden/Daarligere-enn-sitt-rykte">
Norge havner nederst på lista i en rapport om sjøressurssikkerhet. I følge rapporten peker pilene nedover for den globale matsikkerheten.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Bedre-enn-sitt-rykte">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bedre-enn-sitt-rykte/142913-1-nor-NO/Bedre-enn-sitt-rykte_article_medium.jpg" alt="" title="Foto: Eni" width="278" height="180" border="0" /></a>
<p><a href="/nyheter/forsiden/Bedre-enn-sitt-rykte">Bedre enn sitt rykte: Goliat tjener langt bedre enn tidligere dystre spådommer har antydet.</a></p>
</div><h1><a href="/nyheter/forsiden/Bedre-enn-sitt-rykte">Bedre enn sitt rykte</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bedre-enn-sitt-rykte">
Spektakulære Goliat kan være nedbetalt allerede i 2019. Nye tall gir feltet langt bedre prognoser enn tidligere.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Krill-lys-i-teinene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krill-lys-i-teinene/142902-1-nor-NO/Krill-lys-i-teinene_article_medium.jpg" alt="" title="Foto: Kamilla Furseth" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Krill-lys-i-teinene">Med lysfeller måler Kamilla Furseth hvilken farge og styrke på lyset som trekker til seg mest krill og i neste omgang mest fisk.</a></p>
</div><h1><a href="/nyheter/forsiden/Krill-lys-i-teinene">«Krill-lys» i teinene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Krill-lys-i-teinene">
Torsk og annen fisk er ikke spesielt opptatt av lys, men det er krillen. Og når forskerne utstyrer teinene med krillens yndlingslys – da kommer torsken.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Kato-mistet-fremdriften">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kato-mistet-fremdriften/142891-1-nor-NO/Kato-mistet-fremdriften_article_medium.jpg" alt="" title="Foto: Hvalprodukter" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Kato-mistet-fremdriften">Velkjente «Kato»&nbsp;fikk problemer i Tjeldsundet.</a></p>
</div><h1><a href="/nyheter/forsiden/Kato-mistet-fremdriften">Kato mistet fremdriften</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kato-mistet-fremdriften">
Den velkjente hvalbåten «Kato» fra Harøya utenfor Molde mistet sent i går kveld fremdriften, midt i Tjeldsundet. Heldigvis var kystvaktskipet KV «Svalbard» rett i nærheten.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Mehamnkvota-endelig-i-boks">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mehamnkvota-endelig-i-boks/142865-1-nor-NO/Mehamnkvota-endelig-i-boks_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="194" border="0" /></a>
<p><a href="/nyheter/forsiden/Mehamnkvota-endelig-i-boks">I sommer lovet statsekretær 3.000 tonn torsk til Mehamn i forbindelse med Arne Hjeltnes oppstart. Nå er kvoten på plass.</a></p>
</div><h1><a href="/nyheter/forsiden/Mehamnkvota-endelig-i-boks">Mehamnkvota endelig i boks</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mehamnkvota-endelig-i-boks">
Arne Hjeltnes kan smile bredt i dag. Endelig er Mehamn-kvota i boks - selv om de må dele den med industrien i nabokommunen Lebesby.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Legger-ut-handlingsplanen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/legger-ut-handlingsplanen/142854-1-nor-NO/Legger-ut-handlingsplanen_article_medium.jpg" alt="" width="278" height="172" border="0" /></a>
<p><a href="/nyheter/forsiden/Legger-ut-handlingsplanen">Ny handlingsplan: Kystverkets handlingsprogram 2018 - 2029 er lagt ut.</a></p>
</div><h1><a href="/nyheter/forsiden/Legger-ut-handlingsplanen">Legger ut handlingsplanen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Legger-ut-handlingsplanen">
Kystverkets handlingsprogram 2018 - 2029 er lagt ut på høring. Høringsfrist er 1. januar 2018.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Litt-daarligere-fiske">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/litt-daarligere-fiske/142843-1-nor-NO/Litt-daarligere-fiske_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Litt-daarligere-fiske">Fisket i nord er gått litt tilbake. Omsetninga i Råfisklaget siste uke sank med 27 millioner kroner.</a></p>
</div><h1><a href="/nyheter/forsiden/Litt-daarligere-fiske">Litt dårligere fiske</a></h1>
<a class="article_link" href="/nyheter/forsiden/Litt-daarligere-fiske">
Fisket i nord er blitt litt dårligere. Råfisklagets omsetning i uke 41 var på 122 millioner kroner, 27 millioner mindre enn uka før.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Klart-for-sildeinnsig">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klart-for-sildeinnsig/142832-1-nor-NO/Klart-for-sildeinnsig_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Klart-for-sildeinnsig">Snart sildefest: Silda i Norskehavet er stor, og har lagt seg på nordøstlig kurs mot Troms.</a></p>
</div><h1><a href="/nyheter/forsiden/Klart-for-sildeinnsig">Klart for sildeinnsig</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klart-for-sildeinnsig">
Sildelaget forventer invasjon av norsk vårgytende sild i Tromsfjordene. Sildestimene ute i Norskehavet har satt fart mot land.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Naa-er-det-landligge">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-er-det-landligge/142821-1-nor-NO/Naa-er-det-landligge_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Naa-er-det-landligge">Ruskevær: Makrellfisket blir betydelig værhindret , melder Norges Sildesalgslag.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Naa-er-det-landligge">Nå er det landligge</a></h1>
<a class="article_link" href="/nyheter/forsiden/Naa-er-det-landligge">
Nå er det landligge langs store deler av kysten. - Spesielt i helgen har været hemmet fisket, skriver Sildelaget, som melder om betydelige problemer i makrellfisket.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Hvorfor-braake-med-Lofoten-og-Vesteraalen"><img src="/var/ezwebin_site/storage/images/debatt/hvorfor-braake-med-lofoten-og-vesteraalen/141236-1-nor-NO/Hvorfor-braake-med-Lofoten-og-Vesteraalen_opinion_small.jpg" class="opedimg" width="34" height="43" alt=""/><span>Dag Erlandsen, journalist i Kyst og Fjord</span>
Hvorfor bråke med Lofoten og Vesterålen?
</a>
</li><li>
<a href="/Debatt/Vil-du-bli-millionaer-paa-fiskekvoter"><img src="/var/ezwebin_site/storage/images/debatt/vil-du-bli-millionaer-paa-fiskekvoter/141006-1-nor-NO/Vil-du-bli-millionaer-paa-fiskekvoter_opinion_small.jpg" class="opedimg" width="40" height="43" alt=""/><span>Kystens Tankesmie AS</span>
Vil du bli millionær, på fiskekvoter?
</a>
</li><li>
<a href="/Debatt/Hvem-er-folket-Knag-Fylkesnes"><img src="/var/ezwebin_site/storage/images/debatt/hvem-er-folket-knag-fylkesnes/140995-1-nor-NO/Hvem-er-folket-Knag-Fylkesnes_opinion_small.jpg" class="opedimg" width="33" height="43" alt=""/><span>Tor Are Vaskinn</span>
Hvem er folket Knag Fylkesnes?
</a>
</li><li>
<a href="/Debatt/Frp-og-oljevernsenter-i-Lofoten-og-Vesteraalen"><img src="/var/ezwebin_site/storage/images/debatt/frp-og-oljevernsenter-i-lofoten-og-vesteraalen/139695-1-nor-NO/Frp-og-oljevernsenter-i-Lofoten-og-Vesteraalen_opinion_small.jpg" class="opedimg" width="46" height="43" alt=""/><span>Steinar Jonassen, Daglig leder  Nordland Fylkes Fiskarlag </span>
Frp og oljevernsenter i Lofoten og Vesterålen
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Sjoematraadet-ruller-ut">Sjømatrådet ruller ut
<span>Sjømatrådet ruller i disse dager ut et nytt globalt markedsføringskonsept.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sei-for-aatte-mill">Sei for åtte mill
<span>Seien levert fersk utgjorde 1.190 tonn i kvantum og 8,2 mill kroner i verdi.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tillater-lys">Tillater lys
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mindre-torsk-i-NAFO">Mindre torsk i NAFO
<span>Det blir 20 prosent mindre Newfoundland-torsk å fiske på neste år.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApnes-for-traal">Åpnes for trål
<span>Åpning av et område på Leirdjupet, innenfor Fiskevernsonen rundt Svalbard, for fiske med torsketrål og snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApning-og-stengning-av-omraader">Åpning og stengning av områder
<span>Fiskeridirektøren åpner med øyeblikkelig virkning området nord for Bjørnøya, innenfor fiskevernsonen ved Svalbard, som er stengt for fiske med torsketrål og snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leppefisk-for-6-7-mill">Leppefisk for 6,7 mill
<span>Leppefisket startet opp i uke 31 med verdi på 7,2 mill kr andre uka av dette fisket, redusert til 6,7 mill kroner i uke 33.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-traalerkvoten">Øker trålerkvoten
<span>Trålerne får fiske mer hyse i nord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Maa-avtale-foer-oppstart">Må avtale før oppstart
<span>Ingen seinotfartøy må starte fisket uten leveringsavtale med kjøper!</span>
</a>
</p><p><a href="/nyheter/forsiden/Fjernet-traal-paa-Svalbard">Fjernet trål på Svalbard
<span>KV «Andenes» har vært på søppeloppdrag for Sysselmannen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kystvakten-paa-fjellredning">Kystvakten på fjellredning
<span>Kystvaktskipet KV Farm har vært på fjellredningstjeneste på Sørøya.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lakseroemming-i-Moere-og-Romsdal">Lakserømming i Møre og Romsdal
<span>Meldinger rapporterte om forholdsvis stor fisk på avveie, og aktuelle anlegg ble bedt om å inspisere nøtene sine.</span>
</a>
</p><p><a href="/nyheter/forsiden/Maa-vaere-registrert">Må være registrert
<span>Som fritidsfisker må du registrere båten din i Småbåtregisteret hos Redningsselskapet eller i Skipsregistrene&nbsp;for å delta i fisket etter leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Husk-journalkravet">- Husk journalkravet
<span>Fiskeridirektoratet minner om endringer i journalkravet i landingsforskriften, som ble endret 20. februar 2017.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Endringer-i-sildefisket">Endringer i sildefisket
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-fiske-fra-midnatt">Stopp i fiske fra midnatt
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-oljefunn-i-Norskehavet">Nytt oljefunn i Norskehavet
<span>Funnet er på mellom 25 og 50 millioner utvinnbare fat med olje.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-regler-fra-1.-juli">Nye regler fra 1. juli
<span>Fra 1. juli trer krav om sikkerhetsstyringssystem for fartøy under 500 bruttotonn (bt) i kraft.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-uer-kvoten">Øker uer-kvoten
<span>Økte kvoter i trålernes fiske etter uer i nord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-makrellfiske2">Stopp i makrellfiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nedtur-for-oerret">Nedtur for ørret
<span>Norge eksporterte 2900 tonn ørret for 236 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reke-oekning">Reke-økning
<span>Norge eksporterte 842 tonn reker for 60 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Redusert-ventetid">Redusert ventetid
<span>Ettersom flere nå har tatt sin tobiskvote, vil ventetiden for utseiling etter lossing til mel/olje&nbsp;bli redusert med ett døgn.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Tilraadning-om-tobis">Tilrådning om tobis
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-minstemaalet2">Øker minstemålet
<span>Minstemålet på notfanget sei økes i området mellom 62°N og 66°33’N&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-pakkegrader-til-oppdrettsgigant">Ny pakkegrader til oppdrettsgigant
<span>Valgte Marel som leverandør til nyanlegg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygde-kassefabrikk">Bygde kassefabrikk
<span>Siden behovet bare ble større, bygde lakseslakteriet likegodt en isoporkassefabrikk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Oppdrettsselskap-vil-kjoepe-flyplass">Oppdrettsselskap vil kjøpe flyplass
<span>Bedriften som har millard-overskudd er ikke som alle andre. Nå vil de betale ut alle de andre eierne av flyplassen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-et-aar-medlemskap-gratis">Fikk et år medlemskap gratis
<span>Markus J. Olaussen fra Helligvær ved Bodø er en godt fornøyd vinner. Han er en av de tre som er trukket ut som vinner av gratis årsmedlemskap i Fiskarlaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foeringstilskudd-for-kongsnegl">Føringstilskudd for kongsnegl
<span>Heretter vil det bli utbetalt en kroner per kilo i føringstilskudd for kongesnegl.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof19.10.2017.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/12423/140258/file/Kyst_og_Fjord_uke_34_2017_web.pdf"><img src="/design/kof/images/uke_34_2017.png" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>