<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Økt fokus mot forsøpling - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Økt fokus mot forsøpling" />
<meta property="og:description" content="For å få fiskerne til å tenke seg en ekstra runde om før de hiver søppel over bord, skal Norges Fiskarlag spre klistremerker som de håper vil limes om bord i samtlige fiskefartøy." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/OEkt-fokus-mot-forsoepling"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/oekt-fokus-mot-forsoepling/174471-1-nor-NO/OEkt-fokus-mot-forsoepling_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/OEkt-fokus-mot-forsoepling" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<link rel="stylesheet" type="text/css" href="/design/kof/stylesheets/cookieconsent.min.css" />
<script src="/design/kof/javascript/cookieconsent.min.js"></script>
<script>

window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "transparent",
      "text": "#fff",
      "border": "#fff"
    }
  },
  "content": {
    "message": "Dette nettstedet benytter cookies for å tilby best mulig funksjonalitet.",
    "dismiss": "Ok",
    "link": "Les mer om personvern",
    "href": "https://kystogfjord.no/Personvern"
  }
})});

</script>
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li><li><a href="/Personvern">Personvern</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Økt fokus mot forsøpling</h1>
<p class="intro">
For å få fiskerne til å tenke seg en ekstra runde om før de hiver søppel over bord, skal Norges Fiskarlag spre klistremerker som de håper vil limes om bord i samtlige fiskefartøy.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/oekt-fokus-mot-forsoepling/174471-1-nor-NO/OEkt-fokus-mot-forsoepling_slimbox.jpg" class="slimbox" title="Kjell Ingebrigtsen håper på en bedre miljøbevissthet blant fiskerne.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oekt-fokus-mot-forsoepling/174471-1-nor-NO/OEkt-fokus-mot-forsoepling_article_large.jpg" alt="" width="581" height="379" /></a><p class="caption">Kjell Ingebrigtsen håper på en bedre miljøbevissthet blant fiskerne.</p><span class="credit">Foto: Jan-Erik Indrestrand</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/OEkt-fokus-mot-forsoepling" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Klistremerket er et første lite steg i å gjøre den jevne fisker mer miljøbevisst.</p><p>–&nbsp;I hovedsak vil vi spre klistremerket til våre medlemmer som en påminnelse til våre egne i det daglige. Norske fiskerier er grunnleggende avhengige av et rent og produktivt havmiljø. Vi må derfor starte med oss selv og fortsette å bygge holdninger for å få stoppet tilførsel av forurensing og søppel, samt rydde opp der hvor det er mulig, slår Fiskarlagsleder Kjell Ingebrigtsen fast.</p><p>Det er forøvrig Ingebrigtsen selv som har fotografert bildet som danner bakgrunnen på klistremerket. Motivet fant han under årets lofotfiske.</p><p>Å jobbe med å for en bedre miljøprofil har ligget på bordet lenge. Under siste Landsmøte i november i fjor, var man tydelig på at fiskerne må feie for egen dør, og at det dessuten er viktig å arbeide bredt i samfunnet, også internasjonalt, for å hindre forsøpling.</p><p>– Vi har fulgt opp Landsmøtevedtaket på miljø i flere ledd og har i forbindelse med fiskerimessen Nor-Fishing i Trondheim laget en brosjyre som synliggjør Fiskarlagets strategi mot marin forsøpling. Brosjyren skal deles ut på messen og i andre aktiviteter og møter utover høsten, forteller leder Kjell Ingebrigtsen.</p><p class="updated" style="padding-bottom:15px">Opprettet 21.08.2018 10:50. Sist oppdatert 21.08.2018 10:50</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/OEkt-fokus-mot-forsoepling" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Blaakveita-soerget-for-god-uke">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blaakveita-soerget-for-god-uke/174405-1-nor-NO/Blaakveita-soerget-for-god-uke_article_medium.jpg" alt="" title="Foto: Eirik Jenssen" width="278" height="180" border="0" /></a>
<p><a href="/nyheter/forsiden/Blaakveita-soerget-for-god-uke">Blåkveite har sørget for god aktivitet de siste ukene. Her fra Stø</a></p>
</div><h1><a href="/nyheter/forsiden/Blaakveita-soerget-for-god-uke">Blåkveita sørget for god uke</a></h1>
<a class="article_link" href="/nyheter/forsiden/Blaakveita-soerget-for-god-uke">
Med et kvantum på nærmere 1000 tonn, sørget blåkveita for ei god uke for kystfiskeflåten. Men også torsk og sei er med på å holde aktiviteten oppe på fiskebrukene i nord.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ny-giv-i-APs-fiskeri-og-kystpolitikk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-giv-i-aps-fiskeri-og-kystpolitikk/174429-1-nor-NO/Ny-giv-i-APs-fiskeri-og-kystpolitikk_article_medium.jpg" alt="" width="278" height="182" border="0" /></a>
<p><a href="/nyheter/forsiden/Ny-giv-i-APs-fiskeri-og-kystpolitikk">AP-leder Jonas Gahr Støre fikk innsyn i næringen under sitt besøk i Helligvær.</a></p>
</div><h1><a href="/nyheter/forsiden/Ny-giv-i-APs-fiskeri-og-kystpolitikk">Ny giv i APs fiskeri- og kystpolitikk?</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ny-giv-i-APs-fiskeri-og-kystpolitikk">
INNSPILL:&nbsp;Arbeiderpartileder Jonas Gahr Støre besøkte nylig Helligvær i Nordland. Der fikk han en grundig innføring om den betydning tildeling av fiskerettigheter til unge fiskere har for at de mindre kystsamfunn skal overleve.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Blir-med-videre">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blir-med-videre/174417-1-nor-NO/Blir-med-videre_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Blir-med-videre"></a></p>
</div><h1><a href="/nyheter/forsiden/Blir-med-videre">Blir med videre</a></h1>
<a class="article_link" href="/nyheter/forsiden/Blir-med-videre">
Britt Dalsbotten blir med videre som politisk rådgiver for fiskeriministeren, selv om sjefen sjøl er skiftet ut.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Sender-krabben-paa-hoering">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sender-krabben-paa-hoering/174393-1-nor-NO/Sender-krabben-paa-hoering_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sender-krabben-paa-hoering">Fiskeriminister Harald T. Nelvik sender krabbeforslag ut på høring.</a></p>
</div><h1><a href="/nyheter/forsiden/Sender-krabben-paa-hoering">Sender krabben på høring</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sender-krabben-paa-hoering">
Nærings og Fiskeridepartementet vil sende Sjømat Norges forslag om tiltak for å bekjempe ulovlig&nbsp;kongekrabbefangst, på høring.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Klar-for-fiskerimesse">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klar-for-fiskerimesse/174381-1-nor-NO/Klar-for-fiskerimesse_article_medium.jpg" alt="" title="Foto: Magnus Fiskum" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Klar-for-fiskerimesse">Kronprins Haakon vil åpne Fiskerimessen som starter i morgen.</a></p>
</div><h1><a href="/nyheter/forsiden/Klar-for-fiskerimesse">Klar for fiskerimesse</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klar-for-fiskerimesse">
Det er en høyst oppegående næring kronprins Haakon vil møte når han tirsdag åpner fiskerimessa i Trondheim. Siden 2012 har &nbsp;det kun gått en vei, nemlig oppover med norsk sjømatindustri.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tror-denne-vil-endre-traalfisket">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tror-denne-vil-endre-traalfisket/174347-1-nor-NO/Tror-denne-vil-endre-traalfisket_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Tror-denne-vil-endre-traalfisket">Slik ser man for seg at trålen tømmes i framtidens fiskeri.</a></p>
</div><h1><a href="/nyheter/forsiden/Tror-denne-vil-endre-traalfisket">Tror denne vil endre trålfisket</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tror-denne-vil-endre-traalfisket">
Tømming av trålen uten å avbryte fangsten. Det mener&nbsp;Stø Technolog blir framtiden for trålernæringen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Anmeldte-broennbaatselskap">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/anmeldte-broennbaatselskap/174321-1-nor-NO/Anmeldte-broennbaatselskap_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Anmeldte-broennbaatselskap">Brønnbåten «Øytind» tømte avlusningsvann i et gytefelt for torsk. Selskapet tror likevel ikke det blir noen sak mot dem.</a></p>
</div><h1><a href="/nyheter/forsiden/Anmeldte-broennbaatselskap">Anmeldte brønnbåtselskap</a></h1>
<a class="article_link" href="/nyheter/forsiden/Anmeldte-broennbaatselskap">
Den nye fiskeriministeren rakk knapt å installere seg på nykontoret, før hans tidligere arbeidsgiver ble anmeldt til Økokrim.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Invitert-til-Andoey">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/invitert-til-andoey/174297-1-nor-NO/Invitert-til-Andoey_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Invitert-til-Andoey">Fiskeriminister Harald Tom Nesvik er ønsket hit.</a></p>
</div><h1><a href="/nyheter/forsiden/Invitert-til-Andoey">Invitert til Andøy</a></h1>
<a class="article_link" href="/nyheter/forsiden/Invitert-til-Andoey">
De vil gjerne orientere den nyutnevnte fiskeriministeren om omstillingen i kommunen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Spoer-om-svartsalg-av-krabbe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/spoer-om-svartsalg-av-krabbe/174285-1-nor-NO/Spoer-om-svartsalg-av-krabbe_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Spoer-om-svartsalg-av-krabbe">Ulovlig omsetning av kongekrabbe på dagsorden.</a></p>
</div><h1><a href="/nyheter/forsiden/Spoer-om-svartsalg-av-krabbe">Spør om svartsalg av krabbe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Spoer-om-svartsalg-av-krabbe">
Aps fiskeripolitiske talsperson Cecilie Myrseth vil ha svar fra den nye fiskeriministeren på hva regjeringen gjør for å møte uro for ulovlig omsatt&nbsp;kongekrabbe.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Stopp-i-kongekrabbefangst">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stopp-i-kongekrabbefangst/174273-1-nor-NO/Stopp-i-kongekrabbefangst_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Stopp-i-kongekrabbefangst">Fra tirsdag av blir det stopp i fangsten av krabbe i enkelte områder av Finnmark.</a></p>
</div><h1><a href="/nyheter/forsiden/Stopp-i-kongekrabbefangst">Stopp i kongekrabbefangst</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stopp-i-kongekrabbefangst">
Det blir periodevis stenging av områder i Finnmark for fangst av kongekrabbe med teiner i nærmeste framtid.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Tangerte-fjoraaret">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tangerte-fjoraaret/174261-1-nor-NO/Tangerte-fjoraaret_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Tangerte-fjoraaret">Årets siste kvaler landes i disse dager.</a></p>
</div><h1><a href="/nyheter/forsiden/Tangerte-fjoraaret">Tangerte fjoråret</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tangerte-fjoraaret">
De 11 båtene som deltok i årets fangst har så langt levert kval for over 17 millioner kroner.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Slettet-lokalitet-gjenaapnet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slettet-lokalitet-gjenaapnet/174247-1-nor-NO/Slettet-lokalitet-gjenaapnet_article_medium.jpg" alt="" title="Foto: Illustrasjonsfoto Norges Fiskarlag" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Slettet-lokalitet-gjenaapnet">Utbrudd av sykdom, gjorde at fylkesmannen valgte å gjenåpne oppdrettslokalitet.</a></p>
</div><h1><a href="/nyheter/forsiden/Slettet-lokalitet-gjenaapnet">Slettet lokalitet gjenåpnet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Slettet-lokalitet-gjenaapnet">
Oppdrettslokaliteten Sjåvikodden i Brønnøy kommune ble slettet av Fiskeridirektoratet i april i år. Nå har Fylkesmannen i Nordland gitt tillatelse til å åpne området for oppdrett igjen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Godt-aar-for-laksenaeringen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/godt-aar-for-laksenaeringen/174235-2-nor-NO/Godt-aar-for-laksenaeringen_article_medium.jpg" alt="" title="Foto: wwf.no" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Godt-aar-for-laksenaeringen">Produksjonskostnaden var drøye 30 kroner i 2017.</a></p>
</div><h1><a href="/nyheter/forsiden/Godt-aar-for-laksenaeringen">Godt år for laksenæringen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Godt-aar-for-laksenaeringen">
Fiskeridirektoratets lønnsomhetsundersøkelse for 2017 bekrefter høyt kostnadsnivå, men likevel god inntjening
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Debuterte-med-fiskepoelse-og-sang">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/debuterte-med-fiskepoelse-og-sang/174223-1-nor-NO/Debuterte-med-fiskepoelse-og-sang_article_medium.jpg" alt="" title="Foto: Espen Solli" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Debuterte-med-fiskepoelse-og-sang">Sveinung Flem, Harald Tom Nesvik og Jørn Hoel forsynte seg av go’bitene.</a></p>
</div><h1><a href="/nyheter/forsiden/Debuterte-med-fiskepoelse-og-sang">Debuterte med fiskepølse og sang</a></h1>
<a class="article_link" href="/nyheter/forsiden/Debuterte-med-fiskepoelse-og-sang">
Nybakt fiskeriminister Harald Tom Nesvik klemte til da Norsk Villfisk inviterte til sjømatfest for å få fisk tilbake på middagsbordet.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Laksetransport-sjoeveien-gir-stor-miljoegevinst">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/laksetransport-sjoeveien-gir-stor-miljoegevinst/174199-1-nor-NO/Laksetransport-sjoeveien-gir-stor-miljoegevinst_article_medium.jpg" alt="" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Laksetransport-sjoeveien-gir-stor-miljoegevinst">- Sjøtransport kan spille en viktig rolle for kutt klimagassutslippene, sier Tor Arne Borge.</a></p>
</div><h1><a href="/nyheter/forsiden/Laksetransport-sjoeveien-gir-stor-miljoegevinst">Laksetransport sjøveien gir stor miljøgevinst</a></h1>
<a class="article_link" href="/nyheter/forsiden/Laksetransport-sjoeveien-gir-stor-miljoegevinst">
Transport av laks på sjø er et lønnsomt alternativ til dagens lastebiltransport, både for oppdretter og miljøet, konkluderes det i rapport.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Solgt-til-Japan">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/solgt-til-japan/174211-1-nor-NO/Solgt-til-Japan_article_medium.png" alt="" title="Foto: Skjermdump" width="278" height="144" border="0" /></a>
<p><a href="/nyheter/forsiden/Solgt-til-Japan">ProNav er en av Norges største distributører av marin elektronikk.</a></p>
</div><h1><a href="/nyheter/forsiden/Solgt-til-Japan">Solgt til Japan</a></h1>
<a class="article_link" href="/nyheter/forsiden/Solgt-til-Japan">
ProNav AS og Japan Radio Company har hatt et samarbeid i langt over 20 år, nå overtar det japanske firmaet som eier av Egersunds bedriften
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Verdiskapingen-naermer-seg-100-milliarder">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/verdiskapingen-naermer-seg-100-milliarder/174187-1-nor-NO/Verdiskapingen-naermer-seg-100-milliarder_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Verdiskapingen-naermer-seg-100-milliarder">Gode priser og mer videreforedling gir større verdiskaping.</a></p>
</div><h1><a href="/nyheter/forsiden/Verdiskapingen-naermer-seg-100-milliarder">Verdiskapingen nærmer seg 100 milliarder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Verdiskapingen-naermer-seg-100-milliarder">
Den norske sjømatnæringen har hatt en sammenhengende vekst i verdiskapingen siden 2012. I 2017 var verdiskapingen inklusive ringvirkninger på nesten 94 milliarder kroner.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Blaakveite-og-krabbe-er-viktigst">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blaakveite-og-krabbe-er-viktigst/174175-1-nor-NO/Blaakveite-og-krabbe-er-viktigst_article_medium.jpg" alt="" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Blaakveite-og-krabbe-er-viktigst">Kongekrabben er viktigste art i Finnmark for tiden.</a></p>
</div><h1><a href="/nyheter/forsiden/Blaakveite-og-krabbe-er-viktigst">Blåkveite og krabbe er viktigst</a></h1>
<a class="article_link" href="/nyheter/forsiden/Blaakveite-og-krabbe-er-viktigst">
Blåkveitefisket dominerer nå omsetningen langs store deler av Nord-Norge. Lengst nord dominerer kongekrabben.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fisket-tar-seg-opp">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fisket-tar-seg-opp/174163-1-nor-NO/Fisket-tar-seg-opp_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Fisket-tar-seg-opp">Blåkveitefisket bidrar til større omsetning.</a></p>
</div><h1><a href="/nyheter/forsiden/Fisket-tar-seg-opp">Fisket tar seg opp</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fisket-tar-seg-opp">
Det er stor økning i aktiviteten på kysten i uke 32. Oppstart av blåkveitefiskets 2. periode i foregående uke bringer blåkveita til topps som arten med størst verdi både for fersk omsetning og totalt for norske fartøy.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Skipper-slapp-bot">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skipper-slapp-bot/174151-1-nor-NO/Skipper-slapp-bot_article_medium.jpg" alt="" title="Foto: Illustrasjonsfoto Scanfishphoto" width="278" height="149" border="0" /></a>
<p><a href="/nyheter/forsiden/Skipper-slapp-bot">Det ble levert 26 tonn sild, men det ble ikke laget seddel på det.</a></p>
</div><h1><a href="/nyheter/forsiden/Skipper-slapp-bot">Skipper slapp bot</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skipper-slapp-bot">
Politiet prioriterte ikke å forfølge saken der fiskeren forlot fiskemottaket uten at sluttseddel ble signert.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Vaart-utvetydige-raad-er-nei">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vaart-utvetydige-raad-er-nei/174125-1-nor-NO/Vaart-utvetydige-raad-er-nei_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Vaart-utvetydige-raad-er-nei">Friske larver til venstre, eksponerte til høyre.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Vaart-utvetydige-raad-er-nei">- Vårt utvetydige råd er nei </a></h1>
<a class="article_link" href="/nyheter/forsiden/Vaart-utvetydige-raad-er-nei">
Forskerne som har sett på konsekvensene oljen har på egg og larver er ikke i tvil om sin anbefaling for oljevirksomhet i LoVeSe.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kjoeper-baat-tilbake-til-Husoey">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kjoeper-baat-tilbake-til-husoey/174113-1-nor-NO/Kjoeper-baat-tilbake-til-Husoey_article_medium.jpg" alt="" title="Foto: Knut Pettersen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Kjoeper-baat-tilbake-til-Husoey">Geir Helge Tøllefsen har kjøpt ny båt som skal i fiske fra september.</a></p>
</div><h1><a href="/nyheter/forsiden/Kjoeper-baat-tilbake-til-Husoey">Kjøper båt tilbake til Husøy</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kjoeper-baat-tilbake-til-Husoey">
Geir Helge Tøllefsen på Husøy har investert i større båt. Når han henter tidligere «Rolf Asbjørn» tilbake til den fordums hjemmehavna.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fiskarlaget-positiv">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskarlaget-positiv/174089-1-nor-NO/Fiskarlaget-positiv_article_medium.jpg" alt="" title="Foto: Norges Fiskarlag" width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/Fiskarlaget-positiv">- Nesvik har over lang tid hatt god kontakt med fiskerinæringen, sier Kjell Ingebrigtsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Fiskarlaget-positiv">Fiskarlaget positiv</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fiskarlaget-positiv">
- Jeg ønsker Harald Tom Nesvik velkommen inn i den viktige rollen som landets fiskeriminister, sier Fiskarlags-leder Kjell Ingebrigtsen.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Gleder-oss-til-samarbeidet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gleder-oss-til-samarbeidet/174101-1-nor-NO/Gleder-oss-til-samarbeidet_article_medium.jpg" alt="" title="Foto: Fiskebåt" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Gleder-oss-til-samarbeidet">- Nesvik har gode forutsetninger for å bli fiskeriminister, mener Jonny Berfjord.</a></p>
</div><h1><a href="/nyheter/forsiden/Gleder-oss-til-samarbeidet">Gleder oss til samarbeidet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gleder-oss-til-samarbeidet">
- Harald Tom Nesvik (52) har god kjennskap til fiskerinæringa. Vi ser fram til å samarbeide med han framover som fiskeriminister, sier Jonny Berfjord, styreleder i Fiskebåt.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Ingen-dokumentasjon-fra-Leroey"><img src="/var/ezwebin_site/storage/images/debatt/ingen-dokumentasjon-fra-leroey/168431-1-nor-NO/Ingen-dokumentasjon-fra-Leroey_opinion_small.jpg" class="opedimg" width="38" height="43" alt=""/><span>Steinar Eliassen, Adm. dir. Norfra AS</span>
Ingen dokumentasjon fra Lerøy
</a>
</li><li>
<a href="/Debatt/Fremtidens-sjarkflaate"><img src="/var/ezwebin_site/storage/images/debatt/fremtidens-sjarkflaate/168347-1-nor-NO/Fremtidens-sjarkflaate_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Per Sandberg</span>
Fremtidens sjarkflåte
</a>
</li><li>
<a href="/Debatt/Forstaa-det-den-som-kan"><img src="/var/ezwebin_site/storage/images/debatt/forstaa-det-den-som-kan/167643-1-nor-NO/Forstaa-det-den-som-kan_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Toine C. Sannes Miljøpartiet De Grønne</span>
Forstå det den som kan
</a>
</li><li>
<a href="/Debatt/Kvaliteten-av-norsk-torskefisk-maa-oppgraderes"><img src="/var/ezwebin_site/storage/images/debatt/kvaliteten-av-norsk-torskefisk-maa-oppgraderes/166170-1-nor-NO/Kvaliteten-av-norsk-torskefisk-maa-oppgraderes_opinion_small.jpg" class="opedimg" width="40" height="43" alt=""/><span>Torbjørn Trondsen og Arne Luther</span>
Kvaliteten av norsk torskefisk må oppgraderes
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Tre-soekte-om-krill">Tre søkte om krill
<span>Da søknadsfristen for nytildelinger gikk ut hadde Fiskeridirektoratet mottar tre søknader.</span>
</a>
</p><p><a href="/nyheter/forsiden/Paalagt-miljoeovervaakning-etter-roemming">Pålagt miljøovervåkning etter rømming
<span>To oppdrettsfirma er pålagt miljøundersøkelser og utvidet gjenfangst etter settefiskrømminger i Lofoten og Solund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseilingsforbud">Utseilingsforbud
<span>Det er innført foreløpig stopp i utseiling til fiske etter nordsjøsild i Skagerrak for ringnotflåten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Laks-paa-roemmen3">Laks på rømmen
<span>Fiskeridirektoratet fikk 31. juli melding om rømming i forbindelse med en brann på Cermaqs oppdrettsanlegg i Ryggefjorden i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leverte-laksesild">Leverte laksesild
<span>For første gang i historien er det meldt inn en fangst av laksesild i Norge. Ringsnotfartøyet Liafjord hadde 17 tonn av den mesopelagiske arten i fangsten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Reduserer-seikvotene">Reduserer seikvotene
<span>Stor kyst får redusert sine maksimalkvoter i seifisket.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Leroey-fikk-avslag">Lerøy fikk avslag
<span>Fiskeridirektoratet har avslått Lerøys søknad om utviklingstillatelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/To-nye-folkemoeter">To nye folkemøter
<span>To folkemøter står for tur, i Alta og Mandal.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-prosent-mindre">Tre prosent mindre
<span>Norges andel av loddebestanden går ned fra åtte til fem prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-Nordlands-fjord-for-rekefiske">Åpner Nordlands-fjord for rekefiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-grenser-for-rekefiske">Endring av grenser for rekefiske
<span>Melding fra Fiskeridirektøren om rekefiske i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-fiskeforbud-i-gyteomraader">Foreslår fiskeforbud i gyteområder
<span>Situasjonen for fjord- og kysttorsk på Skagerrakkysten og i Oslofjorden er nå så dramatisk at Fiskeridirektoratet forslår å innføre fiskeforbud i 14 definerte gyteområder på Skagerrakkysten og forbud mot å fiske torsk i Oslofjorden.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenging-av-et-omraade-nord-for-Bjoernoeya">Stenging av et område nord for Bjørnøya
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mindre-oppdrettslaks-i-elvene">Mindre oppdrettslaks i elvene
<span>Rapport slår fast at det nå er færre elver med høyt innslag av rømt oppdrettslaks.</span>
</a>
</p><p><a href="/nyheter/forsiden/200-tonn-laasmakrell">200 tonn låsmakrell
<span>200 tonn makrell ble satt i lås i forrige uke. 185 tonn står fortsatt usolgt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reke-toppet-statistikken">Reke toppet statistikken
<span>Reka toppet statistikken over frosne sjøprodukter i forrige uke.</span>
</a>
</p><p><a href="/nyheter/forsiden/Disp-paa-notseien">Disp på notseien
<span>Mattilsynet dispenserer fra kravet om bløgging/sløying av notfanget sei som innfryses rund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lavere-pris-mel-og-olje">Lavere pris mel og olje
<span>- Fortsatt reduksjon i minsteprisene til mel- og olje, melder Sildelaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Skjerper-inn">Skjerper inn
<span>Norges Råfisklag skjerper kravene til fiskekjøperne.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-makrellpris">Ny makrellpris
<span>Fra og med 31. mai 2018 gjelder ny minstepris for makrell Gruppe 1.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-pris-paa-Nordsjoesild">Ny pris på Nordsjøsild
<span>Mandag fikk vi ny samfengt minstepris på nordsjøsild til konsum.</span>
</a>
</p><p><a href="/nyheter/forsiden/Makrellstopp">Makrellstopp
<span>Fiskeridirektøren har stanset fisket med landnot etter makrell for ikke-merkeregistrerte fartøy.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-klippfisk">Opp for klippfisk
<span>Det ble eksportert 7 600 tonn klippfisk til en verdi av 373 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Saltfiskeksporten-oeker">Saltfiskeksporten øker
<span>I mai ble det eksportert 4 700 tonn saltfisk til en verdi av 237 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kongekrabbe-opp">Kongekrabbe opp
<span>Det ble eksportert 73 tonn kongekrabbe til en verdi av 21 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reka-oeker">Reka øker
<span>Rekeeksporten økte med 23 tonn eller 3 prosent i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-makrell4">Opp for makrell
<span>I mai ble det eksportert 11 000 tonn makrell til en verdi av 149 millioner kroner.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Ned-for-sild3">Ned for sild
<span>Det ble eksportert 10 300 tonn sild til en verdi av 109 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Opp-for-oerret">Opp for ørret
<span>I mai ble det eksportert 4 300 tonn ørret til en verdi av 316 millioner kroner.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-seifiske-i-soer">Fritt seifiske i sør
<span>Fiskeridirektøren slipper trålerne løs på seien i Nordsjøen.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof17.08.2018.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/14197/174142/file/Kyst_og_Fjord_uke_33_2018_web.pdf.pdf"><img src="/design/kof/images/uke_33_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a> | <a href="/Personvern">Personvern</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>