<!DOCTYPE html>
<html lang="no"><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Opphever delkvoteenheter for kolmule - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Opphever delkvoteenheter for kolmule" />
<meta property="og:description" content="Fiskeridirektøren melder at de opphever delkvoteenhetene i fiske etter kolmule i færøyenes fiskerisone i 2021." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Opphever-delkvoteenheter-for-kolmule"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/opphever-delkvoteenheter-for-kolmule/450731-1-nor-NO/Opphever-delkvoteenheter-for-kolmule_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Opphever-delkvoteenheter-for-kolmule" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1602493680_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style26642">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>
<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Opphever delkvoteenheter for kolmule</h1>
<p class="intro">
Fiskeridirektøren melder at de opphever delkvoteenhetene i fiske etter kolmule i færøyenes fiskerisone i 2021.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/opphever-delkvoteenheter-for-kolmule/450731-1-nor-NO/Opphever-delkvoteenheter-for-kolmule_article_huge.jpg" alt="" width="848" height="565" />
	</div>
	


	<p class="caption">Endringene gjøres gjeldende fra i dag 15. april, melder Fiskeridirektøren. <span class="credit">Foto: Arkiv</span></p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Rune Kr. Ellingsen</span>

<span class="divider">
	<a href="mailto:rune@kystogfjord.no">rune@kystogfjord.no</a>
</span>
</div>
<div class="published">
15.04.2021 12:16
</div>
	</div>
		
<div class="body">

	
	
	
	
<p>– For fartøy med kolmuletråltillatelse oppheves delkvoteenheten for beregning av maksimalkvoten for fiske etter kolmule i færøyenes fiskerisone i 2021. Endringen gjelder fra og med i dag 15. april 2021, står det i den korte meldingen.</p><!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Opphever-delkvoteenheter-for-kolmule" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Toer-de-ikke-komme-uten-vaapen-er-det-kanskje-best-de-holder-seg-borte"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/toer-de-ikke-komme-uten-vaapen-er-det-kanskje-best-de-holder-seg-borte/450805-1-nor-NO/Toer-de-ikke-komme-uten-vaapen-er-det-kanskje-best-de-holder-seg-borte_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>– Tør de ikke komme uten våpen, er det kanskje best de holder seg borte</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div><!--
<div class="ad freeissue">
<a href="https://kystogfjord.buyandread.com/next/reader.htm?pub=kystogfjord_gratis&back=hide" target="_blank"><img src="/Fri_uke_5_2021.jpg" height="250" width="320" style="width:320px;height:250px" alt="Gratis e-avis" /></a>
</div>
-->













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Det-kan-virke-som-at-Kystfiskarlaget-har-som-motto-Live-and-let-die-.-Fiskebaat-velger-heller-aa-ha-som-motto-lev-og-la-leve"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/det-kan-virke-som-at-kystfiskarlaget-har-som-motto-live-and-let-die-.-fiskebaat-velger-heller-aa-ha-som-motto-lev-og-la-leve/450784-1-nor-NO/Det-kan-virke-som-at-Kystfiskarlaget-har-som-motto-Live-and-let-die-.-Fiskebaat-velger-heller-aa-ha-som-motto-lev-og-la-leve_article_huge.jpg" alt="" title="Foto: Sigmund Olsen" /></div><h2>Det kan virke som at Kystfiskarlaget har som motto «Live and let die». Fiskebåt velger heller å ha som motto «lev og la leve»</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Frykter-at-de-mister-fiskerihavnstatus"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frykter-at-de-mister-fiskerihavnstatus/450763-1-nor-NO/Frykter-at-de-mister-fiskerihavnstatus_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>Frykter at de mister fiskerihavnstatus</h2><span class="pi"></span>
		</a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Utvider-neste-aars-loddetokt-til-russisk-sone"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/utvider-neste-aars-loddetokt-til-russisk-sone/450747-1-nor-NO/Utvider-neste-aars-loddetokt-til-russisk-sone_article_huge.png" alt="" title="Foto: Olav Endre Drønen/Arkiv" /></div><h2>Utvider neste års loddetokt til russisk sone</h2>	</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/AApner-Norgeskontor-Finnair-cargo-lever-av-norsk-fisk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aapner-norgeskontor-finnair-cargo-lever-av-norsk-fisk/450715-1-nor-NO/AApner-Norgeskontor-Finnair-cargo-lever-av-norsk-fisk_article_huge.jpg" alt="" title="Foto: Finnair Cargo" /></div><h2>Åpner Norgeskontor: – Finnair cargo lever av norsk fisk</h2>	</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Ruster-seg-for-helaars-torskeslakting"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ruster-seg-for-helaars-torskeslakting/450694-1-nor-NO/Ruster-seg-for-helaars-torskeslakting_article_huge.jpg" alt="" title="Foto: Havfront " /></div><h2>Ruster seg for helårs torskeslakting</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Protesterer-mot-hval-forsoek"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/protesterer-mot-hval-forsoek/450678-1-nor-NO/Protesterer-mot-hval-forsoek_article_huge.jpg" alt="" title="Foto: Forsvarets Forskningsinsitutt" /></div><h2>Protesterer mot hval-forsøk</h2><span class="pi"></span>
		</a>
</div>
	














<!-- Stilling -->					
																																																																																																																																																																																														
						<div id="stilling" class="karusell">
<h3>Ledige stillinger</h3><div class="more"><a href="/Rubrikk/Stillingsannonser/">Se flere (2)</a></div><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://seafoodpeople.recman.no/job.php?job_id=190533" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/plant-manager/450472-1-nor-NO/Plant-Manager_article_medium.jpg" alt="Plant Manager" /><p class="wantname">Plant Manager</p>

<p class="wantdesc">Søknadsfrist 09.05.2021</p><div class="firma">
Arctic Filet, 9381 Torsken
</div></a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/413375-4-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">I Kyst og Fjord når du kompetanse langs hele kysten.</p><div class="firma">
Kyst og Fjord AS
</div></a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Mener-hoeringen-ikke-er-reell"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mener-hoeringen-ikke-er-reell/450662-1-nor-NO/Mener-hoeringen-ikke-er-reell_article_huge.jpg" alt="" title="Foto: Forsvarets Forskningsinsitutt" /></div><h2>Mener høringen ikke er reell</h2>	</a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Ringnot-Vil-bety-ytterligere-salg-ut-av-Nord-Norge"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ringnot-vil-bety-ytterligere-salg-ut-av-nord-norge/450646-1-nor-NO/Ringnot-Vil-bety-ytterligere-salg-ut-av-Nord-Norge_article_huge.jpg" alt="" title="Foto: Forsvarets Forskningsinsitutt" /></div><h2>Ringnot: – Vil bety ytterligere salg ut av Nord-Norge.</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Vi-vet-for-lite-til-aa-si-ja-til-gruvedrift-paa-havbunnen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vi-vet-for-lite-til-aa-si-ja-til-gruvedrift-paa-havbunnen/450625-1-nor-NO/Vi-vet-for-lite-til-aa-si-ja-til-gruvedrift-paa-havbunnen_article_huge.jpg" alt="" title="Foto: Mareano/ Havforskningsinstituttet" /></div><h2>- Vi vet for lite til å si ja til gruvedrift på havbunnen</h2>	</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Ulempene-ved-gruvedrift-paa-havbunnen-overstiger-fordelene-mener-Fiskarlaget"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ulempene-ved-gruvedrift-paa-havbunnen-overstiger-fordelene-mener-fiskarlaget/450609-2-nor-NO/Ulempene-ved-gruvedrift-paa-havbunnen-overstiger-fordelene-mener-Fiskarlaget_article_huge.jpg" alt="" title="Foto: K.G.Jebsen-senter for dyphavsforskning ved Universitetet i Bergen" /></div><h2>Ulempene ved gruvedrift på havbunnen overstiger fordelene, mener Fiskarlaget</h2>	</a>
</div>
	













<!-- Båter -->					
				
				
				
																																																																																																																																																																														<div id="boats" class="karusell spangrid">
<h3>Båter</h3><div class="more"><a href="/Rubrikk/Baater/">Se flere (4)</a></div><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/?p=vis&bid=224" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-mathilde-lm8886-vurderes-solgt/450573-1-nor-NO/M-S-MATHILDE-LM8886-vurderes-solgt_article_medium.jpg" alt="M/S MATHILDE LM8886 vurderes solgt" /><p class="wantname">M/S MATHILDE LM8886 vurderes solgt</p><p class="wantdesc">kr. 1.400.000</p>
		<div class="firma">
Fiskerikonsulent AS - tlf. 915 33 690
</div></a>
</div>			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/?p=vis&bid=222" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-unnur-til-salgs-med-9-meters-kvote/450561-1-nor-NO/M-S-UNNUR-til-salgs-med-9-meters-kvote_article_medium.jpg" alt="M/S UNNUR til salgs med 9 meters kvote" /><p class="wantname">M/S UNNUR til salgs med 9 meters kvote</p><p class="wantdesc">kr. 5.300.000</p>
		<div class="firma">
Fiskerikonsulent AS - tlf. 915 33 690
</div></a>
</div>			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/?p=vis&bid=223" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-lady-wi2/450549-3-nor-NO/M-S-LADY-WI2_article_medium.jpg" alt="M/S LADY-WI2" /><p class="wantname">M/S LADY-WI2</p><p class="wantdesc">kr. 1.600.000</p>
		<div class="firma">
Fiskerikonsulent AS - tlf. 915 33 690
</div></a>
</div>			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/?p=vis&bid=217" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-kranegutt-med-10-11-meters-torskekvote/449179-1-nor-NO/M-S-KRANEGUTT-med-10-11-meters-torskekvote_article_medium.jpg" alt="M/S KRANEGUTT med 10/11 meters torskekvote" /><p class="wantname">M/S KRANEGUTT med 10/11 meters torskekvote</p><p class="wantdesc">kr. 8.000.000</p>
		<div class="firma">
Fiskerikonsulent / Svolvær
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 3,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/14-fiskebruk-og-130-arbeidstakere-kontrollert"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/14-fiskebruk-og-130-arbeidstakere-kontrollert/450588-1-nor-NO/14-fiskebruk-og-130-arbeidstakere-kontrollert_article_huge.jpg" alt="" title="Foto: Foto: A-krimsenteret i Nordland" /></div><h2>14 fiskebruk og 130 arbeidstakere kontrollert</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Synes-det-er-greit-med-kontrollrunde"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/synes-det-er-greit-med-kontrollrunde/450536-1-nor-NO/Synes-det-er-greit-med-kontrollrunde_article_huge.jpg" alt="" title="Foto: Foto: A-krimsenteret i Nordland" /></div><h2>Synes det er greit med kontrollrunde</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Rystet-over-vaepnet-politi-paa-fiskerikontrollene-Skal-de-skyte"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rystet-over-vaepnet-politi-paa-fiskerikontrollene-skal-de-skyte/450520-5-nor-NO/Rystet-over-vaepnet-politi-paa-fiskerikontrollene-Skal-de-skyte_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Rystet over væpnet politi på fiskerikontrollene: – Skal de skyte?</h2><span class="pi"></span>
		</a>
</div>
	













<!-- Andre rubrikkannonser -->																																																																																																																																																																	


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Direktoratet-om-fiskerikontrollen-Store-muligheter-for-aa-omgaa-loven"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/direktoratet-om-fiskerikontrollen-store-muligheter-for-aa-omgaa-loven/450504-1-nor-NO/Direktoratet-om-fiskerikontrollen-Store-muligheter-for-aa-omgaa-loven_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen/Arkiv" /></div><h2>Direktoratet om fiskerikontrollen: – Store muligheter for å omgå loven</h2>	</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Kystfiskarlaget-krever-saertiltak-for-de-minste"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kystfiskarlaget-krever-saertiltak-for-de-minste/450488-1-nor-NO/Kystfiskarlaget-krever-saertiltak-for-de-minste_article_huge.jpg" alt="" title="Foto: Privat " /></div><h2>Kystfiskarlaget krever særtiltak for de minste</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Anker-konkursbegjaeringen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/anker-konkursbegjaeringen/450450-1-nor-NO/Anker-konkursbegjaeringen_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>Anker konkursbegjæringen</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/En-feilslaatt-statlig-forvaltning-av-Tanavassdraget"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/en-feilslaatt-statlig-forvaltning-av-tanavassdraget/450434-1-nor-NO/En-feilslaatt-statlig-forvaltning-av-Tanavassdraget_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>En feilslått statlig forvaltning av Tanavassdraget</h2>	</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Finner-flere-nye-arter-i-arktis"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/finner-flere-nye-arter-i-arktis/450408-1-nor-NO/Finner-flere-nye-arter-i-arktis_article_huge.jpg" alt="" title="Foto:  Erlend Astad Lorentzen / Havforskningsinstituttet" /></div><h2>Finner flere nye arter i arktis</h2>	</a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Fiskebaat-vil-oppheve-landsdelsbindingene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskebaat-vil-oppheve-landsdelsbindingene/450392-1-nor-NO/Fiskebaat-vil-oppheve-landsdelsbindingene_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Fiskebåt vil oppheve landsdelsbindingene</h2>	</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/OEnsker-flere-helaarsfiskere"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oensker-flere-helaarsfiskere/450350-1-nor-NO/OEnsker-flere-helaarsfiskere_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>Ønsker flere helårsfiskere</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Konspirasjonsteorier-fra-Kystfiskarlaget"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/konspirasjonsteorier-fra-kystfiskarlaget/450376-1-nor-NO/Konspirasjonsteorier-fra-Kystfiskarlaget_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>– Konspirasjonsteorier fra Kystfiskarlaget</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/Langt-bedre-enn-fryktet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/langt-bedre-enn-fryktet/450329-1-nor-NO/Langt-bedre-enn-fryktet_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>Langt bedre enn fryktet</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Haaper-aa-delta-som-normalt-i-hvalfangsten-med-Kato"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-aa-delta-som-normalt-i-hvalfangsten-med-kato/450313-1-nor-NO/Haaper-aa-delta-som-normalt-i-hvalfangsten-med-Kato_article_huge.jpg" alt="" title="Foto: Vegsund Slip AS" /></div><h2>Håper å delta som normalt i hvalfangsten med «Kato»</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/MSC-sertifiseringen-stort-prestisjetap"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/msc-sertifiseringen-stort-prestisjetap/450297-1-nor-NO/MSC-sertifiseringen-stort-prestisjetap_article_huge.jpg" alt="" title="Foto: Vegsund Slip AS" /></div><h2>MSC-sertifiseringen: – stort prestisjetap</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Verdenskongress-om-fiskerier-til-Australia"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/verdenskongress-om-fiskerier-til-australia/450281-1-nor-NO/Verdenskongress-om-fiskerier-til-Australia_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen/Arkiv" /></div><h2>Verdenskongress om fiskerier til Australia</h2>	</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Vest-Finnmark-stoerst-paa-fersk-torsk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vest-finnmark-stoerst-paa-fersk-torsk/450265-1-nor-NO/Vest-Finnmark-stoerst-paa-fersk-torsk_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Vest-Finnmark størst på fersk torsk</h2>	</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Rognkjeksfisket-er-kommet-i-gang"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rognkjeksfisket-er-kommet-i-gang/450249-1-nor-NO/Rognkjeksfisket-er-kommet-i-gang_article_huge.jpg" alt="" title="Foto: Kristin Fangel " /></div><h2>Rognkjeksfisket er kommet i gang</h2>	</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Fant-lite-skrei-inne-i-Vestfjorden"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fant-lite-skrei-inne-i-vestfjorden/450228-1-nor-NO/Fant-lite-skrei-inne-i-Vestfjorden_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /><img src="/design/kf2019/images/kftv.png" class="video" width="140" height="38" alt="Video" title="Se video fra KFTV" /></div><h2>Fant lite skrei inne i Vestfjorden</h2>	</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/Haaper-paa-oppstart-neste-aar"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-paa-oppstart-neste-aar/450181-1-nor-NO/Haaper-paa-oppstart-neste-aar_article_huge.jpg" alt="" title="Foto: Bjørn Hildonen" /></div><h2>Håper på oppstart neste år</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Tommelen-ned-for-torskeoppdrett-i-OEksnes"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tommelen-ned-for-torskeoppdrett-i-oeksnes/450212-1-nor-NO/Tommelen-ned-for-torskeoppdrett-i-OEksnes_article_huge.png" alt="" title="Foto: Kart, Gule sider" /></div><h2>Tommelen ned for torskeoppdrett i Øksnes</h2><span class="pi"></span>
		</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div><footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>
</body>
</html>