<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Overtas av Aalesund - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Overtas av Aalesund" />
<meta property="og:description" content="Aalesund Oljeklede AS kjøper opp konkurrenten Regatta AS. Samtidig endrer selskapet navn til Aalesund Protective Wear AS." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Overtas-av-Aalesund"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/overtas-av-aalesund/136109-1-nor-NO/Overtas-av-Aalesund_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Overtas-av-Aalesund" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof72.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Overtas av Aalesund</h1>
<p class="intro">
Aalesund Oljeklede AS kjøper opp konkurrenten Regatta AS. Samtidig endrer selskapet navn til Aalesund Protective Wear AS.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/overtas-av-aalesund/136109-1-nor-NO/Overtas-av-Aalesund_slimbox.jpg" class="slimbox" title="Regatta blir en del av&nbsp;Aalesund Protective Wear.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/overtas-av-aalesund/136109-1-nor-NO/Overtas-av-Aalesund_article_large.jpg" alt="" width="581" height="388" /></a><p class="caption">Regatta blir en del av&nbsp;Aalesund Protective Wear.</p><span class="credit">Foto: Regatta</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Overtas-av-Aalesund" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>– Misjonen vår har i alle år vært å levere regn- og arbeidsklær som beskytter både til proff- og fritidsmarkedet. Som en av Europas ledende produsenter av redningsvester og flyteprodukter, er Regatta i høyeste grad med på å styrke oss på dette området, sier daglig leder Peter Harald Aakre i en pressemelding.&nbsp;<br /><strong>Styrker lokalt næringsliv</strong><br />– Regatta er i likhet med oss en innovativ bedrift med lange tradisjoner. Vi har begge lang erfaring og kompetanse som vi nå kan dra nytte av. Det er viktig for oss å kunne videreføre en lokal bedrift samtidig som vi styrker næringslivet på Sunnmøre ytterligere.<br />Regatta AS ble etablert som et eget selskap av Grethe Sunde i 1988. Irene V. Mjelde tok over ledelsen av selskapet 2004, en posisjon hun også har hatt etter at Olav Nils Sunde kjøpte Regatta i 2010. Regatta har i mange år hatt en ledende rolle internasjonalt på grunn av deres høye fokus på produktutvikling og innovasjon, som har resultert i en rekke priser for innovative produkter og sikkerhet til sjøs.<br />Både Regatta og Aalesund Oljeklede AS har hatt en positiv vekst de siste årene. Samlet utgjorde selskapene i 2016 en omsetning på 150 millioner kroner. Aakre tror at de vil kunne dra synergier av hverandre og skape ytterligere vekst i tiden som kommer.<br /><strong>Skifter navn til&nbsp;</strong><strong>Aalesund Protective Wear AS</strong><br />Aalesund Oljeklede AS skifter navn til Aalesund Protective Wear AS, og fornyer selskapets visuelle uttrykk. Hensikten er å få en tydeligere organisasjonsstruktur for videre vekst og styrke posisjonen til våre unike merkevarer.&nbsp;<br />– Aalesund Protective Wear forteller i mye større grad hva vi tilbyr i vår produktportefølje, og forsterker at vi nå er en totalleverandør til proff- og fritidsmarkedet av både flyteprodukter og redningsutstyr i tillegg til regn- og arbeidstøy. Samtidig blir det nå enklere å skille mellom selskapsnavnet og merkevaren Aalesund Oljeklede som fortsetter som før, forteller Aakre.</p><p class="updated" style="padding-bottom:15px">Opprettet 08.05.2017 07:39. Sist oppdatert 08.05.2017 07:39</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Overtas-av-Aalesund" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sitter-med-et-stort-ansvar">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sitter-med-et-stort-ansvar/136213-1-nor-NO/Sitter-med-et-stort-ansvar_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sitter-med-et-stort-ansvar">Fiskarlaget minner LO-kongressen om ansvaret de sitter på i forhold til fiskeriene Lofoten, Vesterålen og Senja.</a></p>
</div><h1><a href="/nyheter/forsiden/Sitter-med-et-stort-ansvar">Sitter med et stort ansvar</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sitter-med-et-stort-ansvar">
- Deltakerne som er samlet på LO-kongressen har et svært stort ansvar. Vi oppfordrer delegatene om å gå for et varig oljevern. Det sier Fiskarlagsleder Kjell Ingebrigtsen om kongressens debatt knyttet til Lofoten, Vesterålen og Senja.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Proeveklut-for-foererloese-biler">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/proeveklut-for-foererloese-biler/136202-1-nor-NO/Proeveklut-for-foererloese-biler_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Proeveklut-for-foererloese-biler">Strekningen Skibotn - Kolari klargjøres for uttesting av førerløs transport.</a></p>
</div><h1><a href="/nyheter/forsiden/Proeveklut-for-foererloese-biler">Prøveklut for førerløse biler</a></h1>
<a class="article_link" href="/nyheter/forsiden/Proeveklut-for-foererloese-biler">
Førerløse trailere til transport av fisk kan være nærmere enn du tror. E8 mellom Skibotn og Kolari i Finland skal bli en såkalt intelligent vei som åpner for utprøving av førerløse biler.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Juksafisket-tatt-av-vinden">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/juksafisket-tatt-av-vinden/136191-1-nor-NO/Juksafisket-tatt-av-vinden_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Juksafisket-tatt-av-vinden">Juksaflåten holdt seg stort sett i kai sist uke.</a></p>
</div><h1><a href="/nyheter/forsiden/Juksafisket-tatt-av-vinden">Juksafisket tatt av vinden</a></h1>
<a class="article_link" href="/nyheter/forsiden/Juksafisket-tatt-av-vinden">
Juksafiskerne kunne bare levere helt minimale fangster sist uke på grunn av været. Totalt ble fangstene nærmest halvert i forhold til uken før.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ber-om-kvotejustering">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ber-om-kvotejustering/136180-1-nor-NO/Ber-om-kvotejustering_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="188" border="0" /></a>
<p><a href="/nyheter/forsiden/Ber-om-kvotejustering">Fiskebåt ber om en midlertidig økning av tobis-kvoten for å unngå problemer senere i år.</a></p>
</div><h1><a href="/nyheter/forsiden/Ber-om-kvotejustering">Ber om kvotejustering</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ber-om-kvotejustering">
En økning i tobis-kvoten på 25 000 tonn vil kunne hjelpe flåten med å holde et jevnt fiskeri ut mai, og dermed unngå yngelinnblanding i fisket, skriver Fiskebåt i et brev til Havforskningsinstituttet.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Klar-for-selvpisking">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klar-for-selvpisking/136169-1-nor-NO/Klar-for-selvpisking_article_medium.jpg" alt="" width="278" height="173" border="0" /></a>
<p><a href="/nyheter/forsiden/Klar-for-selvpisking">Per Sandberg skal forklare lokalbefolkningen om hvorfor pliktsystemene må fjernes.</a></p>
</div><h1><a href="/nyheter/forsiden/Klar-for-selvpisking">Klar for selvpisking</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klar-for-selvpisking">
Om ikke fiskeriminister Per Sandberg har fått så hatten passer før, så kan han bare gjøre seg klar, når han onsdag og torsdag reiser til Melbu og Vardø for å informere lokalbefolkningen om hvorfor pliktsystemet skal bort.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ber-om-brexit-innspill">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ber-om-brexit-innspill/136158-1-nor-NO/Ber-om-brexit-innspill_article_medium.jpg" alt="" title="Foto: Colourbox" width="278" height="189" border="0" /></a>
<p><a href="/nyheter/forsiden/Ber-om-brexit-innspill">Fisk er den nest største eksportartikkelen til det britiske markedet.</a></p>
</div><h1><a href="/nyheter/forsiden/Ber-om-brexit-innspill">Ber om brexit-innspill</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ber-om-brexit-innspill">
Regjeringen ber om innspill fra fiskerinæringen, når tre statsråder inviterer til møte med næringslivet torsdag.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Maa-tenke-mer-industri">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/maa-tenke-mer-industri/136120-1-nor-NO/Maa-tenke-mer-industri_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="172" border="0" /></a>
<p><a href="/nyheter/forsiden/Maa-tenke-mer-industri">Sjømat Norge mener fiskeindustrien må få en mer framtredende plass.</a></p>
</div><h1><a href="/nyheter/forsiden/Maa-tenke-mer-industri">- Må tenke mer industri</a></h1>
<a class="article_link" href="/nyheter/forsiden/Maa-tenke-mer-industri">
- Skal kvotesystemet i fiskeriene endres, må det også tenkes på fiskeindustrien, sier styreleder Inger-Marie Sperre i Sjømat Norge.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Presser-opp-prisene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/presser-opp-prisene/136098-1-nor-NO/Presser-opp-prisene_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Presser-opp-prisene">Tøff konkurranse om råstoff presser opp minsteprisene.</a></p>
</div><h1><a href="/nyheter/forsiden/Presser-opp-prisene">Presser opp prisene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Presser-opp-prisene">
Fiskekjøperne presser opp prisen på torsk. Solid overpris gjør at minsteprisen på torsk settes opp med 25 øre. Seiprisene settes til gjengjeld ned, mens krabbeprisene gjør et pent hopp.&nbsp;
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Tomlen-opp-for-rekeskall">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tomlen-opp-for-rekeskall/136136-2-nor-NO/Tomlen-opp-for-rekeskall_article_medium.jpg" alt="" title="Foto: Lars Åke Andersen, Nofima" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Tomlen-opp-for-rekeskall">Forskningsleder Ragnhild Dragøy Whitaker kan koste på seg et smil etter at Nofima på pilotfabrikken Biotep utenfor Tromsø har produsert kosttilskudd av rekeskall med blodtrykkssenkende effekt.</a></p>
</div><h1><a href="/nyheter/forsiden/Tomlen-opp-for-rekeskall">Tomlen opp for rekeskall</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tomlen-opp-for-rekeskall">
Helsemyndighetene godkjenner helseeffekten av rekeskall.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fornoeyd-med-loddeavtale">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fornoeyd-med-loddeavtale/136087-1-nor-NO/Fornoeyd-med-loddeavtale_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="182" border="0" /></a>
<p><a href="/nyheter/forsiden/Fornoeyd-med-loddeavtale">Partene ble enige om fordeling av lodderessursene rett før helga.</a></p>
</div><h1><a href="/nyheter/forsiden/Fornoeyd-med-loddeavtale">Fornøyd med loddeavtale</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fornoeyd-med-loddeavtale">
Fiskebåt er fornøyd med loddeavtalen som ble signert rett før helga.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Gjenvalg-i-Sildelaget">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjenvalg-i-sildelaget/136076-1-nor-NO/Gjenvalg-i-Sildelaget_article_medium.jpg" alt="" width="278" height="162" border="0" /></a>
<p><a href="/nyheter/forsiden/Gjenvalg-i-Sildelaget">Jonny Garvik og samtlige andre som var på valg, fikk fornyet tillit.</a></p>
</div><h1><a href="/nyheter/forsiden/Gjenvalg-i-Sildelaget">Gjenvalg i Sildelaget</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gjenvalg-i-Sildelaget">
Jonny Garvik fortsetter som styreleder i Norges Sildesalgslag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Skjerper-rutinene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skjerper-rutinene/136015-1-nor-NO/Skjerper-rutinene_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Skjerper-rutinene">Fiskeridirektør Liv Holmefjord varsler innskjerpinger.</a></p>
</div><h1><a href="/nyheter/forsiden/Skjerper-rutinene">Skjerper rutinene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skjerper-rutinene">
Fiskeridirektør Liv Holmefjord varsler skjerpede rutiner og kontrollkrav til salgslagene etter kritikken fra Riksrevisjonen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Pelagisk-for-7-9-milliarder">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/pelagisk-for-7-9-milliarder/135982-1-nor-NO/Pelagisk-for-7-9-milliarder_article_medium.jpg" alt="" title="Foto: Kystvakten" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Pelagisk-for-7-9-milliarder">Vi fisket sild, makrell og annen pelagiske fisk for 7,9 milliarder kroner i fjor.</a></p>
</div><h1><a href="/nyheter/forsiden/Pelagisk-for-7-9-milliarder">Pelagisk for 7,9 milliarder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Pelagisk-for-7-9-milliarder">
Sildelaget omsatte for nesten åtte milliarder kroner i 2016. Opp én milliard fra året før og nest mest i historien.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kritisk-til-oljeministeren">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kritisk-til-oljeministeren/135993-1-nor-NO/Kritisk-til-oljeministeren_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Kritisk-til-oljeministeren">Fiskarlagsleder Kjell Ingebrigtsen er svært kritisk til oljeutspillene fra Terje Søviknes.</a></p>
</div><h1><a href="/nyheter/forsiden/Kritisk-til-oljeministeren">Kritisk til oljeministeren</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kritisk-til-oljeministeren">
En samlet fiskerinæring stiller seg svært kritisk til forslagene fra oljeminister Terje Søviknes om å åpne en rekke nye felt fra Møre og nordover.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ny-sjef-i-Baader-Norge">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-sjef-i-baader-norge/136059-1-nor-NO/Ny-sjef-I-Baader-Norge_article_medium.jpg" alt="" title="Foto: Baader Norge" width="278" height="176" border="0" /></a>
<p><a href="/nyheter/forsiden/Ny-sjef-i-Baader-Norge">Vidar Breiteig blir ny daglig leder i Baader Norge.</a></p>
</div><h1><a href="/nyheter/forsiden/Ny-sjef-i-Baader-Norge">Ny sjef i Baader Norge</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ny-sjef-i-Baader-Norge">
Konsernsjef i Baader Tyskland, Robert Focke, skal fram til 1. november fungere som daglig leder i Baader Norge AS.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Beskytter-vestlandsfjorder">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/beskytter-vestlandsfjorder/136048-1-nor-NO/Beskytter-vestlandsfjorder_article_medium.jpg" alt="" title="Foto: Elisabeth Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Beskytter-vestlandsfjorder">Får cruisekontroll: Miljøbelastninga på Geirangerfjorden, Nærøyfjorden og Aurlandsfjorden (bildet)&nbsp;er for høy, mener miljømyndighetene.</a></p>
</div><h1><a href="/nyheter/forsiden/Beskytter-vestlandsfjorder">Beskytter vestlandsfjorder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Beskytter-vestlandsfjorder">
Sjøfartsdirektoratet vil beskytte vestlandsfjordene Geirangerfjorden, Nærøyfjorden og Aurlandsfjorden mot skadevirkninger fra cruisetrafikken.&nbsp;
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ber-Fiskeridirektoeren-snu">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ber-fiskeridirektoeren-snu/136037-1-nor-NO/Ber-Fiskeridirektoeren-snu_article_medium.jpg" alt="" title="Foto: Sametinget" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Ber-Fiskeridirektoeren-snu">&nbsp;Sametingsråd Per Mathis Oskal mener det er feil å gi kystfiskekvota som et maksimalkvotetillegg.</a></p>
</div><h1><a href="/nyheter/forsiden/Ber-Fiskeridirektoeren-snu">Ber Fiskeridirektøren snu</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ber-Fiskeridirektoeren-snu">
Sametingsråd Per Mathis Oskal ber Fiskeridirektøren om å droppe mandagens fiskestopp på kystfiskekvota.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Sjarkene-svikter-Vestlandet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjarkene-svikter-vestlandet/136026-1-nor-NO/Sjarkene-svikter-Vestlandet_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sjarkene-svikter-Vestlandet">Sjarkflåten fra Vestlandet går nordover for å ta kvotene. Her fra Breivikbotn i forrige uke.</a></p>
</div><h1><a href="/nyheter/forsiden/Sjarkene-svikter-Vestlandet">Sjarkene svikter Vestlandet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sjarkene-svikter-Vestlandet">
Sjarkflåten står for stadig mindre av landingene på Møre. Flåten går i stedet nordover for å sikre at de får opp kvotene.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Like-mange-roemlinger">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/like-mange-roemlinger/136004-1-nor-NO/Like-mange-roemlinger_article_medium.png" alt="" title="Foto: Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Like-mange-roemlinger">Innslaget av rømt oppdrettslaks i lakseelvene holder seg stabilt.</a></p>
</div><h1><a href="/nyheter/forsiden/Like-mange-roemlinger">Like mange rømlinger</a></h1>
<a class="article_link" href="/nyheter/forsiden/Like-mange-roemlinger">
Tre av fire norske lakseelver har lavt til moderat innslag av rømt oppdrettslaks. Det melder Havforskningsinstituttet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Mandag-stopper-kystfiskekvoten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mandag-stopper-kystfiskekvoten/135946-1-nor-NO/Mandag-stopper-kystfiskekvoten_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Mandag-stopper-kystfiskekvoten">Kystfiskekvoten er oppfisket, for første gang. Mandag er det slutt. Her fra leveringskøen i Sørvær i forrige uke.</a></p>
</div><h1><a href="/nyheter/forsiden/Mandag-stopper-kystfiskekvoten">Mandag stopper kystfiskekvoten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mandag-stopper-kystfiskekvoten">
Mandag stoppes torskefisket på kystfiskekvoten. Kvantumet er oppfisket.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sjoemateksporten-litt-ned">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjoemateksporten-litt-ned/135858-1-nor-NO/Sjoemateksporten-litt-ned_article_medium.jpg" alt="" title="Foto: Norges Sjømatråd" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sjoemateksporten-litt-ned">Norges sjømateksport gikk litt ned i april. Her fra en «norsk» fiskedisk i Spania.</a></p>
</div><h1><a href="/nyheter/forsiden/Sjoemateksporten-litt-ned">Sjømateksporten litt ned</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sjoemateksporten-litt-ned">
Norges eksport av sjømat gikk litt ned i april. Men fortsatt er vi foran fjoråret.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Markert-krabbevekst">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/markert-krabbevekst/135935-2-nor-NO/Markert-krabbevekst_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Markert-krabbevekst">Krabbevekst: Eksportprisen på kongekrabbe gikk markert opp.</a></p>
</div><h1><a href="/nyheter/forsiden/Markert-krabbevekst">Markert krabbevekst</a></h1>
<a class="article_link" href="/nyheter/forsiden/Markert-krabbevekst">
Prisen på kongekrabbe fortsetter å øke. Til tross for en volumnedgang på nesten 35 prosent, er prisen den samme.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Loeftet-boknafisken">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/loeftet-boknafisken/135924-1-nor-NO/Loeftet-boknafisken_article_medium.jpg" alt="" title="Foto: Maren Nordtorp, Matmerk" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Loeftet-boknafisken">Heder og ære til boknafisk fra Halvors, f.v Marit Strand, Fagsjef Matmerk, Halvor Hansen og Liv Margrethe Hansen fra Halvors.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Loeftet-boknafisken">Løftet boknafisken</a></h1>
<a class="article_link" href="/nyheter/forsiden/Loeftet-boknafisken">
- Det er stort å oppleve at den tradisjonsrike boknafisken endelig løftes fram, sier Halvor Hansen. Boknafisk fra Halvors ble hedret med Spesialitet-merket under et arrangement i Oslo i går.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ned-for-sild-og-makrell4">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ned-for-sild-og-makrell4/135913-1-nor-NO/Ned-for-sild-og-makrell_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ned-for-sild-og-makrell4">Det er lavsesong for sild og makrell. Aprileksporten fra Norge endte på snaut 240 millioner kroner.</a></p>
</div><h1><a href="/nyheter/forsiden/Ned-for-sild-og-makrell4">Ned for sild og makrell</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ned-for-sild-og-makrell4">
Eksporten av sild og makrell falt i april, men ligger fortsatt godt foran fjoråret, viser tall fra Sjømatrådet.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Et-fremtidig-kvotesystem-for-hvem"><img src="/var/ezwebin_site/storage/images/debatt/et-fremtidig-kvotesystem-for-hvem/135695-1-nor-NO/Et-fremtidig-kvotesystem-for-hvem_opinion_small.jpg" class="opedimg" width="67" height="43" alt=""/><span>Arne Pedersen, leder og Annsofie Kristiansen, daglig leder</span>
Et fremtidig kvotesystem for hvem?   
</a>
</li><li>
<a href="/Debatt/Et-sterkt-SV-kan-faa-Ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes"><img src="/var/ezwebin_site/storage/images/debatt/et-sterkt-sv-kan-faa-ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes/134401-1-nor-NO/Et-sterkt-SV-kan-faa-Ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Jan Olsen, Finnmark SV</span>
Et sterkt SV kan få Ap og andre partier med på laget slik at målet kan nåes.
</a>
</li><li>
<a href="/Debatt/Kvalitet-og-kontroll-er-avgjoerende"><img src="/var/ezwebin_site/storage/images/debatt/kvalitet-og-kontroll-er-avgjoerende/134390-1-nor-NO/Kvalitet-og-kontroll-er-avgjoerende_opinion_small.jpg" class="opedimg" width="43" height="43" alt=""/><span>Trygve Myrvang, administrerende direktør i Norges Råfisklag</span>
Kvalitet og kontroll er avgjørende
</a>
</li><li>
<a href="/Debatt/Hva-skjer"><img src="/var/ezwebin_site/storage/images/debatt/hva-skjer/134379-1-nor-NO/Hva-skjer_opinion_small.jpg" class="opedimg" width="42" height="43" alt=""/><span>Per-Roger Vikten, Kystpartiet</span>
Hva skjer?
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/OEker-minstemaalet2">Øker minstemålet
<span>Minstemålet på notfanget sei økes i området mellom 62°N og 66°33’N&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-pakkegrader-til-oppdrettsgigant">Ny pakkegrader til oppdrettsgigant
<span>Valgte Marel som leverandør til nyanlegg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygde-kassefabrikk">Bygde kassefabrikk
<span>Siden behovet bare ble større, bygde lakseslakteriet likegodt en isoporkassefabrikk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Oppdrettsselskap-vil-kjoepe-flyplass">Oppdrettsselskap vil kjøpe flyplass
<span>Bedriften som har millard-overskudd er ikke som alle andre. Nå vil de betale ut alle de andre eierne av flyplassen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-et-aar-medlemskap-gratis">Fikk et år medlemskap gratis
<span>Markus J. Olaussen fra Helligvær ved Bodø er en godt fornøyd vinner. Han er en av de tre som er trukket ut som vinner av gratis årsmedlemskap i Fiskarlaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foeringstilskudd-for-kongsnegl">Føringstilskudd for kongsnegl
<span>Heretter vil det bli utbetalt en kroner per kilo i føringstilskudd for kongesnegl.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fortsatt-snurrevad-forbud">Fortsatt snurrevad-forbud
<span>Det generelle forbudet mot å fiske med snurrevad innenfor fjordlinjene står ved lag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Gir-foeringstilskudd-for-slog">Gir føringstilskudd for slog
<span>Innenfor en ramme på en halv million kroner, kan Norges Råfisklag nå gi tilskudd for frakt av slog til produksjon.</span>
</a>
</p><p><a href="/nyheter/forsiden/Var-paa-vei-til-Danmark">Var på vei til Danmark
<span>Fisketraileren som søndag tok fyr på toppen av Kåringen nær Lødingen, var på vei til Danmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Rolig-i-kolmulefisket">Rolig i kolmulefisket
<span>Med hovedflåten i loddemodus, har det kun vært noen få båter i aktivitet på kolmula.</span>
</a>
</p><p><a href="/nyheter/forsiden/Knalluke-paa-lodda">Knalluke på lodda
<span>En knalluke på loddefiske på Island med hele 37.900 tonn i journalen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-for-taskekrabbe">Nye minstepriser for taskekrabbe
<span>Norges Sjømatbedrifters Landsforening (NSL) og Norges Råfisklag er blitt enige om å øke minsteprisene for taskekrabbe med 25 øre pr kg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-mer-tobis">Foreslår mer tobis
<span>Havforskningsinstituttet foreslår en foreløpig kvote i&nbsp;norsk økonomisk sone på inntil 50 000 tonn i 2017. Dette er en oppgang på 10&nbsp;000 fra 2016, da det endelige rådet var 40 000 tonn.</span>
</a>
</p><p><a href="/nyheter/forsiden/For-mye-svovel">For mye svovel
<span>- For mye svovel i drivstoffet, fastslo Sjøfartsdirektoratet, som holdt tilbake russetråleren.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-i-Kaldfjorden">Åpner i Kaldfjorden
<span>Fiskeridirektoratet åpner et område på Kaldfjorden for grunn snurpenot.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kvotene-paa-plass">Kvotene på plass
<span>Kvoteoversikten i lukket kystgruppe er på plass igjen, melder Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-bifangstregime">Nytt bifangstregime
<span>Fiskeridirektoratet innfører nytt bifangstregime i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-miljoemerking-for-kolmula">Ny miljømerking for kolmula
<span>Det norske kolmulefisket ble torsdag godkjent av IFFO RS, og er dermed sertifisert etter IFFO RS sine standarder.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Forlover-seg-med-Tysfjord">Forlover seg med Tysfjord
<span>Hamarøy kommune vil forlove seg med halve Tysfjord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Synker-ved-fergekaiene">Synker ved fergekaiene
<span>Kvæfjord sliter med eldre fiskefartøy som plutselig synker ved fergekaiene.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kutter-i-ferskfiskordningen">Kutter i ferskfiskordningen
<span>Fartøy som drifter på ferskfiskordningen får mindre å fiske på fra og med mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stortingsmann-ut-av-oppdrett">Stortingsmann ut av oppdrett
<span>Han kvitter seg med aksjer i Austevoll, etter at det ble sådd tvil om hans troverdighet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lukker-ikke-rekefiske">Lukker ikke rekefiske
<span>Nærings- og fiskeridepartementet vil ikke adgangsregulere rekefisket i Nordsjøen og Skagerrak for fartøy under 11 meter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-hysefiske">Fritt hysefiske
<span>Fiskeridirektøren har besluttet å innføre fritt fiske etter hyse for konvensjonelle havfiskefartøy og fartøy med torsketråltillatelse.</span>
</a>
</p><p><a href="/nyheter/forsiden/Torskeprisen-bestaar">Torskeprisen består
<span>Ingen endring i minsteprisen til mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Finnmark-mot-forslaget">Finnmark mot forslaget
<span>Finnmark sier nei til krabbeendringer.</span>
</a>
</p><p><a href="/nyheter/forsiden/Direktoer-gaar-av">Direktør går av
<span>Kommunikasjonsdirektør Anne Dorthea Mæland ved NIFES fratrer stillinga.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sandberg-til-Mexico">Sandberg til Mexico
<span>Fiskeriminister Per Sandberg drar til Mexico 2. desember.</span>
</a>
</p><p><a href="/nyheter/forsiden/Boer-skille-A-og-B">Bør skille A og B
<span>Lokallag i Norges Fiskarlag mener at det må gjøres større forskjell på heltids- og deltidsfiskere.</span>
</a>
</p><p><a href="/nyheter/forsiden/Skal-selge-salat-fra-havet">Skal selge salat fra havet
<span>Sørlending vil selge salat fra havet ved Vesterålen til eksklusive restauranter.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof05.05.2017.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/11817/134601/file/Kyst_og_Fjord_uke_13_2017_web.pdf"><img src="/design/kof/images/uke_13_2017.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
Salg: <a href="mailto:orjan@kystogfjord.no">Ørjan Larssen</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>