<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Rekord for norske fiskere - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Rekord for norske fiskere" />
<meta property="og:description" content="Norges Råfisklags tall for 2017 viser at omsetningen mellom fiskere og fiskekjøpere endte på 11,4 milliarder kroner." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Rekord-for-norske-fiskere"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/rekord-for-norske-fiskere/164049-1-nor-NO/Rekord-for-norske-fiskere_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Rekord-for-norske-fiskere" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Rekord for norske fiskere</h1>
<p class="intro">
Norges Råfisklags tall for 2017 viser at omsetningen mellom fiskere og fiskekjøpere endte på 11,4 milliarder kroner.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/rekord-for-norske-fiskere/164049-1-nor-NO/Rekord-for-norske-fiskere_slimbox.jpg" class="slimbox" title="Norske fiskere har aldri tidligere brakt så store verdier på land.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rekord-for-norske-fiskere/164049-1-nor-NO/Rekord-for-norske-fiskere_article_large.jpg" alt="" width="581" height="386" /></a><p class="caption">Norske fiskere har aldri tidligere brakt så store verdier på land.</p><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Rekord-for-norske-fiskere" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Dette er nesten på nivå med den høyeste verdien noensinne på 11,5 milliarder i 2016. Omsetningsverdien i 2017 er den nest høyeste både i løpende kroner og om det korrigeres for inflasjon. Norske fiskere sto for over 9,5 milliarder av dette. For dem er dette en økning på nærmere 500 millioner kroner fra litt under 9,1 milliarder i 2016.</p><p>– For norske fiskere er omsetningen i 2017 en ny og velfortjent belønning for stor og krevende innsats, sier adm. direktør Trygve Myrvang i en pressemelding.</p><p>– For landingene fra den norske flåten i Råfisklagets distrikt fra og med Nordmøre til og med Finnmark er 2017 det fjerde året på rad med tidenes høyeste verdi. Verdien av de norske landingene endte på 9.524 millioner kroner, noe som er er 458 millioner høyere enn året før. Oppgangen kommer som et resultat av at den norske flåten økte sine landinger i Råfisklagets distrikt i 2017. Samtidig bidro en betydelig prisoppgang på torsk til at totalverdien av norske torskelandinger økte med 577 millioner kroner til totalt 6.014 millioner kroner sier Trygve Myrgang, administrerende direktør i Norges Råfisklag.</p><p>Også totalverdien av norske hyselandinger har en pen oppgang på 236 millioner kroner, hovedsakelig som følge av økningen i landet kvantum samtidig med en prisoppgang på fryst hyse. Landingene av reker viste imidlertid en negativ tendens i 2017 med en betydelig kvantumsreduksjon som gav en verdinedgang på 135 millioner kroner.</p><p>Landingene fra den utenlandske flåten hadde en klart negativ utvikling i 2017. Totalverdien av utenlandske landinger endte på 1.868 millioner kroner sammenlignet med 2.472 millioner kroner i 2016. Hovedårsaken til nedgangen er at omsetningen av produkter fra EU-flåten nå i større grad går utenom norske fiskesalgslag som følge av transittordningen under EØS-avtalen. I tillegg er landingene av snøkrabbe fra alle nasjoner sterkt redusert i 2017 sammenlignet med store tall i 2016. Landingene av fisk fra den russiske flåten viser også en fallende tendens med en reduksjon på 13.000 tonn til totalt 142.000 tonn. De russiske landingene er imidlertid fortsatt suverent største del av omsetningen fra utenlandske fartøy med en totalverdi på 1,5 milliarder kroner.</p><p>Over 1 million tonn fangst fire år på rad</p><p>Det ble omsatt til sammen 1.105.000 tonn (rund vekt) fangst gjennom Norges Råfisklag i 2017. Dette er fjerde år på rad i Råfisklagets historie med samlet fangst på over 1 million tonn. Omsetningen var 1.058.000 tonn i 2014, 1.036.000 tonn i 2015 og 1.123.000 tonn i 2016 (rund vekt)</p><p><strong>Mer enn 60 prosent for torsken</strong></p><p>Totalt fra norske og utenlandske fiskefartøy ble det i 2017 omsatt 470.000 tonn torsk (rund vekt) til verdi 7.266 millioner kroner. Dette er en nedgang på 2 % i kvantum men likevel en økning på 7 % i verdi fra 2016. Torsk utgjør 43 % av samlet kvantum og 64 % av samlet verdi i Norges Råfisklag i 2017.</p><p>Ordnet etter verdi av den samlede omsetningen i Råfisklaget i 2017 følger deretter artene hyse (12 %), sei (6 %), reker (4 %), blåkveite (4 %) og kongekrabbe (3 %).</p><p class="updated" style="padding-bottom:15px">Opprettet 05.01.2018 11:51. Sist oppdatert 05.01.2018 11:51</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Rekord-for-norske-fiskere" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Krever-aa-bli-hoert-direkte">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krever-aa-bli-hoert-direkte/164061-1-nor-NO/Krever-aa-bli-hoert-direkte_article_medium.jpg" alt="" width="278" height="189" border="0" /></a>
<p><a href="/nyheter/forsiden/Krever-aa-bli-hoert-direkte">Daglig leder i Fiskarlaget Nord, Jon Erik Henriksen vil at lagets medlemmer skal høres like godt som Fiskebåts medlemmer.</a></p>
</div><h1><a href="/nyheter/forsiden/Krever-aa-bli-hoert-direkte">Krever å bli hørt direkte</a></h1>
<a class="article_link" href="/nyheter/forsiden/Krever-aa-bli-hoert-direkte">
Fiskarlaget Nord er ikke fornøyd med å bare si sin mening gjennom hovedorganisasjonen. Laget krever nå status som egen høringsinstans for saker som angår hav- og kystflåten.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Nedgang-i-Nordland">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nedgang-i-nordland/164037-1-nor-NO/Nedgang-i-Nordland_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Nedgang-i-Nordland">Antall fiskere i Andøy gikk ned med 11 prosent.</a></p>
</div><h1><a href="/nyheter/forsiden/Nedgang-i-Nordland">Nedgang i Nordland</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nedgang-i-Nordland">
Det siste året har det blitt rundt 120 færre fiskere i Nordland. Det er de store fiskerikommunene i Nordland hvor nedgangen er størst.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Optimisme-i-Troms">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/optimisme-i-troms/164025-1-nor-NO/Optimisme-i-Troms_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="173" border="0" /></a>
<p><a href="/nyheter/forsiden/Optimisme-i-Troms">Sterke fiskerimiljøer som for eksempel Husøya har vært alfa og omega for utviklingen, mener lederen for Nord-Senja Fiskarlag, Sigmund Karlsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Optimisme-i-Troms">Optimisme i Troms</a></h1>
<a class="article_link" href="/nyheter/forsiden/Optimisme-i-Troms">
Lederen for Nordre Senja Fiskarlag, Sigmund Karlsen tror veksten i Troms vitner om at folk har god tru og selektiv hukommelse.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ikke-fornoeyd-med-svaret">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ikke-fornoeyd-med-svaret/164013-1-nor-NO/Ikke-fornoeyd-med-svaret_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ikke-fornoeyd-med-svaret">- Svaret fra Sjøfartsdirektoratet krever en avklaring, sier advokat Ståle Hellesø i Fiskarlagets Servicekontor AS.</a></p>
</div><h1><a href="/nyheter/forsiden/Ikke-fornoeyd-med-svaret">- Ikke fornøyd med svaret</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ikke-fornoeyd-med-svaret">
Advokat Ståle Hellesø i Norges Fiskarlag vant fram mot Sjøfartsdirektoratet, men er ikke fornøyd. – Svaret fra direktoratet gjør situasjonen enda mer uklar, sier Hellesø, som mener Sjøfartsdirektoratet har tatt seg en myndighet de ikke har.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fortsatt-oekning-i-Finnmark">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fortsatt-oekning-i-finnmark/164001-1-nor-NO/Fortsatt-oekning-i-Finnmark_article_medium.jpg" alt="" title="Foto: Alf Helge Jensen, Finnmarken" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Fortsatt-oekning-i-Finnmark">Fiskekjøper og fisker Albert Mar Eggertsson (th) og fisker Haraldur Arni Haraldsson er viktige drivkrefter i det islandske miljøet i Gamvik.</a></p>
</div><h1><a href="/nyheter/forsiden/Fortsatt-oekning-i-Finnmark">Fortsatt økning i Finnmark</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fortsatt-oekning-i-Finnmark">
Det blir stadig flere fiskere og fiskebåter i Finnmark. Det viser en gjennomgang Kyst og Fjord har gjort i forkant av Fiskeridirektoratets offisielle tall i nærmeste framtid.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Rydder-for-rekord">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rydder-for-rekord/163989-1-nor-NO/Rydder-for-rekord_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Rydder-for-rekord">Renate Larsen gjør klar for å presentere «tidenes sjømattall».</a></p>
</div><h1><a href="/nyheter/forsiden/Rydder-for-rekord">Rydder for rekord</a></h1>
<a class="article_link" href="/nyheter/forsiden/Rydder-for-rekord">
Sjømatrådet gjør klart for rekord. Mandag presenteres tidenes eksporttall.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Dropper-Roan-gebyret">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/dropper-roan-gebyret/163975-3-nor-NO/Dropper-Roan-gebyret_article_medium.jpg" alt="" title="Foto: Privat" width="278" height="199" border="0" /></a>
<p><a href="/nyheter/forsiden/Dropper-Roan-gebyret">Slipper gebyret: Brødrene Terje og Odd Inge Viken i Roan.</a></p>
</div><h1><a href="/nyheter/forsiden/Dropper-Roan-gebyret">Dropper Roan-gebyret</a></h1>
<a class="article_link" href="/nyheter/forsiden/Dropper-Roan-gebyret">
Sjøfartsdirektoratet dropper overtredelsesgebyret mot Odd Inge og Terje Viken i Roan. Men gjør det klart at det kommer nye gebyrer dersom dette gjentar seg.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kan-bli-straffet-for-aa-hjelpe-til">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-bli-straffet-for-aa-hjelpe-til/163936-1-nor-NO/Kan-bli-straffet-for-aa-hjelpe-til_article_medium.jpg" alt="" title="Foto: Privat" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Kan-bli-straffet-for-aa-hjelpe-til">Må betale 174.000? Fiskerne Odd Inge og Terje Viken holdt lokalsamfunnet i gang etter steinraset. Sjøfartsdirektoratet vurderer skyhøye gebyrer.</a></p>
</div><h1><a href="/nyheter/forsiden/Kan-bli-straffet-for-aa-hjelpe-til">Kan bli straffet for å hjelpe til</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kan-bli-straffet-for-aa-hjelpe-til">
Sjøfartsdirektoratet vurderer å gi skyhøye gebyrer til brødrene Odd Inge og Terje Viken i Roan. Årsak: De stilte med fiskebåter for å transportere folk forbi et rassted.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Bekymret-for-beredskapen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bekymret-for-beredskapen/163948-1-nor-NO/Bekymret-for-beredskapen_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Bekymret-for-beredskapen">Bekymringsbrev: Fiskarlagsleder Kjell Ingebrigtsen er bekymret for beredskapssituasjonen.</a></p>
</div><h1><a href="/nyheter/forsiden/Bekymret-for-beredskapen">Bekymret for beredskapen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bekymret-for-beredskapen">
Norges Fiskarlag er bekymret for helikopterberedskapen på kysten. Både de nye redningshelikoptrene og Kystvaktens NH90-maskiner har store utfordringer.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Nordland-stoerst-paa-fisketurisme">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nordland-stoerst-paa-fisketurisme/163924-1-nor-NO/Nordland-stoerst-paa-fisketurisme_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Nordland-stoerst-paa-fisketurisme">Ikke uventet: Nordland har flest fisketuristbedrifter, viser den nye oversikten.</a></p>
</div><h1><a href="/nyheter/forsiden/Nordland-stoerst-paa-fisketurisme">Nordland størst på fisketurisme</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nordland-stoerst-paa-fisketurisme">
Nordland seiler opp som Norges største fisketuristfylke, etter at registreringsordninga for turistfiskebedrifter er trådt i kraft.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Paa-jakt-i-Norskehavet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/paa-jakt-i-norskehavet/163893-1-nor-NO/Paa-jakt-i-Norskehavet_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Paa-jakt-i-Norskehavet">Austevollbåten Slaatterøy er en av flere som har gått langt vest for å jakte på NVG-sild.</a></p>
</div><h1><a href="/nyheter/forsiden/Paa-jakt-i-Norskehavet">På jakt i Norskehavet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Paa-jakt-i-Norskehavet">
6-7 av de større ringnotbåtene har gått ut i Norskehavet. Årets jakt på NVG-sild er i gang.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/236-har-registrert-seg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/236-har-registrert-seg/163881-1-nor-NO/236-har-registrert-seg_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="148" border="0" /></a>
<p><a href="/nyheter/forsiden/236-har-registrert-seg">Drøyt 100 turistfiskeanlegg i Nord-Norge er nå registrert i den nye ordninga.</a></p>
</div><h1><a href="/nyheter/forsiden/236-har-registrert-seg">236 har registrert seg</a></h1>
<a class="article_link" href="/nyheter/forsiden/236-har-registrert-seg">
236 turistfiskevirksomheter har til nå registrert seg i den nye ordninga, 107 av dem i Nord-Norge.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Lavere-avgifter-i-2018">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lavere-avgifter-i-2018/163857-2-nor-NO/Lavere-avgifter-i-2018_article_medium.jpg" alt="" title="Foto: Kystverket" width="278" height="170" border="0" /></a>
<p><a href="/nyheter/forsiden/Lavere-avgifter-i-2018">Flere av Kystverkets tjenester får lavere avgifter i 2018. Mens losavgiften øker.</a></p>
</div><h1><a href="/nyheter/forsiden/Lavere-avgifter-i-2018">Lavere avgifter i 2018</a></h1>
<a class="article_link" href="/nyheter/forsiden/Lavere-avgifter-i-2018">
Avgiftene til tjenester relatert til Kystverket går ned. Sikkerhetsavgiftene reduseres med 8,5 prosent, mens losavgiften øker med 1,9 prosent.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/For-hoeye-forventninger">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/for-hoeye-forventninger/163811-1-nor-NO/For-hoeye-forventninger_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/For-hoeye-forventninger">- Regjeringen følger ikke internasjonale analyser om fall i oljeprisen etter 2030, mener WWF.</a></p>
</div><h1><a href="/nyheter/forsiden/For-hoeye-forventninger">- For høye forventninger</a></h1>
<a class="article_link" href="/nyheter/forsiden/For-hoeye-forventninger">
Regjeringen overdriver forventete skatteinntekter fra oljevirksomhet utenfor Lofoten, Vesterålen og Senja. Det mener Verdens naturfond, WWF.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Plattformer-til-33-millioner">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/plattformer-til-33-millioner/163835-1-nor-NO/Plattformer-til-33-millioner_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Plattformer-til-33-millioner">Havforskningsdirektør Sissel Rogne og markedsdirektør i IMARI, Berit Lunde Heltne (til høyre), signerer kontrakten.</a></p>
</div><h1><a href="/nyheter/forsiden/Plattformer-til-33-millioner">Plattformer til 33 millioner</a></h1>
<a class="article_link" href="/nyheter/forsiden/Plattformer-til-33-millioner">
Havforskningsinstituttet kjøper havobservatorium for 33 millioner kroner. I jula ble kontrakten med IMARI AS signert.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-invadere-fiskerinaeringa">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-invadere-fiskerinaeringa/163823-1-nor-NO/Vil-invadere-fiskerinaeringa_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-invadere-fiskerinaeringa">Næringsminister Monica Mæland vil bruke mer tid på havet.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-invadere-fiskerinaeringa">Vil «invadere» fiskerinæringa</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-invadere-fiskerinaeringa">
Nærings- og fiskeridepartementet vil «invadere» bedriftene som jobber med havet. 9.-13. april skal samtlige 350 ansatte ut i landet på bedriftsbesøk. Nå vil de at DU skal sende invitasjon.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/FlyViking-legger-ned">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/flyviking-legger-ned/163797-1-nor-NO/FlyViking-legger-ned_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/FlyViking-legger-ned">FlyViking innstiller driften fra 12. januar.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/FlyViking-legger-ned">FlyViking legger ned</a></h1>
<a class="article_link" href="/nyheter/forsiden/FlyViking-legger-ned">
Styret i FlyViking AS har besluttet å innstille driften i selskapet. Det melder FlyViking i en pressemelding.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Bekymring-i-Kystvakten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bekymring-i-kystvakten/163761-2-nor-NO/Bekymring-i-Kystvakten_article_medium.jpg" alt="" title="Foto: Kystvakten/Håkon Kjøllmoen" width="278" height="175" border="0" /></a>
<p><a href="/nyheter/forsiden/Bekymring-i-Kystvakten">Heller ikke i 2017 har det vært mulig å etablere en operativ helikopterkapasitet på Kystvaktens fartøy.</a></p>
</div><h1><a href="/nyheter/forsiden/Bekymring-i-Kystvakten">Bekymring i Kystvakten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bekymring-i-Kystvakten">
Kystvaktledelsen er «sterkt bekymret» over de endeløse helikopterproblemene. Snart fem år etter ankomst er NH90 fortsatt ikke operativ.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fjernet-1400-tonn-avfall">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fjernet-1400-tonn-avfall/163785-1-nor-NO/Fjernet-1400-tonn-avfall_article_medium.jpg" alt="" title="Foto: Bo Eide" width="278" height="198" border="0" /></a>
<p><a href="/nyheter/forsiden/Fjernet-1400-tonn-avfall">Plast i ulike former topper funnlistene fra Hold Norge Rent.</a></p>
</div><h1><a href="/nyheter/forsiden/Fjernet-1400-tonn-avfall">Fjernet 1400 tonn avfall</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fjernet-1400-tonn-avfall">
I 2017 har 49 000 frivillige gjennomført 2800 ryddeaksjoner og ryddet nesten 1400 tonn marint avfall fra 2200 kilometer fjære.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ett-skritt-naermere-avtale">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ett-skritt-naermere-avtale/163773-1-nor-NO/Ett-skritt-naermere-avtale_article_medium.jpg" alt="" title="Foto: Trond Viken, NFD" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Ett-skritt-naermere-avtale">Næringsminister Monica Mæland besøkte Kina i april.</a></p>
</div><h1><a href="/nyheter/forsiden/Ett-skritt-naermere-avtale">Ett skritt nærmere avtale</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ett-skritt-naermere-avtale">
Norge er ett skritt nærmere frihandelsavtale med Kina. Den tiende forhandlingsrunden er nettopp avsluttet.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Merker-om-hele-fiskeflaaten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/merker-om-hele-fiskeflaaten/163747-1-nor-NO/Merker-om-hele-fiskeflaaten_article_medium.jpg" alt="" width="278" height="187" border="0" /></a>
<p><a href="/nyheter/forsiden/Merker-om-hele-fiskeflaaten">Heretter byttes NT og ST ut med TR etter at de to trøndelagsfylkene slås sammen.</a></p>
</div><h1><a href="/nyheter/forsiden/Merker-om-hele-fiskeflaaten">Merker om hele fiskeflåten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Merker-om-hele-fiskeflaaten">
Nå får hele fiskeflåten i Nord- og Sør-Trøndelag nye registreringsnumre, etter at de to fylkene slås sammen fra og med 1. januar.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Har-kontroll-paa-soeplet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-kontroll-paa-soeplet/163735-1-nor-NO/Har-kontroll-paa-soeplet_article_medium.jpg" alt="" width="278" height="176" border="0" /></a>
<p><a href="/nyheter/forsiden/Har-kontroll-paa-soeplet">Det står stort sett bra til med avfallsbehandlingen i oppdrettsnæringen.</a></p>
</div><h1><a href="/nyheter/forsiden/Har-kontroll-paa-soeplet">Har kontroll på søplet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Har-kontroll-paa-soeplet">
Fiskeri og havbruksnæringens forskningsfond (FHF) konkluderer med at havbruksnæringen har god kontroll med avfallsbehandlingen i ved norske oppdrettsanlegg.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Faar-struktur-i-strukturarbeidet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-struktur-i-strukturarbeidet/163706-1-nor-NO/Faar-struktur-i-strukturarbeidet_article_medium.jpg" alt="" title="Foto: Ingun Mæhlum, Agalaus forlag" width="278" height="213" border="0" /></a>
<p><a href="/nyheter/forsiden/Faar-struktur-i-strukturarbeidet">- Det haster med å få en avklaring, mener Martin Rist Angelsen i styret for gruppa som ønsker struktur under 11 meter.</a></p>
</div><h1><a href="/nyheter/forsiden/Faar-struktur-i-strukturarbeidet">Får struktur i strukturarbeidet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faar-struktur-i-strukturarbeidet">
Tilhengerne av struktur i kystflåten under 11 meter satte før jul ned et styre. Og nå har de på vegne av til sammen 214 kvoter samlet sine argumenter i et brev til myndigheter og politikere.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Du-vet-du-er-paa-Myre-naar">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/du-vet-du-er-paa-myre-naar/163694-1-nor-NO/Du-vet-du-er-paa-Myre-naar_article_medium.jpg" alt="" title="Foto: Øystein Lunde Ingvaldsen" width="278" height="286" border="0" /></a>
<p><a href="/nyheter/forsiden/Du-vet-du-er-paa-Myre-naar">Det er ingen tvil om hva som skaper verdier i Øksnes.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Du-vet-du-er-paa-Myre-naar">Du vet du er på Myre når…  </a></h1>
<a class="article_link" href="/nyheter/forsiden/Du-vet-du-er-paa-Myre-naar">
Man finner stadige tegn på at skreien har en helt spesiell plass i myreværingenes hjerter.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Kystvakta-med-Skaarunger-i-ledelsen"><img src="/var/ezwebin_site/storage/images/debatt/kystvakta-med-skaarunger-i-ledelsen/163202-1-nor-NO/Kystvakta-med-Skaarunger-i-ledelsen_opinion_small.jpg" class="opedimg" width="35" height="43" alt=""/><span>Torstein Myhre, Pensjonert kommandørkaptein og tidligere sjef KV Nord.</span>
Kystvakta med ”Skårunger” i ledelsen
</a>
</li><li>
<a href="/Debatt/Lukking-av-fiskerier"><img src="/var/ezwebin_site/storage/images/debatt/lukking-av-fiskerier/163140-1-nor-NO/Lukking-av-fiskerier_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Annsofie Kristiansen, daglig leder Norges Kystfiskarlag</span>
Lukking av fiskerier
</a>
</li><li>
<a href="/Debatt/Fiskeripolitikk-paa-villspor"><img src="/var/ezwebin_site/storage/images/debatt/fiskeripolitikk-paa-villspor/162948-1-nor-NO/Fiskeripolitikk-paa-villspor_opinion_small.jpg" class="opedimg" width="34" height="43" alt=""/><span>Geir Iversen, Stortingsrepresentant for Senterpartiet</span>
Fiskeripolitikk på villspor
</a>
</li><li>
<a href="/Debatt/Eierskap-paa-dispensasjon"><img src="/var/ezwebin_site/storage/images/debatt/eierskap-paa-dispensasjon/162895-1-nor-NO/Eierskap-paa-dispensasjon_opinion_small.jpg" class="opedimg" width="32" height="43" alt=""/><span>Audun Iversen, forsker ved Nofima</span>
Eierskap på dispensasjon
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Oppretter-nytt-investeringsfond">Oppretter nytt investeringsfond
<span>Broodstock Capital har hentet 200 millioner kroner til et nytt investeringsfond for sjømatsektoren. Det skal kun investere i små og mellomstore bedrifter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Uerkvoten-opp">Uerkvoten opp
<span>Nærings- og fiskeridepartementet har fastsatt en totalkvote på 19 514 tonn uer i Norges økonomiske sone nord for N 65°20`, i fiskerisone ved Jan Mayen og i internasjonalt farvatn.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-tilskudd-til-flytebrygge">Fikk tilskudd til flytebrygge
<span>Etter lengtet behov for bygd i vekst, blir nå dekket.</span>
</a>
</p><p><a href="/nyheter/forsiden/Regulering-av-kolmule-er-klar">Regulering av kolmule er klar
<span>I kyststatsforhandlingene om kolmule ble det den 7. desember inngått en avtale om ei totalkvote (TAC) på 1.387.872 tonn, noe som er i tråd med tilrådningen frå ICES.</span>
</a>
</p><p><a href="/nyheter/forsiden/Knappe-7000-tonn-torsk">Knappe 7000 tonn torsk
<span>For Nordsjøen og Skagerrak er det fastsatt en norsk kvote på 6 955 tonn i neste år reguleringer.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygger-nytt-kaianlegg2">Bygger nytt kaianlegg
<span>NorSea Group Polarbase skal sammen med Hammerfest Havn KF bygge ny kai ved Polarbase til 60 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygger-nytt-kaianlegg">Bygger nytt kaianlegg
<span>NorSea Group Polarbase skal sammen med Hammerfest Havn KF bygge ny kai ved Polarbase til 60 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Roeykla-hele-havna">Røykla hele havna
<span>Hele havna i Honningsvåg ble røyklagt da en sjark begynte å brenne i natt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseiling-for-havbrisling">Utseiling for havbrisling
<span>I forhold til kvotestørrelsen blir det kun anledning for ett fartøy å ta utseiling til fiske etter havbrisling.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-seikvoter-i-nord">Økte seikvoter i nord
<span>&nbsp;Fiskeridirektøren har besluttet å øke torske- og seitrålernes maksimalkvoter i fisket etter sei nord for 62°N med 20 prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-nye-fjordlinjer">Åpner nye fjordlinjer
<span>Fiskeridirektoratet har besluttet å åpne ytterligere et område innenfor fjordlinjen i Kvænangen - Reisafjorden - for fiske etter norsk vårgytende sild med not uavhengig av fartøylengde.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bjoerkavaag-blir-sittende">Bjørkavåg blir sittende
<span>Konsernsjef for Fiskeribladet, Gunnar Bjørkavåg, blir sittende, tross uheldige uttalelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ingen-sabotasje-likevel">Ingen sabotasje likevel
<span>Det var ingen sabotasjeaksjon mot Grieg Seafood i Repvåg. Det var to knuste lyspærer.</span>
</a>
</p><p><a href="/nyheter/forsiden/I-gang-med-kveitegjenfangst">I gang med kveitegjenfangst
<span>Gjenfangst av 50 000 rømte kveiter er igangsatt på Bømlo. 100 er tatt så langt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-priser-paa-kveita">Nye priser på kveita
<span>Minsteprisene på kveite økes fra og med mandag 6. november.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stengte-felt-i-Troms">Stengte felt i Troms
<span>Fiskeridirektøren stenger områdene på Grunnspildra, Reinfjorden og Ytre Kvænangen i Troms for fiske etter reke med trål.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fem-leppefisk-moeter">Fem leppefisk-møter
<span>I løpet av november vil det bli kjørt fem evalueringsmøter om leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-maksimalkvoter">Økte maksimalkvoter
<span>Fiskeridirektoratet har økt maksimalkvote for fartøy som fisker etter reker i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-fiske-etter-sei">Fritt fiske etter sei
<span>Fra og med 1. november var det fritt fiske for trålere som fisker etter sei i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-priser-til-mel-og-olje">Nye priser til mel og olje
<span>Nye minstepriser for råstoff til mel- og oljeanvendelse øker fra og med kommende mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Etterforskes-etter-forlis">Etterforskes etter forlis
<span>– Sank da jeg skulle slepe den til ei fjære, sa fisker Johnny Ingebrigtsen til ifinnmark.no.</span>
</a>
</p><p><a href="/nyheter/forsiden/Setter-ny-rekord">Setter ny rekord
<span>Denne uken åpner en ny produksjonslinje ved BioMars fabrikk på Karmøy.</span>
</a>
</p><p><a href="/nyheter/forsiden/Berget-av-vanntett-mobil">Berget av vanntett mobil
<span>Mannen som forliste i Moskenes kommune sent søndag, kan takke sin vanntette mobiltelefon for at han ble plukket opp såvidt raskt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sjoematraadet-ruller-ut">Sjømatrådet ruller ut
<span>Sjømatrådet ruller i disse dager ut et nytt globalt markedsføringskonsept.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sei-for-aatte-mill">Sei for åtte mill
<span>Seien levert fersk utgjorde 1.190 tonn i kvantum og 8,2 mill kroner i verdi.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tillater-lys">Tillater lys
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mindre-torsk-i-NAFO">Mindre torsk i NAFO
<span>Det blir 20 prosent mindre Newfoundland-torsk å fiske på neste år.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApnes-for-traal">Åpnes for trål
<span>Åpning av et område på Leirdjupet, innenfor Fiskevernsonen rundt Svalbard, for fiske med torsketrål og snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApning-og-stengning-av-omraader">Åpning og stengning av områder
<span>Fiskeridirektøren åpner med øyeblikkelig virkning området nord for Bjørnøya, innenfor fiskevernsonen ved Svalbard, som er stengt for fiske med torsketrål og snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leppefisk-for-6-7-mill">Leppefisk for 6,7 mill
<span>Leppefisket startet opp i uke 31 med verdi på 7,2 mill kr andre uka av dette fisket, redusert til 6,7 mill kroner i uke 33.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof04.01.2018.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/12423/140258/file/Kyst_og_Fjord_uke_34_2017_web.pdf"><img src="/design/kof/images/uke_34_2017.png" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>