<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Signerte Grovfjord-kontrakt - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Signerte Grovfjord-kontrakt" />
<meta property="og:description" content="Grovfjord Båtbyggeri har signert sin første byggekontrakt – på over 30 år! Fartøyet på 12,99 skal ha lasterom på hele 50 kubikkmeter." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Signerte-Grovfjord-kontrakt"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/signerte-grovfjord-kontrakt/131633-1-nor-NO/Signerte-Grovfjord-kontrakt_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Signerte-Grovfjord-kontrakt" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof71.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Signerte Grovfjord-kontrakt</h1>
<p class="intro">
Grovfjord Båtbyggeri har signert sin første byggekontrakt – på over 30 år! Fartøyet på 12,99 skal ha lasterom på hele 50 kubikkmeter.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/signerte-grovfjord-kontrakt/131633-1-nor-NO/Signerte-Grovfjord-kontrakt_slimbox.jpg" class="slimbox" title="Båten på 12,99 meter får et spesielt design og et lasterom på hele 50 kubikkmeter.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/signerte-grovfjord-kontrakt/131633-1-nor-NO/Signerte-Grovfjord-kontrakt_article_large.jpg" alt="" width="581" height="327" /></a><p class="caption">Båten på 12,99 meter får et spesielt design og et lasterom på hele 50 kubikkmeter.</p><span class="credit">Foto: NSK Ship Design</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Signerte-Grovfjord-kontrakt" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>- Grovfjord Båtbyggeri har signert kontrakt for et fiske- og fangstfartøy på 12,99 meter og 50m3 lasterom, med Brødrene Leif Einar og Bjørn Karlsen fra Storøya i Svolvær. Nybygget er planlagt ferdigstilt i november 2017, slik at det er klart til vinterfisket. Fartøyet er prosjektert og designet i et tett samarbeid med rederi, verft og NSK Ship Design, skriver selskapet i en pressemelding.</p><p>- Fartøyet er funksjonelt og effektivt, der man har valgt løsninger som letter arbeidsdagen om bord. Fartøyet har et lasterom på over 50m3, og er slik vi kjenner til unik i denne fartøygruppen, skriver daglig leder Vidar Sjøvoll.</p><p>Designet GB-129 er utviklet av Harstad-selskapet NSK Ship Design på vegne av Grovfjord Båtbyggeri, og selskapet skal nå fortsette med å utvikle en versjon i 10,99 meter og en versjon i 14,99.</p><p>Grovfjord Båtbyggeri har lenge jobbet for å komme tilbake i bygningsbransjen. I vår stod en ny slipphall til 22 millioner kroner ferdig til bruk.</p><p class="updated" style="padding-bottom:15px">Opprettet 23.01.2017 14:47. Sist oppdatert 23.01.2017 14:48</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Signerte-Grovfjord-kontrakt" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Storekorsnes-faar-ny-molo">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/storekorsnes-faar-ny-molo/131644-1-nor-NO/Storekorsnes-faar-ny-molo_article_medium.jpg" alt="" title="Foto: Jørgen Kristoffersen" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Storekorsnes-faar-ny-molo">Massive ødeleggelser i Storekorsnes. Nå får Alta-ordfører Monica Nielsen helt ny molo.</a></p>
</div><h1><a href="/nyheter/forsiden/Storekorsnes-faar-ny-molo">Storekorsnes får ny molo</a></h1>
<a class="article_link" href="/nyheter/forsiden/Storekorsnes-faar-ny-molo">
Ny molo, på innersida av den gamle. Det er Kystverkets løsning på stormskadde Storekorsnes i Alta. – Kortest byggetid og sikrest å gjennomføre.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kan-bli-for-mye-torsk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-bli-for-mye-torsk/131666-1-nor-NO/Kan-bli-for-mye-torsk_article_medium.jpg" alt="" title="Foto: Gunnar Sætra, Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Kan-bli-for-mye-torsk">- Varmere hav har doblet biomassen, sier havforsker Elena Eriksen.</a></p>
</div><h1><a href="/nyheter/forsiden/Kan-bli-for-mye-torsk">- Kan bli for mye torsk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kan-bli-for-mye-torsk">
Det kan bli for mye torsk og hyse i Barentshavet. Nå er forskerne bekymret for økosystemet.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Mottak-for-roemlinger">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mottak-for-roemlinger/131655-1-nor-NO/Mottak-for-roemlinger_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Mottak-for-roemlinger">I dette området befinner det seg tusenvis av rømlinger. Nå vanker det dusør.</a></p>
</div><h1><a href="/nyheter/forsiden/Mottak-for-roemlinger">Mottak for rømlinger</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mottak-for-roemlinger">
Nordlaks Oppdrett AS oppretter mottak for rømt regnbueørret i Øksfjorden i Lødingen og Vågan. Og betaler 300 kroner per stykk.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ned-104-millioner">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ned-104-millioner/131611-1-nor-NO/Ned-104-millioner_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ned-104-millioner">Omsetningen av ferskt råstoff er kommet på etterskudd de tre første ukene.</a></p>
</div><h1><a href="/nyheter/forsiden/Ned-104-millioner">Ned 104 millioner!</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ned-104-millioner">
Rekordåret 2016 sitter foreløpig trygt. Årets inntekt til ferskfiskflåten ligger foreløpig hele 104 millioner kroner under fjoråret.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Roger-Hansen-er-doed">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/roger-hansen-er-doed/131578-2-nor-NO/Roger-Hansen-er-doed_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Roger-Hansen-er-doed">Mangeårig fylkespolitiker i Finnmark, Roger Hansen, er gått bort.</a></p>
</div><h1><a href="/nyheter/forsiden/Roger-Hansen-er-doed">Roger Hansen er død</a></h1>
<a class="article_link" href="/nyheter/forsiden/Roger-Hansen-er-doed">
Bautaen fra Gamvik, Roger Hansen, er død. Han ble 73 år gammel.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ingen-har-roeffere-farvann">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ingen-har-roeffere-farvann/131523-1-nor-NO/Ingen-har-roeffere-farvann_article_medium.jpg" alt="" title="Foto: Forsvaret" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ingen-har-roeffere-farvann">Ingen setter ned de store NH90-maskinene på mindre fartøy i tøffere farvann enn Norge.</a></p>
</div><h1><a href="/nyheter/forsiden/Ingen-har-roeffere-farvann">- Ingen har røffere farvann</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ingen-har-roeffere-farvann">
Ingen av landene som har kjøpt NH90 har røffere farvann enn Norge. Og ingen setter den store maskinen ned på så små fartøy.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Vil-lukke-under-11-meter">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-lukke-under-11-meter/131622-1-nor-NO/Vil-lukke-under-11-meter_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-lukke-under-11-meter">Rekefisket for flåten under 11 meter skal ikke lenger være åpent, foreslår departementet.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-lukke-under-11-meter">Vil lukke under 11 meter</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-lukke-under-11-meter">
Norges Fiskarlags forslag om å lukke rekefisket i sør for fartøy under 11 meter skal ut på høring.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Skreien-er-i-rute-der-ute">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skreien-er-i-rute-der-ute/131600-1-nor-NO/Skreien-er-i-rute-der-ute_article_medium.jpg" alt="" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Skreien-er-i-rute-der-ute">Dårlig vær preget forrige ukes landinger, melder Norge Råfisklag.</a></p>
</div><h1><a href="/nyheter/forsiden/Skreien-er-i-rute-der-ute">Skreien er i rute der ute</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skreien-er-i-rute-der-ute">
Været beslagla mye av forrige ukes fiskeriaktivitet. Men trålerne rapporterer om at skreien er i god rute, melder Råfisklaget.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Kina-tungt-paa-Arctic-Frontier">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kina-tungt-paa-arctic-frontier/131589-4-nor-NO/Kina-tungt-paa-Arctic-Frontier_article_medium.jpg" alt="" title="Foto: Regjeringen" width="278" height="190" border="0" /></a>
<p><a href="/nyheter/forsiden/Kina-tungt-paa-Arctic-Frontier">– Kinas interesse er begynnelsen på noe vi vil se mer av, sier utenriksminister Børge Brende.</a></p>
</div><h1><a href="/nyheter/forsiden/Kina-tungt-paa-Arctic-Frontier">Kina-tungt på Arctic Frontier</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kina-tungt-paa-Arctic-Frontier">
Kina deltar tungt på Arctic Frontiers i Tromsø. - Begynnelsen på noe vi vil se mer av i tiden framover, sier utenriksminister Børge Brende til NTB.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kan-bli-historisk-dom">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-bli-historisk-dom/131567-1-nor-NO/Kan-bli-historisk-dom_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Kan-bli-historisk-dom">- Kan ende med historisk dom, sier avdelingsleder for Kystvaktens operasjonsavdeling, Morten Jørgensen.</a></p>
</div><h1><a href="/nyheter/forsiden/Kan-bli-historisk-dom">Kan bli historisk dom</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kan-bli-historisk-dom">
Hvem har rett til å tillate fiske etter snøkrabbe i Svalbardsonen, Norge eller EU? Vi går mot en historisk rettssak om langt mer enn krabbe og du kan først som sist lære deg navnet; «Senatordommen».
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Godt-sildfiske-i-helga">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/godt-sildfiske-i-helga/131556-1-nor-NO/Godt-sildfiske-i-helga_article_medium.jpg" alt="" title="Foto: Scanfishphoto (Illustrasjonsfoto)" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Godt-sildfiske-i-helga">Godt sildfiske i helga, melder Sildelaget.</a></p>
</div><h1><a href="/nyheter/forsiden/Godt-sildfiske-i-helga">Godt sildfiske i helga</a></h1>
<a class="article_link" href="/nyheter/forsiden/Godt-sildfiske-i-helga">
- Ei bra helg med hele 13.300 tonn lørdag og søndag. Det melder Norges Sildesalgslag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-snakke-om-Kina">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-snakke-om-kina/131534-1-nor-NO/Vil-snakke-om-Kina_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="179" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-snakke-om-Kina">Fiskeriminister Per Sandberg vil snakke med sjømatnæringa om hvordan vi skal satse i Kina.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-snakke-om-Kina">Vil snakke om Kina</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-snakke-om-Kina">
Næringsminister Monica Mæland og fiskeriminister Per Sandberg inviterer sentrale bedriftsledere til et møte om Kina 30. januar.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Har-holdt-i-torsken-og-latt-silda-gaa">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-holdt-i-torsken-og-latt-silda-gaa/131406-2-nor-NO/Har-holdt-i-torsken-og-latt-silda-gaa_article_medium.jpg" alt="" title="Foto: MS Himmeltind" width="278" height="205" border="0" /></a>
<p><a href="/nyheter/forsiden/Har-holdt-i-torsken-og-latt-silda-gaa">Nordnorske rederier har vært mer interessert i hvitfisk enn pelagiske fiskerier. Her fra høstens fiske utenfor Tromsø.</a></p>
</div><h1><a href="/nyheter/forsiden/Har-holdt-i-torsken-og-latt-silda-gaa">Har holdt i torsken og latt silda gå</a></h1>
<a class="article_link" href="/nyheter/forsiden/Har-holdt-i-torsken-og-latt-silda-gaa">
Nordnorske kystfiskerederier har solgt ut en femtedel av sildekvotene sine siden 2004. &nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Stenges-for-snurpenoeter">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stenges-for-snurpenoeter/131482-1-nor-NO/Stenges-for-snurpenoeter_article_medium.jpg" alt="" width="278" height="188" border="0" /></a>
<p><a href="/nyheter/forsiden/Stenges-for-snurpenoeter">Hele Kaldfjorden stenges øst for streken.</a></p>
</div><h1><a href="/nyheter/forsiden/Stenges-for-snurpenoeter">Stenges for snurpenøter</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stenges-for-snurpenoeter">
Fiskererne må ut med snurpenøter fra fra Kaldfjord i Troms. Hele området innenfor strekningen Klubbeneset og Ytterneset stenges.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sildeprisene-settes-ned">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sildeprisene-settes-ned/131471-1-nor-NO/Sildeprisene-settes-ned_article_medium.jpg" alt="" width="278" height="162" border="0" /></a>
<p><a href="/nyheter/forsiden/Sildeprisene-settes-ned">Minsteprisen på sild reduseres fra og med mandag.</a></p>
</div><h1><a href="/nyheter/forsiden/Sildeprisene-settes-ned">Sildeprisene settes ned</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sildeprisene-settes-ned">
Minsteprisene for norsk vårgytende sild settes ned fra mandag av.Det samme skjer med makrell til konsum.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Reagerer-paa-faeroeysk-sildeuttak">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/reagerer-paa-faeroeysk-sildeuttak/131439-1-nor-NO/Reagerer-paa-faeroeysk-sildeuttak_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="173" border="0" /></a>
<p><a href="/nyheter/forsiden/Reagerer-paa-faeroeysk-sildeuttak">Færøyene øker sitt kvoteuttak fra 5,1- til 19,4 prosent av totalkvoten for norsk vårgytende sild. - Helt uansvarlig, mener Fiskebåt.</a></p>
</div><h1><a href="/nyheter/forsiden/Reagerer-paa-faeroeysk-sildeuttak">Reagerer på færøysk sildeuttak</a></h1>
<a class="article_link" href="/nyheter/forsiden/Reagerer-paa-faeroeysk-sildeuttak">
Fiskebåt-direktør Audun Maråk reagerer sterkt på at Færøyene nå øker sine silde- og kolmulekvoter til en størrelse som kolliderer med all vitenskapelige data.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Slurvet-med-ilandfoeringsplikten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slurvet-med-ilandfoeringsplikten/131428-1-nor-NO/Slurvet-med-ilandfoeringsplikten_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Slurvet-med-ilandfoeringsplikten">I år vil det ikke bli like enkelt å slurve med ilandsføringsplikten i forbindelse med levendelagring.</a></p>
</div><h1><a href="/nyheter/forsiden/Slurvet-med-ilandfoeringsplikten">Slurvet med ilandføringsplikten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Slurvet-med-ilandfoeringsplikten">
Ressurskontrollen har avdekket manglende etterlevelse av ilandføringsplikt i 2016. Det gjelder først og fremst i forbindelse med levendelagring og i kystfisket etter torsk.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/AAtte-millioner-til-redskapsutvikling">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aatte-millioner-til-redskapsutvikling/131417-1-nor-NO/AAtte-millioner-til-redskapsutvikling_article_medium.jpg" alt="" width="278" height="168" border="0" /></a>
<p><a href="/nyheter/forsiden/AAtte-millioner-til-redskapsutvikling">Fire millioner skal brukes til redskapsutvikling i hvitfisksektoren.</a></p>
</div><h1><a href="/nyheter/forsiden/AAtte-millioner-til-redskapsutvikling">Åtte millioner til redskapsutvikling</a></h1>
<a class="article_link" href="/nyheter/forsiden/AAtte-millioner-til-redskapsutvikling">
Fiskeri- og havbruksnæringens forskningsfond stiller åtte millioner kroner til rådighet for utvikling av ny redskapsteknologi for fiskeflåten.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Doer-av-ufarlig-lusemiddel">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/doer-av-ufarlig-lusemiddel/131384-1-nor-NO/Doer-av-ufarlig-lusemiddel_article_medium.jpg" alt="" title="Foto: Lusedata" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Doer-av-ufarlig-lusemiddel">Nye studier viser at&nbsp;Hydrogenperioksid som brukes til avlusning kan ha dødelighet ved korttidseksponering.</a></p>
</div><h1><a href="/nyheter/forsiden/Doer-av-ufarlig-lusemiddel">Dør av «ufarlig» lusemiddel</a></h1>
<a class="article_link" href="/nyheter/forsiden/Doer-av-ufarlig-lusemiddel">
Dyrearter som responderer raskt på hydrogenperoksid kan stryke med ved korttidseksponering av stoffet, viser en fersk forskningsrapport som Fiskeri- og havbruksnæringens forskningsfond har fått utarbeidet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Godkjent-fra-kystfiskarlaget">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/godkjent-fra-kystfiskarlaget/131395-1-nor-NO/Godkjent-fra-kystfiskarlaget_article_medium.jpg" alt="" width="278" height="182" border="0" /></a>
<p><a href="/nyheter/forsiden/Godkjent-fra-kystfiskarlaget">Kystfiskarlaget gir næringskomiteen godkjent, etter å ha behandlet kongekrabbesaken.</a></p>
</div><h1><a href="/nyheter/forsiden/Godkjent-fra-kystfiskarlaget">Godkjent fra kystfiskarlaget</a></h1>
<a class="article_link" href="/nyheter/forsiden/Godkjent-fra-kystfiskarlaget">
- Fornuftig videreføring av aktivitetskrav i kongekrabbefisket, mener Norges Kystfiskarlag etter at at næringskomiteen i stor grad etterkom fiskarlagenes ønsker.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Slipper-inn-Maasoey">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slipper-inn-maasoey/131373-1-nor-NO/Slipper-inn-Maasoey_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Slipper-inn-Maasoey">Havøysundflåten vil allerede fra i år av få tilgang på kongekrabben i det kvotebelagte området.</a></p>
</div><h1><a href="/nyheter/forsiden/Slipper-inn-Maasoey">Slipper inn Måsøy</a></h1>
<a class="article_link" href="/nyheter/forsiden/Slipper-inn-Maasoey">
Måsøyfiskerne slipper inn i det kvotebelagte kongekrabbefisket allerede fra i år av. Det er klart etter at stortingets næringskomite har behandlet saken.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Gullet-til-Nord-Troms">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gullet-til-nord-troms/131351-1-nor-NO/Gullet-til-Nord-Troms_article_medium.jpg" alt="" width="278" height="188" border="0" /></a>
<p><a href="/nyheter/forsiden/Gullet-til-Nord-Troms">Elever fra Nord-Troms gikk helt til topps.</a></p>
</div><h1><a href="/nyheter/forsiden/Gullet-til-Nord-Troms">Gullet til Nord-Troms</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gullet-til-Nord-Troms">
Elever fra Nord-Troms videregående skole tok gull i&nbsp;landsfinalen i sjømatkonkurransen Ringer av vann.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Skjebnemoete-om-kongekrabben">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skjebnemoete-om-kongekrabben/131340-1-nor-NO/Skjebnemoete-om-kongekrabben_article_medium.jpg" alt="" width="278" height="188" border="0" /></a>
<p><a href="/nyheter/forsiden/Skjebnemoete-om-kongekrabben">I dag får fiskerne i Øst-Finnmark vite om de må dele kongekrabben med resten av fylket.</a></p>
</div><h1><a href="/nyheter/forsiden/Skjebnemoete-om-kongekrabben">Skjebnemøte om kongekrabben</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skjebnemoete-om-kongekrabben">
I dag skal stortingets næringskomite behandle det omstridte forslag fra Frank Bakke-Jenssen (H) og Oscar Grimstad (Frp) om å slippe kongekrabben fri for alle fiskere i Finnmark.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Stanset-sjoeen-med-vannpoelse">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stanset-sjoeen-med-vannpoelse/131329-1-nor-NO/Stanset-sjoeen-med-vannpoelse_article_medium.jpg" alt="" width="278" height="174" border="0" /></a>
<p><a href="/nyheter/forsiden/Stanset-sjoeen-med-vannpoelse">Den nyutviklede vannpølsen berget Stavanger unna store flomskader da ekstremværet Vidar slo til.</a></p>
</div><h1><a href="/nyheter/forsiden/Stanset-sjoeen-med-vannpoelse">Stanset sjøen med vannpølse</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stanset-sjoeen-med-vannpoelse">
Under ekstremværet Vidar, klarte Stavanger å holde sjøen unna med å bruke ei nyutviklet vannpølse. Den erstatter de tradisjonelle sandsekkene som normalt brukes, og viste seg å være supereffektiv. Fire mann klarer å legge ut 100 meter flomvernet på bare 30 minutt.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Politikk-er-aa-ville"><img src="/var/ezwebin_site/storage/images/debatt/politikk-er-aa-ville/126141-1-nor-NO/Politikk-er-aa-ville_opinion_small.jpg" class="opedimg" width="47" height="43" alt=""/><span>Arne Jenssen</span>
”Politikk er å ville”
</a>
</li><li>
<a href="/Debatt/Userioest-av-Fiskarlaget"><img src="/var/ezwebin_site/storage/images/debatt/userioest-av-fiskarlaget/126130-1-nor-NO/Userioest-av-Fiskarlaget_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Annsofie Kristiansen, daglig leder i Norges Kystfiskarlag</span>
Useriøst av Fiskarlaget
</a>
</li><li>
<a href="/Debatt/Til-norske-fiskere"><img src="/var/ezwebin_site/storage/images/debatt/til-norske-fiskere/124597-2-nor-NO/Til-norske-fiskere_opinion_small.jpg" class="opedimg" width="51" height="43" alt=""/><span>Kjell Ingebrigtsen, leder i Norges Fiskarlag.  Arne Pedersen, leder i Norges Kystfiskarlag.</span>
Til norske fiskere!
</a>
</li><li>
<a href="/Debatt/Kvoteinstruksen-bestaar"><img src="/var/ezwebin_site/storage/images/debatt/kvoteinstruksen-bestaar/120688-1-nor-NO/Kvoteinstruksen-bestaar_opinion_small.jpg" class="opedimg" width="39" height="43" alt=""/><span>Av fiskeriminister Per Sandberg</span>
Kvoteinstruksen består
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Kvotene-paa-plass">Kvotene på plass
<span>Kvoteoversikten i lukket kystgruppe er på plass igjen, melder Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-bifangstregime">Nytt bifangstregime
<span>Fiskeridirektoratet innfører nytt bifangstregime i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-miljoemerking-for-kolmula">Ny miljømerking for kolmula
<span>Det norske kolmulefisket ble torsdag godkjent av IFFO RS, og er dermed sertifisert etter IFFO RS sine standarder.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Forlover-seg-med-Tysfjord">Forlover seg med Tysfjord
<span>Hamarøy kommune vil forlove seg med halve Tysfjord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Synker-ved-fergekaiene">Synker ved fergekaiene
<span>Kvæfjord sliter med eldre fiskefartøy som plutselig synker ved fergekaiene.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kutter-i-ferskfiskordningen">Kutter i ferskfiskordningen
<span>Fartøy som drifter på ferskfiskordningen får mindre å fiske på fra og med mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stortingsmann-ut-av-oppdrett">Stortingsmann ut av oppdrett
<span>Han kvitter seg med aksjer i Austevoll, etter at det ble sådd tvil om hans troverdighet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lukker-ikke-rekefiske">Lukker ikke rekefiske
<span>Nærings- og fiskeridepartementet vil ikke adgangsregulere rekefisket i Nordsjøen og Skagerrak for fartøy under 11 meter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-hysefiske">Fritt hysefiske
<span>Fiskeridirektøren har besluttet å innføre fritt fiske etter hyse for konvensjonelle havfiskefartøy og fartøy med torsketråltillatelse.</span>
</a>
</p><p><a href="/nyheter/forsiden/Torskeprisen-bestaar">Torskeprisen består
<span>Ingen endring i minsteprisen til mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Finnmark-mot-forslaget">Finnmark mot forslaget
<span>Finnmark sier nei til krabbeendringer.</span>
</a>
</p><p><a href="/nyheter/forsiden/Direktoer-gaar-av">Direktør går av
<span>Kommunikasjonsdirektør Anne Dorthea Mæland ved NIFES fratrer stillinga.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sandberg-til-Mexico">Sandberg til Mexico
<span>Fiskeriminister Per Sandberg drar til Mexico 2. desember.</span>
</a>
</p><p><a href="/nyheter/forsiden/Boer-skille-A-og-B">Bør skille A og B
<span>Lokallag i Norges Fiskarlag mener at det må gjøres større forskjell på heltids- og deltidsfiskere.</span>
</a>
</p><p><a href="/nyheter/forsiden/Skal-selge-salat-fra-havet">Skal selge salat fra havet
<span>Sørlending vil selge salat fra havet ved Vesterålen til eksklusive restauranter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Invitasjon-til-kystrekemoete">Invitasjon til kystrekemøte
<span>- Vi inviterer registrerte fiskere og kjøpere til kystrekemøte fredag 2. desember i Kystens Hus i Tromsø.</span>
</a>
</p><p><a href="/nyheter/forsiden/Frykter-roemming-av-laks">Frykter rømming av laks
<span>Fiskeridirektoratet har fått inn melding om observasjoner og fangst av oppdrettslaks i Vinjefjorden på grensen mellom Møre og Romsdal og Sør-Trøndelag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Uthuler-traalerpliktene">- Uthuler trålerpliktene
<span>- Forslaget som er framkommet fra pliktkommisjonen er etter vår mening en videre uthuling av disse pliktene som påhviler trålerne og som må glede de større tråleierne.</span>
</a>
</p><p><a href="/nyheter/forsiden/Gaar-mot-endring-av-kvoteaaret">Går mot endring av kvoteåret
<span>Årsmøte i lokallag i Norges Kystfiskarlag avviser endring av kvoteåret.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fortsatt-oljefritt">- Fortsatt oljefritt
<span>Bø Kystfiskarlag mener at det ikke er plass til petroleumsnæringen utenfor Lofoten, Vesterålen og Senja.</span>
</a>
</p><p><a href="/nyheter/forsiden/Toppkarakter-til-Marine-Harvest">Toppkarakter til Marine Harvest
<span>Marine Harvest er eneste oppdrettsselskap som får toppkarakter i stor miljørapporteringsundersøkelse.</span>
</a>
</p><p><a href="/nyheter/forsiden/Redusert-produksjon-paa-Froeya">Redusert produksjon på Frøya
<span>Mattilsynet har sendt ut varsel om vedtak om midlertidig redusert produksjon for tre lokaliteter i Frøya som har hatt alvorlige lakselus- og fiskevelferdsproblemer.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utbygging-for-mer-enn-fem-milliarder">Utbygging for mer enn fem milliarder
<span>Statoils siste nysatsing vil kobles opp mot Åsgard-feltet i Norskehavet. Produksjonen vil starte om tre år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ber-om-innspill-til-ny-havstrategi">Ber om innspill til ny havstrategi
<span>Næringsminister Monica Mæland inviterer mandag til innspillsmøte om havstrategien.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stoerste-volum-av-taskekrabbe">Største volum av taskekrabbe
<span>Aldri tidligere har det vært landet så mye av arten på en uke.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-nettsted-om-norsk-fisk">Nytt nettsted om norsk fisk
<span>De ønsker å gi deg oversikt over norsk sjømat og den norske verdikjeden.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mer-sei-i-Nordsjoeen-og-Skagerrak">Mer sei i Nordsjøen og Skagerrak
<span>Økning av maksimalkvotene for torsketrålere i fisket etter sei i Nordsjøen og Skagerrak</span>
</a>
</p><p><a href="/nyheter/forsiden/Museum-faar-2-5-mill">Museum får 2,5 mill.
<span>Museene for kystkultur og gjenreisning i Finnmark får fellesmagasin til 2,5 millioner kroner i 2017.</span>
</a>
</p><p><a href="/nyheter/forsiden/Toeffe-klimamaal-for-skipsfarten">Tøffe klimamål for skipsfarten
<span>Et ekspertutvalg tror utslippene fra innenriks norsk skipsfart kan kuttes med 40 prosent innen 2030.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-info-medarbeider-til-Sjoematraadet">Ny info-medarbeider til Sjømatrådet
<span>Dag Sørli i Mediehuset iTromsø blir kommunikasjonsrådgiver i Norges sjømatråd.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kofzz.01.2017.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
Salg: <a href="mailto:orjan@kystogfjord.no">Ørjan Larssen</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept SA</a>, Kjøllefjord
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>