<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Sivert har fått god hjelp - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Sivert har fått god hjelp" />
<meta property="og:description" content="Sivert Aleksander Heløy (20) er takknemlig for å ha vokst opp i en fiskerfamilie. Nå er han i ferd med å ta skrittet inn i fiskaryrket for fullt. – Hvis vi ikke hjalp pappa tilstrekkelig i ung alder, fikk vi ikke lørdagsgodt, ler han." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Sivert-har-faatt-god-hjelp"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/sivert-har-faatt-god-hjelp/405261-1-nor-NO/Sivert-har-faatt-god-hjelp_article_large.png"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Sivert-har-faatt-god-hjelp" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1579785207_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style22847">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Sivert har fått god hjelp</h1>
<p class="intro">
Sivert Aleksander Heløy (20) er takknemlig for å ha vokst opp i en fiskerfamilie. Nå er han i ferd med å ta skrittet inn i fiskaryrket for fullt. – Hvis vi ikke hjalp pappa tilstrekkelig i ung alder, fikk vi ikke lørdagsgodt, ler han.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sivert-har-faatt-god-hjelp/405261-1-nor-NO/Sivert-har-faatt-god-hjelp_article_huge.png" alt="" width="848" height="810" />
	</div>
	


	<p class="caption">Sivert Aleksander Heløy har vært i fiskermanntallet i fire år. </p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Trond Antonsen</span>

<span class="divider">
	<a href="mailto:trond@kystogfjord.no">trond@kystogfjord.no</a>
</span>
</div>
<div class="published">
22.05.2020 19:31
</div>
	</div>
		
<div class="body">
<!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	
	
		
	
<script>
var markup = '    <c>Una re ra shyyorsnera svfxre v ra nyqre ni 20 åe. Aå une una sågg tbq uwryc sen oåqr aæevatfuntra v Abeqxncc bt sen Fnzrgvatrg.</c><c>- Wrt gnxxre qrz få zlr sbe ng qr une uwhycrg zrt vaa v svfxrg, fvre una gvy Xlfg bt Swbeq.</c><qvi pynff=""><qvi pynff="obqlvzntr obqlvzntr"><vzt fep="/ine/rmjrova_fvgr/fgbentr/vzntrf/zrqvn/vzntrf/fvireg-nyrxfnaqre-urybrl-snatfg-argg-sbgb-ceving/405285-1-abe-AB/fvireg-nyrxfnaqre-urybrl-snatfg-argg-sbgb-ceving_negvpyr_uhtr.wct" jvqgu="848" urvtug="663" nyg="fvireg nyrxfnaqre uryøl snatfg argg sbgb ceving" gvgyr="fvireg nyrxfnaqre uryøl snatfg argg sbgb ceving" /><c pynff="pncgvba">Fvireg Nyrxfnaqre Uryøl fre sbe frt svfxr v Abeqxncc xbzzhar. 			</c>        </qvi></qvi><c>Hatthggra&aofc;zrq eøggre cå Urytrynaq oreøzzre Abeqxncc fbz ra sybgg svfxrevxbzzhar å ob bt wboor v. Una une xwøcg frt oåg bt sågg 300.000 xebare v fgøggr sen Fnzrgvatrg gvy qrg.</c><c>Ivqrer une aæevatfuntra v Abetrf abeqyvtfgr xbzzhar uwhycrg unz zrq nyyr zhyvtr føxanqre.</c><c>- Qr une iæeg xwrzcrqlxgvtr. Ghfra gnxx gvy oåqr aæevatfuntra bt Fnzrgvatrg, fvre una gvy Xlfg bt Swbeq.</c><c>Una sbegryyre ng qrg vxxr ine yvxr raxryg sbe Uryøl-snzvyvra cå Urytrynaq fbz v Abeqxncc.</c><qvi pynff=""><qvi pynff="obqlvzntr obqlvzntr"><vzt fep="/ine/rmjrova_fvgr/fgbentr/vzntrf/zrqvn/vzntrf/fvireg-nyrxfnaqre-urebrl-xirvgr-argg2/405290-1-abe-AB/fvireg-nyrxfnaqre-Urebrl-xirvgr-argg_negvpyr_uhtr.cat" jvqgu="848" urvtug="553" nyg="fvireg nyrxfnaqre Ureøl xirvgr argg" gvgyr="fvireg nyrxfnaqre Ureøl xirvgr argg" /><c pynff="pncgvba">Fvireg zrq ireqvshyy xirvgrsnatfg 			</c>        </qvi></qvi><c>- Ure xna iv qevir svfxr uryr åerg. Qrg re znatr tbqr svfxrcynffre få ure xbzzre wrt gvy å ob yratr, fyåe una snfg.</c><c>Qra hatr svfxrera re v sreq zrq å nifyhggr yæergvqn cå irfgreåyfoågra «Bynthgg». Una fxelgre ni gvqn cå oågra, zra tyrqre frt fryifntg zlr gvy å wboor sen rtrg snegøl.</c><c>Una ine 14 åe søefgr tnatra una føxgr bz sev sbe å så iæer zrq cå svfxr fnzzra zrq snera. Sen 2015 ine una zrq qra gb åe ryqer oebera Wnxbo Rqineq.</c><c>Fvireg Nyrxfnaqre une iæeg v svfxreznaagnyyrg fvqra 2016. Una une btfå ra yvyyroebe Yrvs Abeznaa cå 16 åe fbz btfå re zrq v qrg tbqr fryfxnc. Få nyyr ger Uryøl-oeøqerar re v znaagnyyrg.</c><c>V gvyyrtt gvy oågxwøcrg, une una vairfgreg v rv 10/11-zrgref xibgr.</c><c>- Qh irg wrt une vxxr twbeg gvat fbz naara hatqbz twøe. Wrt une vxxr ervfg zlr bt uryyre vxxr xwøcg zrt ovy. Få bccfcnegr zvqyre tåe gvy oågra, fvre Fvireg Nyrxfnaqre.</c><c>Una yre ni qra uvfgbevra zrq yøeqntftbqgrg.</c><c>- Iv ine abx tnafxr uwrycfbzzr, sbe qrg oyr ybgg cå bff bt qrg fxbegrg uryyre nyqev cå yøeqntftbqg uwrzzr, fvre una gvy Xlfg bt Swbeq.</c>';

	
</script>

<div id="premium">

</div>
<script>




function loginIP() {
var xmlhttp = new XMLHttpRequest();

xmlhttp.onreadystatechange = function() {
	
  if (this.readyState == 4 && this.status == 200) {
    myObj = JSON.parse(this.responseText);
if (myObj.status) {
	var dateArr =  myObj.expirydate.split('.');
	var expDate = new Date(Date.UTC('20' + dateArr[2], ((dateArr[1])-1), dateArr[0]));
	var cDate = new Date();
	var lDate = new Date();
	   cDate.setDate(cDate.getDate() + 30);
	setCookieIP('epost', document.getElementById('epost').value, cDate.toUTCString());
	setCookieIP('token', myObj.logintoken, cDate.toUTCString());
	setCookieIP('llc', lDate.getTime(), lDate.toUTCString());
	document.getElementById("articlelogin").submit();
} else {
	var errMsg = myObj.error;
	deleteCookie('token');
	if (errMsg=='Fant ikke abonnement') {
		document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: Passord eller brukernavn er ugyldig.</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	} else {
	document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: ' + errMsg + '</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	}
}
  }
};

xmlhttp.open("POST", "/design/kf2019/javascript/sso.php", true);
//xmlhttp.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xmlhttp.send("auth=" + JSON.stringify({ "username": document.getElementById('epost').value, "password": document.getElementById('passord').value  }));
}
/*


*/
if (getCookie("token")) {
document.getElementById('premium').innerHTML = decodeKf(markup);
}


</script>
<form class="form-horizontal" id="articlelogin" action="/nyheter/forsiden/Sivert-har-faatt-god-hjelp" method="post">
<div class="form-group">
<div class="col-12">

<h3>Logg inn</h3>
<p>Du må være innlogget for å lese denne artikkelen.</p>
<p><a href="https://mitt.kystogfjord.no/nyttabo/" target="_blank">Bestill abonnement her</a></p>


</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="epost">Epostadresse</label>
</div>
    <div class="col-9 col-sm-12">
<input class="form-input" type="text" id="epost" name="epost" size="30" required>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="passord">Passord</label>
</div>  <div class="col-9 col-sm-12">
    <input class="form-input" type="password" id="passord" name="passord"
           required>
		   </div>
		   <div class="col-3 col-sm-12">
<button id="loginbutton" class="btn btn-primary plussbtn" onclick="loginIP();">Logg inn</button>
</div>
<div class="col-9 col-sm-12" id="errmsg">
Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.
</div>

</div>
</form>
<div id="innlogget"></div>
<script>

if (getCookie("token")) {
document.getElementById("articlelogin").style.display = "none";
}
document.getElementById("loginbutton").addEventListener("click", function(event){
  event.preventDefault()
});

</script>





	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Sivert-har-faatt-god-hjelp" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Koronaen-stopper-turen-til-verftet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/koronaen-stopper-turen-til-verftet/405167-1-nor-NO/Koronaen-stopper-turen-til-verftet_article_huge.jpg" alt="" title="Foto: Özata Shipyard  " /></div><h2>Koronaen stopper turen til verftet</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div>













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Krever-rettmessige-inntekter-til-kystkommunene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krever-rettmessige-inntekter-til-kystkommunene/405151-1-nor-NO/Krever-rettmessige-inntekter-til-kystkommunene_article_huge.jpg" alt="" title="Foto: Eivind Senneset/Havforskningsinstituttet" /></div><h2>Krever rettmessige inntekter til kystkommunene</h2>		<span class="flag purple">Debatt</span></a>
</div>
	
<!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div>













<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Glad-og-lettet-for-at-det-ble-en-loesning"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/glad-og-lettet-for-at-det-ble-en-loesning/405135-1-nor-NO/Glad-og-lettet-for-at-det-ble-en-loesning_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Glad og lettet for at det ble en løsning</h2><span class="pi"></span>
		</a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/20-aaring-fra-Nordkapp-faar-stoette-til-baatkjoep"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/20-aaring-fra-nordkapp-faar-stoette-til-baatkjoep/405119-1-nor-NO/20-aaring-fra-Nordkapp-faar-stoette-til-baatkjoep_article_huge.jpg" alt="" title="Foto: Innsendt" /></div><h2>20-åring fra Nordkapp får støtte til båtkjøp</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Ville-ha-med-seg-toerrfisk-hjem"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ville-ha-med-seg-toerrfisk-hjem/405103-1-nor-NO/Ville-ha-med-seg-toerrfisk-hjem_article_huge.jpg" alt="" title="Foto: Tolletaten" /></div><h2>Ville ha med seg tørrfisk hjem</h2>	</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Effektene-av-kvotemeldinga-bekymrer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/effektene-av-kvotemeldinga-bekymrer/405087-1-nor-NO/Effektene-av-kvotemeldinga-bekymrer_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Effektene av kvotemeldinga bekymrer</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Sju-avviksrapporter-fra-levendelagringa"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sju-avviksrapporter-fra-levendelagringa/405071-1-nor-NO/Sju-avviksrapporter-fra-levendelagringa_article_huge.jpg" alt="" title="Foto: Arena torsk" /></div><h2>Sju avviksrapporter fra levendelagringa</h2><span class="pi"></span>
		</a>
</div>
	














<!-- Stilling -->					
				
																																																																																																																																		
						<div id="stilling" class="karusell spangrid">
<h3>Ledige stillinger</h3><div class="more"><a href="/Rubrikk/Stillingsannonser/">Se flere (3)</a></div><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://candidate.hr-manager.net/ApplicationInit.aspx?cid=215&ProjectId=176008&DepartmentId=21480&MediaId=5&SkipAdvertisement=False" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/avdelingsleder-kjoepestasjon/404992-1-nor-NO/Avdelingsleder-Kjoepestasjon_article_medium.jpg" alt="Avdelingsleder Kjøpestasjon" /><p class="wantname">Avdelingsleder Kjøpestasjon</p>

<p class="wantdesc">Vi søker etter avdelingleder (ett års vikariat med mulighet for fast ansettelse)</p>
</a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/annonsering/kampanje/Ledige-stillinger-paa-Roedskjaer" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/ledige-stillinger-paa-roedskjaer/403942-1-nor-NO/Ledige-stillinger-paa-Roedskjaer_article_medium.jpg" alt="Ledige stillinger på Rødskjær" /><p class="wantname">Ledige stillinger på Rødskjær</p>

<p class="wantdesc">Interessert i båter og teknologiutvikling? Da har vi en spennende arbeidsplas...</p>
</a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/333281-1-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">Med stillingsannonser i Kyst og Fjord når du marin kompetanse langs hele kysten!</p>
</a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 3,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Vi-har-sluppet-relativt-billig-unna"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vi-har-sluppet-relativt-billig-unna/405053-1-nor-NO/Vi-har-sluppet-relativt-billig-unna_article_huge.jpg" alt="" title="Foto: Frydenbø" /></div><h2>- Vi har sluppet relativt billig unna</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Se-her-flyter-Anne-Bro"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/se-her-flyter-anne-bro/405007-1-nor-NO/Se-her-flyter-Anne-Bro_article_huge.jpg" alt="" title="Foto: Blokken skipsverft" /></div><h2>Se, her flyter Anne Bro</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Hasteinnfoerer-roekteplikt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hasteinnfoerer-roekteplikt/404981-1-nor-NO/Hasteinnfoerer-roekteplikt_article_huge.jpg" alt="" title="Foto: Kystvakten" /></div><h2>Hasteinnfører røkteplikt</h2>	</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Mener-fiskerinaeringa-ikke-kan-baere-ansvaret-for-fraflytting-langs-kysten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mener-fiskerinaeringa-ikke-kan-baere-ansvaret-for-fraflytting-langs-kysten/404960-1-nor-NO/Mener-fiskerinaeringa-ikke-kan-baere-ansvaret-for-fraflytting-langs-kysten_article_huge.jpg" alt="" title="Foto: Stortinget" /></div><h2>Mener fiskerinæringa ikke kan bære ansvaret for fraflytting langs kysten</h2><span class="pi"></span>
		</a>
</div>
	













<!-- Båter -->					
				
																																																																																								
		<div id="boats" class="karusell">
<h3>Båter</h3><div class="more"><a href="/Rubrikk/Baater/">Se flere (2)</a></div><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/?p=vis&bid=195" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-cecilie/404524-1-nor-NO/M-S-CECILIE_article_medium.jpg" alt="M/S "CECILIE"" /><p class="wantname">M/S "CECILIE"</p><p class="wantdesc">kr. 1.950.000</p>
	<div class="firma">
Fiskerikonsulent AS, Svolvær
</div>
</a>
</div>			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/?p=vis&bid=194" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-thomas-alexander/403761-1-nor-NO/M-S-THOMAS-ALEXANDER_article_medium.jpg" alt="M/S « THOMAS ALEXANDER»" /><p class="wantname">M/S « THOMAS ALEXANDER»</p><div class="firma">
Fiskerikonsulent AS, Svolvær
</div>
</a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Paradise-hotel-prosenter-og-paastander-om-nedsnakking-av-fiskerinaeringa"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/paradise-hotel-prosenter-og-paastander-om-nedsnakking-av-fiskerinaeringa/404934-1-nor-NO/Paradise-hotel-prosenter-og-paastander-om-nedsnakking-av-fiskerinaeringa_article_huge.jpg" alt="" title="Foto: Stortinget" /></div><h2>Paradise hotel-prosenter og påstander om nedsnakking av fiskerinæringa</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Traalerne-faar-fiske-mer-uer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/traalerne-faar-fiske-mer-uer/404908-1-nor-NO/Traalerne-faar-fiske-mer-uer_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Trålerne får fiske mer uer</h2>	</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Lanserer-digital-Nor-Fishing"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lanserer-digital-nor-fishing/404892-1-nor-NO/Lanserer-digital-Nor-Fishing_article_huge.jpg" alt="" title="Foto: Arkiv " /></div><h2>Lanserer digital Nor-Fishing</h2>	</a>
</div>
	













<!-- Andre rubrikkannonser -->					
				
				
				
																																																																																																						<div id="rubrikk" class="karusell spangrid">
<h3>Kjøp og salg</h3><div class="more"><a href="/Rubrikk/Kjoep-salg">Se flere (4)</a></div><div class="swiper-container classwipes">
<div class="swiper-wrapper">
					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/OVERHALTE-FILETMASKINER" target="_blank">

<p class="wantname">OVERHALTE FILETMASKINER</p>

<p class="wantdesc">Vi kan tilby følgende overhalte filetmaskiner:</p>

</a>
</div>					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/OVERHALTE-SKINNEMASKINER-FOR-SALG" target="_blank">

<p class="wantname">OVERHALTE SKINNEMASKINER FOR SALG.</p>

<p class="wantdesc">Vi har følgende skinnemaskiner til salgs:

</p>

</a>
</div>					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/SLOEYE-OG-HODEKAPPEMASKINER" target="_blank">

<p class="wantname">SLØYE OG HODEKAPPEMASKINER</p>

<p class="wantdesc">til salgs. Vi kan tilby brukte, overhalt maskiner, klar til bruk.

</p>

</a>
</div>					<div class="swiper-slide">
<a href="/Rubrikk/Kjoep-salg/BAADER-431-SEISPLITTEMASKIN" target="_blank">

<p class="wantname">BAADER 431 – SEISPLITTEMASKIN</p>

<p class="wantdesc">Maskinen kan produsere ryggbeinsei, er overhalt, og klar til bruk.

</p>

</a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.classwipes', {
      slidesPerView: 4,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Starter-forsiktig-men-har-ambisjon-om-aa-drive-foredling-i-Mehamn"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/starter-forsiktig-men-har-ambisjon-om-aa-drive-foredling-i-mehamn/404876-1-nor-NO/Starter-forsiktig-men-har-ambisjon-om-aa-drive-foredling-i-Mehamn_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Starter forsiktig, men har ambisjon om å drive foredling i Mehamn</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Lance-tok-6-000-sel-i-Vestisen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lance-tok-6-000-sel-i-vestisen/404850-1-nor-NO/Lance-tok-6-000-sel-i-Vestisen_article_huge.jpg" alt="" title="Foto: Lance" /></div><h2>&quot;Lance&quot; tok 6 000 sel i Vestisen</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Det-blir-aapen-hoering-i-Stortinget-om-Riksrevisjonens-rapport-om-kvotesystemet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/det-blir-aapen-hoering-i-stortinget-om-riksrevisjonens-rapport-om-kvotesystemet/404834-1-nor-NO/Det-blir-aapen-hoering-i-Stortinget-om-Riksrevisjonens-rapport-om-kvotesystemet_article_huge.jpg" alt="" title="Foto: Fremskrittspartiet" /></div><h2>Det blir åpen høring i Stortinget om Riksrevisjonens rapport om kvotesystemet</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Kaldere-arktis-gir-vekst-i-flere-bestander"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kaldere-arktis-gir-vekst-i-flere-bestander/404818-1-nor-NO/Kaldere-arktis-gir-vekst-i-flere-bestander_article_huge.jpg" alt="" title="Foto: Marius Vågenes Villanger / Forsvaret" /></div><h2>Kaldere arktis gir vekst i flere bestander</h2>	</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Overtar-i-Mehamn-Hjeltnes-med-videre"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/overtar-i-mehamn-hjeltnes-med-videre/404749-1-nor-NO/Overtar-i-Mehamn-Hjeltnes-med-videre_article_huge.jpg" alt="" title="Foto: Marius Vågenes Villanger / Forsvaret" /></div><h2>Overtar i Mehamn - Hjeltnes med videre</h2>	</a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Skreipatruljen-har-aldri-sett-saa-mye-fin-fisk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skreipatruljen-har-aldri-sett-saa-mye-fin-fisk/404802-2-nor-NO/Skreipatruljen-har-aldri-sett-saa-mye-fin-fisk_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Skreipatruljen har aldri sett så mye fin fisk</h2>	</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Fisket-foregaar-mest-i-Finnmark"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fisket-foregaar-mest-i-finnmark/404786-1-nor-NO/Fisket-foregaar-mest-i-Finnmark_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Fisket foregår mest i Finnmark</h2>	</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Mener-det-er-rett-av-fylkene-aa-holde-tilbake-fiskerihavn-overtakelsen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mener-det-er-rett-av-fylkene-aa-holde-tilbake-fiskerihavn-overtakelsen/404728-2-nor-NO/Mener-det-er-rett-av-fylkene-aa-holde-tilbake-fiskerihavn-overtakelsen_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Mener det er rett av fylkene å holde tilbake fiskerihavn-overtakelsen</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/Kvalitetsfisker-kaares-i-oktober"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kvalitetsfisker-kaares-i-oktober/404697-1-nor-NO/Kvalitetsfisker-kaares-i-oktober_article_huge.jpg" alt="" title="Foto: Norges Råfisklag" /></div><h2>Kvalitetsfisker kåres i oktober</h2>	</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Har-ennaa-ikke-funnet-baaten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-ennaa-ikke-funnet-baaten/404681-1-nor-NO/Har-ennaa-ikke-funnet-baaten_article_huge.png" alt="" title="Foto: Norges Råfisklag" /></div><h2>Har ennå ikke funnet båten</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Skal-trygge-arbeidsplassen-for-enefiskere"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skal-trygge-arbeidsplassen-for-enefiskere/404665-1-nor-NO/Skal-trygge-arbeidsplassen-for-enefiskere_article_huge.jpg" alt="" title="Foto: Norges Råfisklag" /></div><h2>Skal trygge arbeidsplassen for enefiskere</h2>	</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Kvalfangerne-foran-fjoraaret"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kvalfangerne-foran-fjoraaret/404649-2-nor-NO/Kvalfangerne-foran-fjoraaret_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Kvalfangerne foran fjoråret</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Tjente-4-7-milliarder-paa-svakere-krone"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tjente-4-7-milliarder-paa-svakere-krone/404633-1-nor-NO/Tjente-4-7-milliarder-paa-svakere-krone_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Tjente 4,7 milliarder på svakere krone</h2>	</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/I-full-stas-paa-nasjonaldagen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/i-full-stas-paa-nasjonaldagen/404617-1-nor-NO/I-full-stas-paa-nasjonaldagen_article_huge.jpg" alt="" title="Foto: Kystvakten" /></div><h2>I full stas på nasjonaldagen</h2>	</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Kommer-det-ikke-veg-penger-naa-snakker-vi-om-tomme-ord"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kommer-det-ikke-veg-penger-naa-snakker-vi-om-tomme-ord/404581-1-nor-NO/Kommer-det-ikke-veg-penger-naa-snakker-vi-om-tomme-ord_article_huge.jpg" alt="" title="Foto: Privat " /></div><h2>- Kommer det ikke veg-penger nå, snakker vi om tomme ord</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/Haster-med-en-fiskerihavnloesning"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haster-med-en-fiskerihavnloesning/404560-1-nor-NO/Haster-med-en-fiskerihavnloesning_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>- Haster med en fiskerihavnløsning</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Stor-hyse-satsing-i-Honningsvaag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stor-hyse-satsing-i-honningsvaag/404539-1-nor-NO/Stor-hyse-satsing-i-Honningsvaag_article_huge.jpg" alt="" title="Foto: Eskøy" /></div><h2>Stor hyse-satsing i Honningsvåg</h2><span class="pi"></span>
		</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>