<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>- Skal vi stole på politikerne? - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="- Skal vi stole på politikerne?" />
<meta property="og:description" content="Fiskerinæringen går godt. Kyst- og havfiskeflåten leverer gode resultat, og landindustrien har investert og økt sin produksjonskapasitet de siste årene, skriver adm.dir Audun Maråk i Fiskebåt i dette innlegget." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Skal-vi-stole-paa-politikerne"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/skal-vi-stole-paa-politikerne/439758-1-nor-NO/Skal-vi-stole-paa-politikerne_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Skal-vi-stole-paa-politikerne" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1602493680_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style25728">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>- Skal vi stole på politikerne?</h1>
<p class="intro">
Fiskerinæringen går godt. Kyst- og havfiskeflåten leverer gode resultat, og landindustrien har investert og økt sin produksjonskapasitet de siste årene, skriver adm.dir Audun Maråk i Fiskebåt i dette innlegget.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skal-vi-stole-paa-politikerne/439758-1-nor-NO/Skal-vi-stole-paa-politikerne_article_huge.jpg" alt="" width="848" height="744" />
		<span class="flag purple">Debatt</span></div>
	


	<p class="caption">Audun Maråk </p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Innspill</span>

<span class="divider">
	<a href="mailto:innspill@kystogfjord.no">innspill@kystogfjord.no</a>
</span>
</div>
<div class="published">
09.02.2021 14:49
</div>
	</div>
		
<div class="body">

	
	
	
	
<p>Kapasitetsøkningen i landindustrien øker kostnadene, og resultatet er at enkelte krever at fiskeflåtens lønnsomhet skal reduseres i favør av landindustrien. Svaret må være at landindustrien må ta ansvaret for sin egen konkurransekraft. Å sende regningen til fiskerne er ikke løsningen.</p><p><strong>Nord – Sør</strong></p><p>I forbindelse med valgkamp dukker det opp mange påstander, -og forslag. Blant annet at Nord taper ressursandeler til Sør. Ressursfordelingen mellom Sør og Nord har vært stabil, med en liten økning til nord det siste tiåret. Endringer påvirkes av flere forhold, feks markedet for hvitfisk kontra pelagisk (sild/makrell). Siste år har pelagisk gått svært godt, tyngdepunktet er i Sør, tidligere år kom hvitfisk godt ut, og her er tyngdepunktet i Nord. Plansjene under viser årlig fangstverdiandel for hvert fartøyfylke av de fem viktigeste artene torsk, hyse, sei, makrell og sild. Nord består av Finnmark/Troms og Nordland. Sør består av Vestland(Hordaland/Sogn og Fjordane) og Møre og Romsdal. Den ene plansjen viser fangstverdiandelene i fem års perioder i stedet for årlig. Dette får fram endringene tydeligere.</p><p><strong>Sjark til 60 mill. kroner</strong></p><p>I flere medier kunne vi for kort tid siden se at optimistiske fiskere hadde investert 60 millioner kroner i en sjark på 13 meter. Det er et uttrykk for fremtidstro og god inntjening i næringen. Et stykke unna vrengebilde om at kystflåten står med ryggen mot veggen. Det går godt i fiskeflåten, og da går det også godt langs kysten.</p>
<div class=""><div class="bodyimage bodyimage"><img src="/var/ezwebin_site/storage/images/media/images/graf-12/439766-1-nor-NO/graf-1_article_huge.png" width="571" height="429" alt="graf 1" title="graf 1" />
</div>
</div>
<div class=""><div class="bodyimage bodyimage"><img src="/var/ezwebin_site/storage/images/media/images/graf-ii/439771-1-nor-NO/graf-II_article_huge.png" width="541" height="429" alt="graf II" title="graf II" />
<p class="caption">
Kilde: Fiskeridirektoratets statistikk for fangst fordelt på fartøyfylke. 
			</p>
        </div>
</div><p>Verdiene gir uttrykk for god inntjening, men har også en bakside. Det er blitt vanskeligere å komme seg inn i næringen. I havfiskeflåten har det vært situasjonen i mange tiår, men det er også situasjonen i kystfiskeflåten. En sjark på 13 meter til 60 millioner viser at de lukkede fiskeriene ikke er for folk flest. Spør du folk flest vil de nok mene at det er urimelig at fiskerne blir rike på fellesskapets ressurser. Svaret er likevel ikke å gjøre det mindre lønnsomt om fiskeflåten skal fornye seg og møte det grønne skiftet. Det er ikke uten grunn til at dagens fiskere har rett til å høste av fiskeressursene, og ringvirkningsanalyser viser at fiskerinæringen skaper betydelige ringvirkninger for fellesskapet. Dessuten ser vi at norsk ungdom søker seg til næringen, enten som mannskap eller gjennom deltakelse i åpne fiskeri. Det er fortsatt mulighet å lykkes som nykommer.</p><p><strong>Fellesnevneren er usikkerhet og ustabilitet</strong></p><p>Ordførere som vil tilgodese egne regioner, og gjerne fiskebedrifter i egne hjemkommuner, er et sikkert tegn på at valgkampen nærmer seg. Nå sist ved at Nofima er leid inn for å blåse nytt liv i gamle løsninger. Fellesnevneren for forslagene er usikkerhet og ustabilitet, og svekket lønnsomhet og verdiskapning. Historien skal gjerne gjentas, en historie vi kjenner resultatet av. Subsidiering av enkeltaktører og enkeltregioner vil gå ut over andre fiskebedrifter og regioner, og svekke Norges verdiskapning. &nbsp;Norske fiskere skal få reduserte inntekter, for å lønne utenlandske sesongarbeidere og skape ulike konkurransevilkår i norsk fiskeindustri. Ikke bare trålfiskerne og deres familier som blir rammet direkte, men alle landets fiskere vil få reduserte inntekter med Nofimas løsninger. Hever man blikket vil en også oppdage at det vil gå utover lønnsomheten, fornyingen, det grønne skifte og verfts- og utstyrsleverandørene. Aktiviteten langs kysten vil bli redusert, og sentraliseringen øke.</p><p>Næringsaktører har investert i tillit til at politikerne er til å stole på. Å endre sentrale rammevilkår midt i den struktur-/omstillingsperioden som næringen er inne i, er ikke annet et politisk løftebrudd og vil ramme næringen hardt. Politiske rammevilkår Høyesterett la til grunn at næringen kunne stole på i Volstadsaken.</p><p><strong>Fiskerne har gjort som politikerne bad om</strong></p><p>Storting og Regjering forpliktet seg internasjonalt til at næringen skulle effektivisere og bli lønnsom. Mer fisk skulle fiskes av hver fisker og hvert fartøy for å henge med i samfunnsutviklingen, avvikle statsstøtten og øke verdiskapningen. Først i havfiskeflåten, dernest i kystfiskeflåten. Det har vært en vanskelig, men nødvendig prosess. Fiskeflåten skulle tilpasses tilgjengelige fiskeressurser og stå på egne ben økonomisk. Næringsorganisasjonene har bidratt i omstillingen, selv om det har vært tøft å si til fiskerne at det ikke er plass til alle. Fiskerne fikk beskjed om å kjøpe ut naboen. For å gjøre dette fikk fiskerne løfter om at de politiske rammevilkårene skulle ligge fast, slik at investeringsrisikoen ble redusert og den langsiktige gevinsten ble igjen i næringen. Resultatet er økt lønnsomhet, økt inntjening til fiskerne, økt aktivitet langs kysten og økt fornying for å møte det grønne skiftet. En attraktiv næring som skal bidra enda mer til velferdssamfunnet i fremtiden.</p><p>Politikerne og næringen har all grunn til å si, dette klarte vi sammen. La oss håpe at vi fortsatt kan stole på politikerne.</p><!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Skal-vi-stole-paa-politikerne" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Vil-legge-til-rette-for-mer-foredling"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-legge-til-rette-for-mer-foredling/439732-1-nor-NO/Vil-legge-til-rette-for-mer-foredling_article_huge.jpg" alt="" title="Foto: Nico Rantala" /></div><h2>Vil legge til rette for mer foredling</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div><!--
<div class="ad freeissue">
<a href="https://kystogfjord.buyandread.com/next/reader.htm?pub=kystogfjord_gratis&back=hide" target="_blank"><img src="/Fri_uke_5_2021.jpg" height="250" width="320" style="width:320px;height:250px" alt="Gratis e-avis" /></a>
</div>
-->













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Hoeyt-kobberforbruk-i-oppdrettsnaeringen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-legge-til-rette-for-mer-foredling/439732-1-nor-NO/Vil-legge-til-rette-for-mer-foredling_article_huge.jpg" alt="" title="Foto: Christine Fagerbakke, Havforskningsinstituttet" /></div><h2>Høyt kobberforbruk i oppdrettsnæringen</h2>	</a>
</div>
	














<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Traal-forslaget-fra-de-seks-kommunene-er-konstruktivt-og-gjennomfoerbart"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/traal-forslaget-fra-de-seks-kommunene-er-konstruktivt-og-gjennomfoerbart/439700-2-nor-NO/Traal-forslaget-fra-de-seks-kommunene-er-konstruktivt-og-gjennomfoerbart_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>- Trål-forslaget fra de seks kommunene er konstruktivt og gjennomførbart</h2><span class="pi"></span>
		</a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/De-seks-ansvarlige-og-de-to-desertoerer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/de-seks-ansvarlige-og-de-to-desertoerer/439679-1-nor-NO/De-seks-ansvarlige-og-de-to-desertoerer_article_huge.jpg" alt="" title="Foto: Frode Adolfsen " /></div><h2>De seks ansvarlige og de to desertører</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/CO2-avgift-truer-norske-arbeidsplasser"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/co2-avgift-truer-norske-arbeidsplasser/439663-1-nor-NO/CO2-avgift-truer-norske-arbeidsplasser_article_huge.jpg" alt="" title="Foto: Frode Adolfsen " /></div><h2>- CO2-avgift truer norske arbeidsplasser</h2>	</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Tok-opp-oekende-CO2-avgift"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tok-opp-oekende-co2-avgift/439647-1-nor-NO/Tok-opp-oekende-CO2-avgift_article_huge.jpg" alt="" title="Foto: Jan-Erik Indrestrand, Norges Fiskarlag" /></div><h2>Tok opp økende CO2-avgift</h2>	</a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Klimaendringer-paavirker-hvem-som-spiser-hvem-i-havet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klimaendringer-paavirker-hvem-som-spiser-hvem-i-havet/439626-1-nor-NO/Klimaendringer-paavirker-hvem-som-spiser-hvem-i-havet_article_huge.jpg" alt="" title="Foto: Frank Gregersen, Nofima" /></div><h2>Klimaendringer påvirker hvem som spiser hvem i havet</h2>	</a>
</div>
	














<!-- Stilling -->																																																																																																																																																																																
						<div id="stilling" class="karusell">
<h3>Ledige stillinger</h3><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/413375-4-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">I Kyst og Fjord når du kompetanse langs hele kysten.</p><div class="firma">
Kyst og Fjord AS
</div></a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Vil-ha-ferskfiskordning-for-plikt-traalerne"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-ferskfiskordning-for-plikt-traalerne/439578-1-nor-NO/Vil-ha-ferskfiskordning-for-plikt-traalerne_article_huge.jpg" alt="" title="Foto: Lerøy " /></div><h2>Vil ha ferskfiskordning for plikt-trålerne </h2>	</a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Kjartan-slipper-nye-krefter-til"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kjartan-slipper-nye-krefter-til/439547-1-nor-NO/Kjartan-slipper-nye-krefter-til_article_huge.jpg" alt="" title="Foto: Deadline Media " /></div><h2>Kjartan slipper nye krefter til</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Mer-fisk-paa-land-flere-helaarlige-arbeidsplasser"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mer-fisk-paa-land-flere-helaarlige-arbeidsplasser/439610-1-nor-NO/Mer-fisk-paa-land-flere-helaarlige-arbeidsplasser_article_huge.jpg" alt="" title="Foto: Nico Rantala" /></div><h2>Mer fisk på land - flere helårlige arbeidsplasser!</h2>	</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Moeter-aktoerer-i-nord-om-koronasituasjonen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/moeter-aktoerer-i-nord-om-koronasituasjonen/439594-1-nor-NO/Moeter-aktoerer-i-nord-om-koronasituasjonen_article_huge.jpg" alt="" title="Foto: Fiskeridepartementet" /></div><h2>Møter aktører  i nord om koronasituasjonen</h2>	</a>
</div>
	













<!-- Båter -->					
				
																																																																																																																																																				
		<div id="boats" class="karusell">
<h3>Båter</h3><div class="more"><a href="/Rubrikk/Baater/">Se flere (2)</a></div><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/?p=vis&bid=218" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/m-s-oeragutt/438491-1-nor-NO/M-S-OERAGUTT_article_medium.jpg" alt="M/S ØRAGUTT" /><p class="wantname">M/S ØRAGUTT</p>	<div class="firma">
Fiskerikonsulent AS - Tlf.: 915 33 690
</div></a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/annonsering/kampanje/Velholdt-sjark-selges" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/baater/22-fot-sjark-berika-645/426914-1-nor-NO/22-fot-Sjark-Berika-645_article_medium.jpg" alt="22 fot Sjark, Berika 645" /><p class="wantname">22 fot Sjark, Berika 645</p>	<div class="firma">
Ragnar Andreassen tlf.: 901 36 305
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Fiskevaerene-vinn-eller-forsvinn"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskevaerene-vinn-eller-forsvinn/439531-1-nor-NO/Fiskevaerene-vinn-eller-forsvinn_article_huge.jpg" alt="" title="Foto: Rune Kristian Ellingsen " /></div><h2>Fiskeværene – vinn eller forsvinn  </h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Vil-produsere-verdens-mest-miljoevennlige-laks-i-Berlevaag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-produsere-verdens-mest-miljoevennlige-laks-i-berlevaag/439515-1-nor-NO/Vil-produsere-verdens-mest-miljoevennlige-laks-i-Berlevaag_article_huge.png" alt="" title="Foto: Berlevåg industriparkl " /></div><h2>Vil produsere «verdens mest miljøvennlige laks» i Berlevåg</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Sp-til-kamp-mot-fiskeriavgifter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sp-til-kamp-mot-fiskeriavgifter/439499-2-nor-NO/Sp-til-kamp-mot-fiskeriavgifter_article_huge.jpg" alt="" title="Foto: Stortinget" /></div><h2>Sp til kamp mot fiskeriavgifter</h2>	</a>
</div>
	













<!-- Andre rubrikkannonser -->																																																																																																																																																											


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Sender-ny-fiskeriavgift-paa-hoering"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sender-ny-fiskeriavgift-paa-hoering/439483-1-nor-NO/Sender-ny-fiskeriavgift-paa-hoering_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Sender ny fiskeriavgift på høring</h2>	</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Mener-klimamaal-krasjer-med-fiskeripolitiske-maal"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mener-klimamaal-krasjer-med-fiskeripolitiske-maal/439467-1-nor-NO/Mener-klimamaal-krasjer-med-fiskeripolitiske-maal_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Mener klimamål krasjer med fiskeripolitiske mål</h2>	</a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Kjoerer-lofotfisket-uten-garnbegrensning-men-med-nytt-ris-bak-speilet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kjoerer-lofotfisket-uten-garnbegrensning-men-med-nytt-ris-bak-speilet/439451-1-nor-NO/Kjoerer-lofotfisket-uten-garnbegrensning-men-med-nytt-ris-bak-speilet_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>Kjører lofotfisket uten garnbegrensning, men med nytt ris bak speilet</h2>	</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Leroey-ansatt-klemt-ihjel-i-Stamsund"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/leroey-ansatt-klemt-ihjel-i-stamsund/439435-1-nor-NO/Leroey-ansatt-klemt-ihjel-i-Stamsund_article_huge.jpg" alt="" title="Foto: Hovedredningssentralen" /></div><h2>Lerøy-ansatt klemt ihjel i Stamsund</h2>	</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Lofotprodukt-saksoekes-av-matvaregigant"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lofotprodukt-saksoekes-av-matvaregigant/439419-1-nor-NO/Lofotprodukt-saksoekes-av-matvaregigant_article_huge.jpg" alt="" title="Foto: Insula" /></div><h2>Lofotprodukt saksøkes av matvaregigant</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Fiskeindustri-Norsk-oekonomi-og-Kuwait"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskeindustri-norsk-oekonomi-og-kuwait/439382-1-nor-NO/Fiskeindustri-Norsk-oekonomi-og-Kuwait_article_huge.jpg" alt="" title="Foto: Illustrasjonsfoto" /></div><h2>Fiskeindustri, Norsk økonomi og Kuwait</h2>		<span class="flag purple">Debatt</span></a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Se-video-fra-stormarkeringen-i-Andoey-200-aar-etter-Storskaden"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/se-video-fra-stormarkeringen-i-andoey-200-aar-etter-storskaden/439336-1-nor-NO/Se-video-fra-stormarkeringen-i-Andoey-200-aar-etter-Storskaden_article_huge.jpg" alt="" title="Foto: Svein Terje Eliassen/ God Strek" /><img src="/design/kf2019/images/kftv.png" class="video" width="140" height="38" alt="Video" title="Se video fra KFTV" /></div><h2>Se video fra stormarkeringen i Andøy 200 år etter «Storskaden» </h2><span class="pi"></span>
			<span class="flag green">Kystfolk</span></a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/10-aar-med-Kyst-og-Fjord"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/10-aar-med-kyst-og-fjord/439315-1-nor-NO/10-aar-med-Kyst-og-Fjord_article_huge.jpg" alt="" title="Foto: Svein Terje Eliassen/ God Strek" /></div><h2>10 år med Kyst og Fjord</h2>	</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/Mange-lettvinte-loesninger"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mange-lettvinte-loesninger/439093-1-nor-NO/Mange-lettvinte-loesninger_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen/Arkiv" /></div><h2>Mange lettvinte løsninger</h2><span class="pi"></span>
			<span class="flag purple">Vi mener</span></a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/30-godkjente-torskeanlegg-30-nye-paa-veg"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/30-godkjente-torskeanlegg-30-nye-paa-veg/439294-3-nor-NO/30-godkjente-torskeanlegg-30-nye-paa-veg_article_huge.jpg" alt="" title="Foto: Norcod " /></div><h2>30 godkjente torskeanlegg - 30 nye på veg</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Torskeoppdretterne-moeter-toeff-kamp-om-plassen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torskeoppdretterne-moeter-toeff-kamp-om-plassen/439273-1-nor-NO/Torskeoppdretterne-moeter-toeff-kamp-om-plassen_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Torskeoppdretterne møter tøff kamp om plassen </h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Tilskudd-har-flyttet-760.000-gods-fra-vei-til-sjoe"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tilskudd-har-flyttet-760.000-gods-fra-vei-til-sjoe/439241-1-nor-NO/Tilskudd-har-flyttet-760.000-gods-fra-vei-til-sjoe_article_huge.jpg" alt="" title="Foto: Kystverket" /></div><h2>Tilskudd har flyttet 760.000 gods fra vei til sjø</h2>	</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Krever-bedre-rapportering"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krever-bedre-rapportering/439257-1-nor-NO/Krever-bedre-rapportering_article_huge.jpg" alt="" title="Foto: Jan-Erik Indrestrand" /></div><h2>Krever bedre rapportering</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Vil-knekke-makrellkoden-med-et-SMELL"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-knekke-makrellkoden-med-et-smell/439225-2-nor-NO/Vil-knekke-makrellkoden-med-et-SMELL_article_huge.jpg" alt="" title="Foto: Helge Skodvin/Nofima" /></div><h2>Vil knekke makrellkoden med et SMELL</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Minsteprisene-paa-makrell-gaar-opp"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/minsteprisene-paa-makrell-gaar-opp/439209-1-nor-NO/Minsteprisene-paa-makrell-gaar-opp_article_huge.jpg" alt="" title="Foto: Helge Skodvin/Nofima" /></div><h2>Minsteprisene på makrell går opp</h2>	</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/AApner-og-stenger-rekefelt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aapner-og-stenger-rekefelt/439188-1-nor-NO/AApner-og-stenger-rekefelt_article_huge.png" alt="" title="Foto: Skjermdump, Fiskeridirektoratet" /></div><h2>Åpner og stenger rekefelt</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/22-prosent-med-urapportert-fangst"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/22-prosent-med-urapportert-fangst/439172-1-nor-NO/22-prosent-med-urapportert-fangst_article_huge.jpg" alt="" title="Foto: Arkiv" /></div><h2>22 prosent med urapportert fangst</h2><span class="pi"></span>
		</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>