<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Skyter raketter fra Andøya - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Skyter raketter fra Andøya" />
<meta property="og:description" content="I perioden 4. til 19. desember blir det skutt opp i alt fire raketter fra Andøya og Ny Ålesund som kan påvirke fiskerne." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Skyter-raketter-fra-Andoeya"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/skyter-raketter-fra-andoeya/179458-1-nor-NO/Skyter-raketter-fra-Andoeya_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Skyter-raketter-fra-Andoeya" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<link rel="stylesheet" type="text/css" href="/design/kof/stylesheets/cookieconsent.min.css" />
<script src="/design/kof/javascript/cookieconsent.min.js"></script>
<script>

window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "transparent",
      "text": "#fff",
      "border": "#fff"
    }
  },
  "content": {
    "message": "Dette nettstedet benytter cookies for å tilby best mulig funksjonalitet.",
    "dismiss": "Ok",
    "link": "Les mer om personvern",
    "href": "https://kystogfjord.no/Personvern"
  }
})});

</script>
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li><li><a href="/Personvern">Personvern</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Skyter raketter fra Andøya</h1>
<p class="intro">
I perioden 4. til 19. desember blir det skutt opp i alt fire raketter fra Andøya og Ny Ålesund som kan påvirke fiskerne.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/skyter-raketter-fra-andoeya/179458-1-nor-NO/Skyter-raketter-fra-Andoeya_slimbox.jpg" class="slimbox" title="Dette området ber Andøya rakettskytefelt om at andre brukere av havet holder seg unna 4. til 19. desember.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skyter-raketter-fra-andoeya/179458-1-nor-NO/Skyter-raketter-fra-Andoeya_article_large.jpg" alt="" width="581" height="456" /></a><p class="caption">Dette området ber Andøya rakettskytefelt om at andre brukere av havet holder seg unna 4. til 19. desember.</p><span class="credit">Foto: Andøya space center</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Skyter-raketter-fra-Andoeya" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Andøya Space Center informerer om etablering av fareområder nord for Oksebåsen i forbindelse med oppskyting av to vitenskapelige raketter fra Andøya. Samtidig vil det bli gjennomført oppskyting av to vitenskapelige raketter fra Ny-Ålesund (Svalbard).</p><p>Oppskytingene vil skje i perioden 4-19 desember, mellom klokken 08-13 lokal tid.</p><p>Fareområdene er definert med følgende koordinater (DDMM.MM):</p><p><strong>Fareområde&nbsp; Andøya:&nbsp;</strong></p>
<ol>
<li>6917.60N-01601.00E</li><li>6924.00N-01551.00E</li><li>6950.00N-01546.00E</li><li>6950.00N-01610.00E</li><li>6924.00N-01610.00E</li>
</ol>
<p><a href="https://www.andoyaspace.no/wp-content/uploads/2018/11/Fareomr%C3%A5de-sj%C3%B8-12-trinn-info-fiskere.jpg" target="_self">Kart</a></p><p><strong>Fareområde Bjørnøya-vest :</strong></p><p>Sirkel med senter i posisjon 7410.00N – 01550.00E, med en radius på 30 NM</p><p><a href="https://www.andoyaspace.no/wp-content/uploads/2018/11/Fareomr%C3%A5de-sj%C3%B8-3-trinn.jpg" target="_self">Kart</a></p><p><strong>Fareområde Svalbard-vest:</strong></p><p>Sirkel med senter i 7725.00N-00900.00E med en radius på 30 NM</p><p><a href="https://www.andoyaspace.no/wp-content/uploads/2018/11/Fareomr%C3%A5de-SJ%C3%98.jpg" target="_self">Kart</a></p><p><strong>Fareområde Smutthavet:&nbsp;</strong></p><p>Sirkel med senter i 7300.00N-00300.00E med en radius på 120 NM</p><p><a href="https://www.andoyaspace.no/wp-content/uploads/2018/11/Fareomr%C3%A5de-SJ%C3%98.jpg" target="_self">Kart</a></p><p>Andøya Space Center anmoder maritim trafikk om å være oppmerksom på de annonserte fareområdene, og være behjelpelig med å holde området ledig i den korte perioden som er nødvendig for oppskytningen</p><p class="updated" style="padding-bottom:15px">Opprettet 29.11.2018 07:35. Sist oppdatert 29.11.2018 07:35</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Skyter-raketter-fra-Andoeya" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Hele-mannskapet-berget">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hele-mannskapet-berget/179482-2-nor-NO/Hele-mannskapet-berget_article_medium.jpg" alt="" title="Foto: KV Sortland / Kystvakten" width="278" height="175" border="0" /></a>
<p><a href="/nyheter/forsiden/Hele-mannskapet-berget">Det ble en høydramatisk hjemtur for mannskapet på &quot;Astrid Sofie&quot;.</a></p>
</div><h1><a href="/nyheter/forsiden/Hele-mannskapet-berget">Hele mannskapet berget</a></h1>
<a class="article_link" href="/nyheter/forsiden/Hele-mannskapet-berget">
Mannskapet ble berget da det onsdag brøt ut brann på tråleren «Astrid Sofie» fra Lindesnes.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fortsatt-bekymret-for-ueren">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fortsatt-bekymret-for-ueren/179470-1-nor-NO/Fortsatt-bekymret-for-ueren_article_medium.jpg" alt="" title="Foto: Torhild Dahl / Havforskingsinstituttet" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Fortsatt-bekymret-for-ueren">Kjell Nedreaas, Geir Kristian Bjørneset og Christine Djønne er i gang med undersøke uer på fiskelaben.&nbsp;&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Fortsatt-bekymret-for-ueren">Fortsatt bekymret for ueren</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fortsatt-bekymret-for-ueren">
Havforskerne mener det rekrutteres for lite ungfisk til bestanden av vanlig uer.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Oppfordrer-til-havnekamp">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oppfordrer-til-havnekamp/179446-1-nor-NO/Oppfordrer-til-havnekamp_article_medium.jpg" alt="" title="Foto: Jan-Erik Indrestrand" width="278" height="189" border="0" /></a>
<p><a href="/nyheter/forsiden/Oppfordrer-til-havnekamp">Marianne Sandstrand frykter Leif Harald Hanssens spådommer kan gå i oppfyllelse.</a></p>
</div><h1><a href="/nyheter/forsiden/Oppfordrer-til-havnekamp">Oppfordrer til havnekamp</a></h1>
<a class="article_link" href="/nyheter/forsiden/Oppfordrer-til-havnekamp">
Daglig leder Marianne Sandstrand i Fiskarlaget Midt-Norge oppfordrer fiskerne til å være våken når fylkene i løpet av ett års tid overtar ansvaret for fiskerihavnene.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Oppdretts-nei-til-kontrollutvalget">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oppdretts-nei-til-kontrollutvalget/179410-1-nor-NO/Oppdretts-nei-til-kontrollutvalget_article_medium.jpg" alt="" title="Foto: Sjømatrådet" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Oppdretts-nei-til-kontrollutvalget">Holder Tromsø kommunes oppdrettsvedtak vann? Det skal kontrollutvalget vurdere.</a></p>
</div><h1><a href="/nyheter/forsiden/Oppdretts-nei-til-kontrollutvalget">Oppdretts-nei til kontrollutvalget</a></h1>
<a class="article_link" href="/nyheter/forsiden/Oppdretts-nei-til-kontrollutvalget">
Tromsø kommunes kontrollutvalg skal vurdere om kommunestyrets nei til oppdrett i åpne anlegg er korrekt utredet.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Reduserer-kvoteraadet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/reduserer-kvoteraadet/179398-1-nor-NO/Reduserer-kvoteraadet_article_medium.jpg" alt="" title="Foto: Ann Merete Hjelset" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Reduserer-kvoteraadet">Havforskningsinstituttet tilrår at snøkrabbekvoten for 2019 settes til mellom 3500 og 5000 tonn.</a></p>
</div><h1><a href="/nyheter/forsiden/Reduserer-kvoteraadet">Reduserer kvoterådet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Reduserer-kvoteraadet">
Havforskningsinstituttet tilrår at det settes en snøkrabbekvote på mellom 3500 og 5000 tonn i 2019.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Solgte-kvota-videre-i-aapen-gruppe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/solgte-kvota-videre-i-aapen-gruppe/179382-1-nor-NO/Solgte-kvota-videre-i-aapen-gruppe_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Solgte-kvota-videre-i-aapen-gruppe">Yngve Larsen hr gjort det han er mest imot. Nemlig omsatt kvota. Nå fortsetter han i åpen gruppe.</a></p>
</div><h1><a href="/nyheter/forsiden/Solgte-kvota-videre-i-aapen-gruppe">Solgte kvota, videre i åpen gruppe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Solgte-kvota-videre-i-aapen-gruppe">
- Jeg kan ikke melde meg ut av verden, og må forholde meg til det som gjelder. Yngve Larsen, kjent motstander av omsettelige kvoter, har solgt kvota og går nå inn i åpen gruppe.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nye-ideer-paa-loepende-baand">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nye-ideer-paa-loepende-baand/179370-1-nor-NO/Nye-ideer-paa-loepende-baand_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Nye-ideer-paa-loepende-baand">Deltakerne på årets siste marine bootcamp som gjennomføres i Trøndelag.</a></p>
</div><h1><a href="/nyheter/forsiden/Nye-ideer-paa-loepende-baand">Nye idéer på løpende bånd</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nye-ideer-paa-loepende-baand">
Torsdag kåres vinner-teamet som har presentert årets beste idé fra de marine student-bootcampene som har vært gjennomført i 2018.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Hindret-av-vaeret2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hindret-av-vaeret2/179358-1-nor-NO/Hindret-av-vaeret_article_medium.jpg" alt="" title="Foto: Nico Rantala" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Hindret-av-vaeret2">Spesielt i Øst-Finnmark satt været preg på leveransene. Her fra Lerøys anlegg i Båtsfjord..</a></p>
</div><h1><a href="/nyheter/forsiden/Hindret-av-vaeret2">Hindret av været</a></h1>
<a class="article_link" href="/nyheter/forsiden/Hindret-av-vaeret2">
Dårlig vær med mye vind sørget for at torskeleverransene den siste uka er halvert. Sist uke ble det ikke levert mer enn drøye 600 tonn.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fylkeskommunen-vil-fiske-krabbe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fylkeskommunen-vil-fiske-krabbe/179336-1-nor-NO/Fylkeskommunen-vil-fiske-krabbe_article_medium.jpg" alt="" title="Foto: Foto: Erling Svensen, Havforskningsinstituttet" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Fylkeskommunen-vil-fiske-krabbe">Skal man drive undervisning i fiske og fangst må man ha kvote på artene det undervises om, mener fylket.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Fylkeskommunen-vil-fiske-krabbe">Fylkeskommunen vil fiske krabbe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fylkeskommunen-vil-fiske-krabbe">
Finnmark Fylkeskommune ber om egen kvote til undervisningsformål.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fryktes-omkommet-i-brann">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fryktes-omkommet-i-brann/179324-1-nor-NO/Fryktes-omkommet-i-brann_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="189" border="0" /></a>
<p><a href="/nyheter/forsiden/Fryktes-omkommet-i-brann">En bygning som ble brukt som bolig for arbeiderne på fiskebruket på Sund i Lofoten ble søndag kveld rammet av brann.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Fryktes-omkommet-i-brann">Fryktes omkommet i brann</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fryktes-omkommet-i-brann">
En arbeider er savnet etter at deler av fiskebruket til Sufi AS på Sund i Lofoten ble skadet i brann søndag kveld.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Stoetter-ferskfiskordningen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stoetter-ferskfiskordningen/179312-1-nor-NO/Stoetter-ferskfiskordningen_article_medium.jpg" alt="" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Stoetter-ferskfiskordningen">At det omfordeles fisk for å holde industrien i gang utover høsten er en bra ting, mener Fiskarlaget Nord.</a></p>
</div><h1><a href="/nyheter/forsiden/Stoetter-ferskfiskordningen">Støtter ferskfiskordningen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stoetter-ferskfiskordningen">
Fiskarlaget Nord mener det er viktig at fiskerne ser seg selv i en større sammenheng.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Forbereder-sammenslaaing">
<img src="/var/ezwebin_site/storage/images/nyheter/forbereder-sammenslaaing/179298-1-nor-NO/Forbereder-sammenslaaing_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Forbereder-sammenslaaing">Fiskarlaget Nord-leder Roger Hansen har startet de første fusjonssamtalene med Nordland fylkes fiskarlag.</a></p>
</div><h1><a href="/nyheter/forsiden/Forbereder-sammenslaaing">Forbereder sammenslåing</a></h1>
<a class="article_link" href="/nyheter/forsiden/Forbereder-sammenslaaing">
Fiskarlaget Nord og Nordland Fylkes Fiskarlag er i gang med samtalene som kan ende med at de to lagene går sammen i et felles nordnorsk lag.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Et-trist-vedtak">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/et-trist-vedtak/179286-1-nor-NO/Et-trist-vedtak_article_medium.jpg" alt="" width="278" height="193" border="0" /></a>
<p><a href="/nyheter/forsiden/Et-trist-vedtak">- Tromsø melder seg ut av utviklingen.</a></p>
</div><h1><a href="/nyheter/forsiden/Et-trist-vedtak">- Et trist vedtak</a></h1>
<a class="article_link" href="/nyheter/forsiden/Et-trist-vedtak">
Fiskeriministeren betegner Tromsøs oppdretts-nei som «trist» og at det fremstår underlig, rett etter at Tromsø har fått mange millioner fra Havbruksfondet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Reserverte-felt-men-skjoet-ikke">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/reserverte-felt-men-skjoet-ikke/179274-1-nor-NO/Reserverte-felt-men-skjoet-ikke_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Reserverte-felt-men-skjoet-ikke">Dette området ble satt av til øving med raketter, men russerne benyttet seg ikke av muligheten.</a></p>
</div><h1><a href="/nyheter/forsiden/Reserverte-felt-men-skjoet-ikke">Reserverte felt, men skjøt ikke</a></h1>
<a class="article_link" href="/nyheter/forsiden/Reserverte-felt-men-skjoet-ikke">
Russerne varslet rakettskyting utenfor Lofoten og sperret av et større havområde, men benyttet seg ikke av det til missiltesting likevel.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Gledelig-kvoteoekning">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gledelig-kvoteoekning/179260-1-nor-NO/Gledelig-kvoteoekning_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="178" border="0" /></a>
<p><a href="/nyheter/forsiden/Gledelig-kvoteoekning">Makrellstørja kan igjen danne grunnlaget for et ordinært fiskeri.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Gledelig-kvoteoekning">- Gledelig kvoteøkning</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gledelig-kvoteoekning">
Etter noen år med forsiktig forsøksfangst, øker nå Norge sin makrellstørjekvote til 300 tonn. – Det er gledelig at denne tradisjonsrike nisjen på nytt blir et viktig fiske, sier leder Kjell Ingebrigtsen.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Userioest-oppdretts-nei">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/userioest-oppdretts-nei/179248-1-nor-NO/Userioest-oppdretts-nei_article_medium.jpg" alt="" title="Foto: Lerøy" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Userioest-oppdretts-nei">Konserndirektør for Havbruk i Lerøy, Stig Nilsen, mener Tromsø kommune ikke har forstått sin rolle.</a></p>
</div><h1><a href="/nyheter/forsiden/Userioest-oppdretts-nei">- Useriøst oppdretts-nei</a></h1>
<a class="article_link" href="/nyheter/forsiden/Userioest-oppdretts-nei">
Mens motstanderne av åpent oppdrett i sjø jubler over Tromsø kommunes nei til åpne anlegg i sjø, karakteriserer Lerøys representant vedtaket som useriøst.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nasjonal-sjoematlinje-til-Vardoe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nasjonal-sjoematlinje-til-vardoe/179224-1-nor-NO/Nasjonal-sjoematlinje-til-Vardoe_article_medium.jpg" alt="" width="278" height="182" border="0" /></a>
<p><a href="/nyheter/forsiden/Nasjonal-sjoematlinje-til-Vardoe">Johnny Ingebrigtsen (SV) er svært fornøyd med forliket rundt neste års statsbudsjett.</a></p>
</div><h1><a href="/nyheter/forsiden/Nasjonal-sjoematlinje-til-Vardoe">Nasjonal sjømatlinje til Vardø</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nasjonal-sjoematlinje-til-Vardoe">
Vardø videregående skole får allerede fra neste høst ei nasjonal sjømatlinje. – Dette er stort for Finnmark, sier hovedutvalgsleder Johnny Ingebrigtsen.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Giftbruken-er-ikke-forsvarlig">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/giftbruken-er-ikke-forsvarlig/179156-1-nor-NO/Giftbruken-er-ikke-forsvarlig_article_medium.jpg" alt="" title="Foto: Norges Fiskarlag" width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/Giftbruken-er-ikke-forsvarlig">Kjell Ingebrigtsen mener&nbsp;det bør være mulig å drive oppdrett uten å skade krepsdyrbestandene.</a></p>
</div><h1><a href="/nyheter/forsiden/Giftbruken-er-ikke-forsvarlig">- Giftbruken er ikke forsvarlig</a></h1>
<a class="article_link" href="/nyheter/forsiden/Giftbruken-er-ikke-forsvarlig">
Norges Fiskarlag karakteriserer de foreslåtte innstramningene i bruken av lusemiddel som et lite skritt på vegen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/80-kom-fra-dekk-og-asfalt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/80-kom-fra-dekk-og-asfalt/179192-1-nor-NO/80-kom-fra-dekk-og-asfalt_article_medium.jpg" alt="" title="Foto: Hege Lyngvær Mathisen/H" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/80-kom-fra-dekk-og-asfalt">Svevestøvet fra biltrafikken er en av de store kildene til mikroplast i havet.</a></p>
</div><h1><a href="/nyheter/forsiden/80-kom-fra-dekk-og-asfalt">80% kom fra dekk og asfalt</a></h1>
<a class="article_link" href="/nyheter/forsiden/80-kom-fra-dekk-og-asfalt">
Et mikroplastforsøk i Oslofjorden viser at biltrafikken står for det aller meste av tilførselen av mikroplast.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Sjoepattedyr-paa-aarsmoetet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjoepattedyr-paa-aarsmoetet/179180-1-nor-NO/Sjoepattedyr-paa-aarsmoetet_article_medium.jpg" alt="" title="Foto: Fiskebåt" width="278" height="175" border="0" /></a>
<p><a href="/nyheter/forsiden/Sjoepattedyr-paa-aarsmoetet">Styreleder i Fiskebåt Nord, Marius Ytterstad.</a></p>
</div><h1><a href="/nyheter/forsiden/Sjoepattedyr-paa-aarsmoetet">Sjøpattedyr på årsmøtet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sjoepattedyr-paa-aarsmoetet">
Fiskebåt Nord setter under sitt årsmøte i neste uke fokus på muligheter og utfordringer knyttet til sjøpattedyr.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Vil-ha-krabbekvoter-til-restfinnmark">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-krabbekvoter-til-restfinnmark/179168-1-nor-NO/Vil-ha-krabbekvoter-til-restfinnmark_article_medium.jpg" alt="" width="278" height="193" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-ha-krabbekvoter-til-restfinnmark">Mens flåten går frem i øst har den gått ned i vest. Dette kan ikke fortsette, mener Vest-Finnmark Kystfiskarlag.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-ha-krabbekvoter-til-restfinnmark">Vil ha krabbekvoter til «restfinnmark»</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-ha-krabbekvoter-til-restfinnmark">
Hvis prinsippet om at den som er plaget av krabben skal få kvote, er det på høy tid å utvide kvoteområdet vestover, mener Vest-Finnmark Kystfiskarlag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Stor-interesse-for-kvotekonferanse">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stor-interesse-for-kvotekonferanse/179130-1-nor-NO/Stor-interesse-for-kvotekonferanse_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="226" border="0" /></a>
<p><a href="/nyheter/forsiden/Stor-interesse-for-kvotekonferanse">Jon Erik Henriksen er strålende fornøyd med interessen for det fiskeripolitiske møtet i Tromsø.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Stor-interesse-for-kvotekonferanse">Stor interesse for kvotekonferanse</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stor-interesse-for-kvotekonferanse">
– Dette vil jeg karakterisere som en fantastisk interesse for arrangementet vårt, sier daglig leder Jon-Erik Henriksen i Fiskarlaget Nord om torsdagens konferanse «Kyst, fisk og framtid» i Tromsø.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Faar-selge-rett-fra-nota">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-selge-rett-fra-nota/179118-1-nor-NO/Faar-selge-rett-fra-nota_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Faar-selge-rett-fra-nota">Det blir også i år gjort lempinger i låssetingskravet.</a></p>
</div><h1><a href="/nyheter/forsiden/Faar-selge-rett-fra-nota">Får selge rett fra nota</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faar-selge-rett-fra-nota">
De minste sildefiskerne slipper låssettingskravet ut året.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Krever-maks-5000-krok">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krever-maks-5000-krok/179106-1-nor-NO/Krever-maks-5000-krok_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="190" border="0" /></a>
<p><a href="/nyheter/forsiden/Krever-maks-5000-krok">Formann Stig Pedersen og kasserer Wilhelm Enoksen i Bø Kystfiskarlag.</a></p>
</div><h1><a href="/nyheter/forsiden/Krever-maks-5000-krok">Krever maks 5000 krok</a></h1>
<a class="article_link" href="/nyheter/forsiden/Krever-maks-5000-krok">
Årsmøtet i Bø Kystfiskarlag følger opp utspillet om sjarkautolinernes fiske nær land, og krever at båtene må utenfor 12-mila eller akseptere bruksbegrensning nær land.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/AApent-brev-om-oppdrett-ved-Gaukvaeroey"><img src="/var/ezwebin_site/storage/images/debatt/aapent-brev-om-oppdrett-ved-gaukvaeroey/179434-2-nor-NO/AApent-brev-om-oppdrett-ved-Gaukvaeroey_opinion_small.jpg" class="opedimg" width="39" height="43" alt=""/><span>Stig Pedersen, leder i Bø Kystfiskarlag</span>
Åpent brev om oppdrett ved Gaukværøy
</a>
</li><li>
<a href="/Debatt/Sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn"><img src="/var/ezwebin_site/storage/images/debatt/sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn/179422-1-nor-NO/Sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn_opinion_small.jpg" class="opedimg" width="43" height="43" alt=""/><span>Av Jonette Braathen, prosjektleder for kvalitetstilsynet i Norges Råfisklag.</span>
Sjømatnæringa må ta del i kampen mot matsvinn
</a>
</li><li>
<a href="/Debatt/Reketraaling-hydrogenperoksid-H2O2-og-oppdrett-rettslig-sett"><img src="/var/ezwebin_site/storage/images/debatt/reketraaling-hydrogenperoksid-h2o2-og-oppdrett-rettslig-sett/179212-1-nor-NO/Reketraaling-hydrogenperoksid-H2O2-og-oppdrett-rettslig-sett_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Peter Ørebech, professor</span>
Reketråling, hydrogenperoksid (H2O2) og oppdrett – rettslig sett
</a>
</li><li>
<a href="/Debatt/40-000-i-inndragning-for-aa-ha-fisket-60-kg-reker"><img src="/var/ezwebin_site/storage/images/debatt/40-000-i-inndragning-for-aa-ha-fisket-60-kg-reker/179046-1-nor-NO/40-000-i-inndragning-for-aa-ha-fisket-60-kg-reker_opinion_small.jpg" class="opedimg" width="37" height="43" alt=""/><span>Jo Inge Hesjevik,  fisker</span>
40 000 i inndragning for å ha fisket 60 kg reker
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/OEkte-seikvoter2">Økte seikvoter
<span>Fiskeridirektøren har besluttet å øke maksimalkvotene for fartøy i lukket kystgruppe med hjemmelslengde mellom 11-14,99 meter i fisket etter sei nord for 62°N.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-mer-blaakveite">Fikk mer blåkveite
<span>Havfiskeflåten får økt kvoten i fisket etter blåkveite.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-for-Hackere">Åpner for Hackere
<span>Fiskeridirektoratet åpner sine databaser for hackere, når de deltar i en hackekonkurranse som Kartverket nå inviterer til.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stengt-inn-til-videre">Stengt inn til videre
<span>Lerøy har valgt å stenge fiskemottaket i Tromvik inn til videre på grunn av mangel på råstoff.</span>
</a>
</p><p><a href="/nyheter/forsiden/Volumvekst-for-oerreten">Volumvekst for ørreten
<span>Norge har eksportert 31 500 tonn ørret til en verdi av 2,1 milliarder kroner hittil i år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-sildekvoter-i-EU-sonen">Endring av sildekvoter i EU-sonen
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-seinotfisket2">Stopp i seinotfisket
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sandberg-etablerte-selskap">Sandberg etablerte selskap
<span>Skal tilby tjenester for sjømatnæringen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Laget-veileder-for-toemming-av-broennbaat">Laget veileder for tømming av brønnbåt
<span>En veileder for tømming av skyllevann fra brønnbåt tilsatt legemidler mot lakselus er nå utarbeidet.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkning-for-seitraalere">Økning for seitrålere
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-for-hummer">Nye minstepriser for hummer
<span>Minsteprisen for den største hummeren er satt til 250 kroner kiloen.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-kvoter">Økte kvoter
<span>Fiskerne på Sør- og Vestlandet får fiske mer leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Soeker-17-kystfartoey">Søker 17 kystfartøy
<span>Havforskningsinstituttet ønsker å inngå kontrakt med 17 fartøy for prøvetaking av egen fangst for en periode for fire år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stoetter-oppheving-av-forskrift">Støtter oppheving av forskrift
<span>Nordland fylkes fiskarlag er enig med Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Minsteprisene-svekkes">Minsteprisene svekkes
<span>Minsteprisene på både torsk og sei settes ned for kommende periode.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-soekte-om-krill">Tre søkte om krill
<span>Da søknadsfristen for nytildelinger gikk ut hadde Fiskeridirektoratet mottar tre søknader.</span>
</a>
</p><p><a href="/nyheter/forsiden/Paalagt-miljoeovervaakning-etter-roemming">Pålagt miljøovervåkning etter rømming
<span>To oppdrettsfirma er pålagt miljøundersøkelser og utvidet gjenfangst etter settefiskrømminger i Lofoten og Solund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseilingsforbud">Utseilingsforbud
<span>Det er innført foreløpig stopp i utseiling til fiske etter nordsjøsild i Skagerrak for ringnotflåten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Laks-paa-roemmen3">Laks på rømmen
<span>Fiskeridirektoratet fikk 31. juli melding om rømming i forbindelse med en brann på Cermaqs oppdrettsanlegg i Ryggefjorden i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leverte-laksesild">Leverte laksesild
<span>For første gang i historien er det meldt inn en fangst av laksesild i Norge. Ringsnotfartøyet Liafjord hadde 17 tonn av den mesopelagiske arten i fangsten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Reduserer-seikvotene">Reduserer seikvotene
<span>Stor kyst får redusert sine maksimalkvoter i seifisket.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Leroey-fikk-avslag">Lerøy fikk avslag
<span>Fiskeridirektoratet har avslått Lerøys søknad om utviklingstillatelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/To-nye-folkemoeter">To nye folkemøter
<span>To folkemøter står for tur, i Alta og Mandal.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-prosent-mindre">Tre prosent mindre
<span>Norges andel av loddebestanden går ned fra åtte til fem prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-Nordlands-fjord-for-rekefiske">Åpner Nordlands-fjord for rekefiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-grenser-for-rekefiske">Endring av grenser for rekefiske
<span>Melding fra Fiskeridirektøren om rekefiske i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-fiskeforbud-i-gyteomraader">Foreslår fiskeforbud i gyteområder
<span>Situasjonen for fjord- og kysttorsk på Skagerrakkysten og i Oslofjorden er nå så dramatisk at Fiskeridirektoratet forslår å innføre fiskeforbud i 14 definerte gyteområder på Skagerrakkysten og forbud mot å fiske torsk i Oslofjorden.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenging-av-et-omraade-nord-for-Bjoernoeya">Stenging av et område nord for Bjørnøya
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mindre-oppdrettslaks-i-elvene">Mindre oppdrettslaks i elvene
<span>Rapport slår fast at det nå er færre elver med høyt innslag av rømt oppdrettslaks.</span>
</a>
</p><p><a href="/nyheter/forsiden/200-tonn-laasmakrell">200 tonn låsmakrell
<span>200 tonn makrell ble satt i lås i forrige uke. 185 tonn står fortsatt usolgt.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof23.11.2018.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/14631/178547/file/Kyst_og_Fjord_uke_45_2018_web.pdf"><img src="/design/kof/images/uke_45_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a> | <a href="/Personvern">Personvern</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>