<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Spår fiskebåtrederier på børs - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Spår fiskebåtrederier på børs" />
<meta property="og:description" content="Båt- og kvotemegler Johan Olsen i Oso Maritim tror at vi innen ti år vil se fiskebåtrederier på børs i Norge." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Spaar-fiskebaatrederier-paa-boers"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/spaar-fiskebaatrederier-paa-boers/138619-1-nor-NO/Spaar-fiskebaatrederier-paa-boers_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Spaar-fiskebaatrederier-paa-boers" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof73.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Spår fiskebåtrederier på børs</h1>
<p class="intro">
Båt- og kvotemegler Johan Olsen i Oso Maritim tror at vi innen ti år vil se fiskebåtrederier på børs i Norge.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/spaar-fiskebaatrederier-paa-boers/138619-1-nor-NO/Spaar-fiskebaatrederier-paa-boers_slimbox.jpg" class="slimbox" title="Hvor havner kvotene når man har samlet lenge nok?">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/spaar-fiskebaatrederier-paa-boers/138619-1-nor-NO/Spaar-fiskebaatrederier-paa-boers_article_large.jpg" alt="" width="581" height="344" /></a><p class="caption">Hvor havner kvotene når man har samlet lenge nok?</p><span class="credit">Foto: Erik Jenssen</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Spaar-fiskebaatrederier-paa-boers" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>– En god del rederier kommer til å havne på børs innen ti år. Utviklinga med prisspiral og omsetning av kvoter vil fortsette, sier Olsen til NRK i en dokumentar som har fått navnet «Kampen om kysten».</p><p>Spådommen støttes av direktør i Fiskebåt, Audun Maråk, som tror fiskerinæringa vil gå samme veg som oppdrettsnæringa. Men Maråk sier det viktigste for hans forbund er at man har en spredt eierstruktur og nasjonalt eierskap, ikke om enkelte selskaper er på børs eller ikke.</p><p><a href="https://radio.nrk.no/serie/fiskebaronene" target="_self">Du kan høre radiodokumentaren på nettradio her.</a>&nbsp;</p><p class="updated" style="padding-bottom:15px">Opprettet 10.07.2017 07:42. Sist oppdatert 10.07.2017 07:42</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Spaar-fiskebaatrederier-paa-boers" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Klippfisken-er-alfa-og-omega">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klippfisken-er-alfa-og-omega/138696-1-nor-NO/Klippfisken-er-alfa-og-omega_article_medium.jpg" alt="" title="Foto: Irene Sandnes " width="278" height="162" border="0" /></a>
<p><a href="/nyheter/forsiden/Klippfisken-er-alfa-og-omega">Skjervøy Fisk og Skalldyr har kjøpt en god del notsei nå i sommer for klippfiskproduksjon.</a></p>
</div><h1><a href="/nyheter/forsiden/Klippfisken-er-alfa-og-omega">Klippfisken er alfa og omega</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klippfisken-er-alfa-og-omega">
På Skjervøy takker Roy-Arne Pettersen klippfisken for at det er mulig å holde bruket i helårsdrift.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Etablerer-flaatefond-i-Skjervoey">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/etablerer-flaatefond-i-skjervoey/138685-1-nor-NO/Etablerer-flaatefond-i-Skjervoey_article_medium.jpg" alt="" title="Foto: Irene Sandnes" width="278" height="204" border="0" /></a>
<p><a href="/nyheter/forsiden/Etablerer-flaatefond-i-Skjervoey">Maritim næringsutvikler Silja Karlsen i Skjervøy kjemper mot forgubbing av flåten.</a></p>
</div><h1><a href="/nyheter/forsiden/Etablerer-flaatefond-i-Skjervoey">Etablerer flåtefond i Skjervøy</a></h1>
<a class="article_link" href="/nyheter/forsiden/Etablerer-flaatefond-i-Skjervoey">
Skjervøy kommune har allerede støttet mange båter over næringsfondet, og til høsten etablerer kommunen sitt eget flåtefond.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nytt-storbeslag">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nytt-storbeslag/138674-1-nor-NO/Nytt-storbeslag_article_medium.jpg" alt="" title="Foto: Tolletaten" width="278" height="157" border="0" /></a>
<p><a href="/nyheter/forsiden/Nytt-storbeslag">Fisken var pakket i isoporkasser og forsøkt gjemt i bobilens lasterom.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Nytt-storbeslag">Nytt storbeslag</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nytt-storbeslag">
Tollerne ved Karigasniemi tollsted i Finnmark beslagla søndag 209 kilo filét.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Blir-effektive-med-gode-tips">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blir-effektive-med-gode-tips/138641-1-nor-NO/Blir-effektive-med-gode-tips_article_medium.jpg" alt="" title="Foto: Tollvesenet" width="278" height="157" border="0" /></a>
<p><a href="/nyheter/forsiden/Blir-effektive-med-gode-tips">Tollerne kunne slå til med stor nøyaktighet mot et polsk reisefølge.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Blir-effektive-med-gode-tips">Blir effektive med gode tips</a></h1>
<a class="article_link" href="/nyheter/forsiden/Blir-effektive-med-gode-tips">
God spaningsinformasjon gjorde det lett for tollerne å stanse et forsøk på smugling av 287 kilo filét.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ny-kommunikasjons-direktoer-i-direktoratet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-kommunikasjons-direktoer-i-direktoratet/138663-1-nor-NO/Ny-kommunikasjons-direktoer-i-direktoratet_article_medium.jpg" alt="" title="Foto: Fiskeridirektoratet" width="278" height="265" border="0" /></a>
<p><a href="/nyheter/forsiden/Ny-kommunikasjons-direktoer-i-direktoratet">Ny toppsjef i kommunikasjonsavdelingen.</a></p>
</div><h1><a href="/nyheter/forsiden/Ny-kommunikasjons-direktoer-i-direktoratet">Ny kommunikasjons- direktør i direktoratet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ny-kommunikasjons-direktoer-i-direktoratet">
Anette Aase har rykket opp til kommunikasjonsdirektør etter 15 år i fiskeridirektoratets kommunikasjonsstab.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tre-avslag-paa-utviklingstillatelser">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tre-avslag-paa-utviklingstillatelser/138652-1-nor-NO/Tre-avslag-paa-utviklingstillatelser_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Tre-avslag-paa-utviklingstillatelser">Direktoratet har avklart tre søknader.</a></p>
</div><h1><a href="/nyheter/forsiden/Tre-avslag-paa-utviklingstillatelser">Tre avslag på utviklingstillatelser</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tre-avslag-paa-utviklingstillatelser">
Fiskeridirektoratet har fattet tre vedtak med avklaringer om utviklingstillatelser.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Stoetter-torskearbeid-paa-Myre">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stoetter-torskearbeid-paa-myre/138630-1-nor-NO/Stoetter-torskearbeid-paa-Myre_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Stoetter-torskearbeid-paa-Myre">Får videre støtte til utviklingsarbeid.</a></p>
</div><h1><a href="/nyheter/forsiden/Stoetter-torskearbeid-paa-Myre">Støtter torskearbeid på Myre</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stoetter-torskearbeid-paa-Myre">
Fylkesrådet i Nordland viderefører støtten til utvikling av Fiskeriparkens prosjekter for å øke lønnnsomheten i torskenæringa.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Overtar-MaxMat-anlegget">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/overtar-maxmat-anlegget/138608-1-nor-NO/Overtar-MaxMat-anlegget_article_medium.jpg" alt="" width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/Overtar-MaxMat-anlegget">Insula vedtok tidligere i år å legge ned driften av Maxmat i Bodø. Nå blir det klippfiskproduksjon i lokalene.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Overtar-MaxMat-anlegget">Overtar MaxMat-anlegget</a></h1>
<a class="article_link" href="/nyheter/forsiden/Overtar-MaxMat-anlegget">
Salten Fiskeindustri AS overtar MaxMat AS sine produksjonsanlegg i Bodø.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Stoetter-distriktskvote-til-Mehamn">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stoetter-distriktskvote-til-mehamn/138573-1-nor-NO/Stoetter-distriktskvote-til-Mehamn_article_medium.jpg" alt="" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Stoetter-distriktskvote-til-Mehamn">Helga Pedersen støtter kvote til Mehamn og er klar på hvor den skal hentes fra.</a></p>
</div><h1><a href="/nyheter/forsiden/Stoetter-distriktskvote-til-Mehamn">Støtter distriktskvote til Mehamn</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stoetter-distriktskvote-til-Mehamn">
– Fisken må tas fra trålkvotene med leveringsplikt, mener Helga Pedersen.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kjoeper-seg-inn-i-emballasje">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kjoeper-seg-inn-i-emballasje/138595-1-nor-NO/Kjoeper-seg-inn-i-emballasje_article_medium.png" alt="" width="278" height="105" border="0" /></a>
<p><a href="/nyheter/forsiden/Kjoeper-seg-inn-i-emballasje">Nye eiere inn i fabrikk i Finnmark.</a></p>
</div><h1><a href="/nyheter/forsiden/Kjoeper-seg-inn-i-emballasje">Kjøper seg inn i emballasje</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kjoeper-seg-inn-i-emballasje">
Jackon kjøper halvparten av aksjene i fiskekasseprodusenten Styro NOR i Tana. Det Fredrikstad-baserte milliardkonsernet ser på Finnmark som et stort vekstområde for fiskeemballasje.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Gledelig-med-turistregelverk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gledelig-med-turistregelverk/138560-1-nor-NO/Gledelig-med-turistregelverk_article_medium.jpg" alt="" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Gledelig-med-turistregelverk">Fiskarlaget savner større fokus på sikkerhet i turistfisket.</a></p>
</div><h1><a href="/nyheter/forsiden/Gledelig-med-turistregelverk">- Gledelig med turistregelverk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gledelig-med-turistregelverk">
Nærings- og fiskeridepartementet har fastsatt forskrift om turistfiskevirksomheter. Den nye forskriften trer i kraft 1. januar 2018.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/OEkning-for-hvitfisk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oekning-for-hvitfisk/138527-1-nor-NO/OEkning-for-hvitfisk_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/OEkning-for-hvitfisk">Eksporten av hvitfisk økte med ti prosent i første halvår.</a></p>
</div><h1><a href="/nyheter/forsiden/OEkning-for-hvitfisk">Økning for hvitfisk</a></h1>
<a class="article_link" href="/nyheter/forsiden/OEkning-for-hvitfisk">
Det ble eksportert 54 000 tonn fersk torsk, inklusiv filet, til en verdi av 1,8 milliarder kroner i første halvår.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nytt-turistfiske-regelverk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nytt-turistfiske-regelverk/138538-1-nor-NO/Nytt-turistfiske-regelverk_article_medium.jpg" alt="" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Nytt-turistfiske-regelverk">Fisketurister på vei hjem med fangsten. Nå blir utførselsreglene endret.</a></p>
</div><h1><a href="/nyheter/forsiden/Nytt-turistfiske-regelverk">Nytt turistfiske-regelverk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nytt-turistfiske-regelverk">
Nærings- og fiskeridepartementet har fastsatt forskrift om turistfiskevirksomheter.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Godt-halvaar-for-klippfisk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/godt-halvaar-for-klippfisk/138516-1-nor-NO/Godt-halvaar-for-klippfisk_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Godt-halvaar-for-klippfisk">Stor økning i eksporten av klippfisk så langt i år.</a></p>
</div><h1><a href="/nyheter/forsiden/Godt-halvaar-for-klippfisk">Godt halvår for klippfisk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Godt-halvaar-for-klippfisk">
Det ble eksportert 42 000 tonn klippfisk til en verdi av 1,9 milliarder kroner i første halvår.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nedgang-i-volum-men-uendret-verdi">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nedgang-i-volum-men-uendret-verdi/138505-1-nor-NO/Nedgang-i-volum-men-uendret-verdi_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Nedgang-i-volum-men-uendret-verdi">Saltfisk-eksporten klarer seg bra, selv om det er nedgang i volumet.</a></p>
</div><h1><a href="/nyheter/forsiden/Nedgang-i-volum-men-uendret-verdi">Nedgang i volum men uendret verdi</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nedgang-i-volum-men-uendret-verdi">
Det ble eksportert 20 000 tonn saltfisk til en verdi av 900 millioner kroner i første halvår.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Nedgang-for-reke-eksporten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nedgang-for-reke-eksporten/138494-1-nor-NO/Nedgang-for-reke-eksporten_article_medium.jpg" alt="" title="Foto: Bjørn Tore Forberg" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Nedgang-for-reke-eksporten">Reke-eksporten har hatt en nedtur så langt i år.</a></p>
</div><h1><a href="/nyheter/forsiden/Nedgang-for-reke-eksporten">Nedgang for reke-eksporten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nedgang-for-reke-eksporten">
For reker var volumnedgangen på 14 prosent til totalt 4 000 tonn.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ned-for-kongekrabbe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ned-for-kongekrabbe/138483-1-nor-NO/Ned-for-kongekrabbe_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ned-for-kongekrabbe">En drøy firedel i nedgang i eksportvolumet på kongekrabben.</a></p>
</div><h1><a href="/nyheter/forsiden/Ned-for-kongekrabbe">Ned for kongekrabbe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ned-for-kongekrabbe">
Selv med høyere pris på kongekrabben, ble det nedgang i eksportverdien.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Opp-for-makrell3">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/opp-for-makrell3/138472-1-nor-NO/Opp-for-makrell_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Opp-for-makrell3">Økning i eksportverdien for makrellen.</a></p>
</div><h1><a href="/nyheter/forsiden/Opp-for-makrell3">Opp for makrell</a></h1>
<a class="article_link" href="/nyheter/forsiden/Opp-for-makrell3">
Det ble eksportert 97 000 tonn makrell til en verdi av 1,2 milliarder kroner i første halvår.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ned-for-sild2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ned-for-sild2/138461-1-nor-NO/Ned-for-sild_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ned-for-sild2">Lite verdifall for silda.</a></p>
</div><h1><a href="/nyheter/forsiden/Ned-for-sild2">Ned for sild</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ned-for-sild2">
Det ble eksportert 124 000 tonn sild til en verdi av 1,4 milliarder kroner i første halvår.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kraftig-fall-i-oerreteksporten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kraftig-fall-i-oerreteksporten/138450-1-nor-NO/Kraftig-fall-i-oerreteksporten_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Kraftig-fall-i-oerreteksporten">Mer enn halvering for ørreteksporten.</a></p>
</div><h1><a href="/nyheter/forsiden/Kraftig-fall-i-oerreteksporten">Kraftig fall i ørreteksporten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kraftig-fall-i-oerreteksporten">
Norge eksporterte 16 600 tonn ørret til en verdi av 1,3 milliarder kroner i første halvår.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Laks-oeker-i-eksport">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/laks-oeker-i-eksport/138439-1-nor-NO/Laks-oeker-i-eksport_article_medium.png" alt="" title="Foto: Norges Sjømatråd" width="278" height="159" border="0" /></a>
<p><a href="/nyheter/forsiden/Laks-oeker-i-eksport">Høye lakse-priser gir rekordverdi i eksporten.</a></p>
</div><h1><a href="/nyheter/forsiden/Laks-oeker-i-eksport">Laks øker i eksport</a></h1>
<a class="article_link" href="/nyheter/forsiden/Laks-oeker-i-eksport">
Det ble eksportert 451 000 tonn laks til en verdi av 31,5 milliarder kroner i første halvår 2017.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Sjoemateksport-for-46-milliarder">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjoemateksport-for-46-milliarder/138428-1-nor-NO/Sjoemateksport-for-46-milliarder_article_medium.jpg" alt="" title="Foto: Bjørn Tore Forberg" width="278" height="190" border="0" /></a>
<p><a href="/nyheter/forsiden/Sjoemateksport-for-46-milliarder">Det ble eksportert sjømat for 3,7 milliarder mer i første halvår sammenlignet med samme periode i fjor.</a></p>
</div><h1><a href="/nyheter/forsiden/Sjoemateksport-for-46-milliarder">Sjømateksport for 46 milliarder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sjoemateksport-for-46-milliarder">
Aldri før har Norge eksportert sjømat for større verdier enn i første halvår av 2017. Økningen skyldes i hovedsak rekordhøye laksepriser, men også kraftig volumvekst i eksporten til USA og asiatiske markeder.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ungdommen-overtar-bruket">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ungdommen-overtar-bruket/138402-1-nor-NO/Ungdommen-overtar-bruket_article_medium.jpg" alt="" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Ungdommen-overtar-bruket">Katrin Kollstrøm og Emilie Lund er to av 31 ungdommer som har fått sommerjobb ved Båtsfjordbruket.</a></p>
</div><h1><a href="/nyheter/forsiden/Ungdommen-overtar-bruket">Ungdommen overtar bruket</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ungdommen-overtar-bruket">
Heretter er det ungdom som som dominere Båtsfjordbruket. I hvert fall de kommende to månedene.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Full-kontroll-paa-kaloriene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/full-kontroll-paa-kaloriene/138391-1-nor-NO/Full-kontroll-paa-kaloriene_article_medium.jpg" alt="" title="Foto: Beate Hoddevik" width="278" height="157" border="0" /></a>
<p><a href="/nyheter/forsiden/Full-kontroll-paa-kaloriene">Dyrebare kalorier fra havbunnen ligger igjen i «dørslaget» når Heidi Gabrielsen spyler vekk sedimentet.</a></p>
</div><h1><a href="/nyheter/forsiden/Full-kontroll-paa-kaloriene">Full kontroll på kaloriene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Full-kontroll-paa-kaloriene">
Havbunnen er et enorm matfat for andre dyr. Forskere i Mareano-prosjektet har nå beregnet hvor mange kalorier det er snakk om, og har lagt dem inn på et eget kart.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Et-fremtidig-kvotesystem-for-hvem"><img src="/var/ezwebin_site/storage/images/debatt/et-fremtidig-kvotesystem-for-hvem/135695-1-nor-NO/Et-fremtidig-kvotesystem-for-hvem_opinion_small.jpg" class="opedimg" width="67" height="43" alt=""/><span>Arne Pedersen, leder og Annsofie Kristiansen, daglig leder</span>
Et fremtidig kvotesystem for hvem?   
</a>
</li><li>
<a href="/Debatt/Et-sterkt-SV-kan-faa-Ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes"><img src="/var/ezwebin_site/storage/images/debatt/et-sterkt-sv-kan-faa-ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes/134401-1-nor-NO/Et-sterkt-SV-kan-faa-Ap-og-andre-partier-med-paa-laget-slik-at-maalet-kan-naaes_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Jan Olsen, Finnmark SV</span>
Et sterkt SV kan få Ap og andre partier med på laget slik at målet kan nåes.
</a>
</li><li>
<a href="/Debatt/Kvalitet-og-kontroll-er-avgjoerende"><img src="/var/ezwebin_site/storage/images/debatt/kvalitet-og-kontroll-er-avgjoerende/134390-1-nor-NO/Kvalitet-og-kontroll-er-avgjoerende_opinion_small.jpg" class="opedimg" width="43" height="43" alt=""/><span>Trygve Myrvang, administrerende direktør i Norges Råfisklag</span>
Kvalitet og kontroll er avgjørende
</a>
</li><li>
<a href="/Debatt/Hva-skjer"><img src="/var/ezwebin_site/storage/images/debatt/hva-skjer/134379-1-nor-NO/Hva-skjer_opinion_small.jpg" class="opedimg" width="42" height="43" alt=""/><span>Per-Roger Vikten, Kystpartiet</span>
Hva skjer?
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Husk-journalkravet">- Husk journalkravet
<span>Fiskeridirektoratet minner om endringer i journalkravet i landingsforskriften, som ble endret 20. februar 2017.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Endringer-i-sildefisket">Endringer i sildefisket
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-fiske-fra-midnatt">Stopp i fiske fra midnatt
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-oljefunn-i-Norskehavet">Nytt oljefunn i Norskehavet
<span>Funnet er på mellom 25 og 50 millioner utvinnbare fat med olje.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-regler-fra-1.-juli">Nye regler fra 1. juli
<span>Fra 1. juli trer krav om sikkerhetsstyringssystem for fartøy under 500 bruttotonn (bt) i kraft.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-uer-kvoten">Øker uer-kvoten
<span>Økte kvoter i trålernes fiske etter uer i nord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-makrellfiske2">Stopp i makrellfiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nedtur-for-oerret">Nedtur for ørret
<span>Norge eksporterte 2900 tonn ørret for 236 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reke-oekning">Reke-økning
<span>Norge eksporterte 842 tonn reker for 60 millioner kroner i mai.</span>
</a>
</p><p><a href="/nyheter/forsiden/Redusert-ventetid">Redusert ventetid
<span>Ettersom flere nå har tatt sin tobiskvote, vil ventetiden for utseiling etter lossing til mel/olje&nbsp;bli redusert med ett døgn.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Tilraadning-om-tobis">Tilrådning om tobis
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-minstemaalet2">Øker minstemålet
<span>Minstemålet på notfanget sei økes i området mellom 62°N og 66°33’N&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-pakkegrader-til-oppdrettsgigant">Ny pakkegrader til oppdrettsgigant
<span>Valgte Marel som leverandør til nyanlegg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygde-kassefabrikk">Bygde kassefabrikk
<span>Siden behovet bare ble større, bygde lakseslakteriet likegodt en isoporkassefabrikk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Oppdrettsselskap-vil-kjoepe-flyplass">Oppdrettsselskap vil kjøpe flyplass
<span>Bedriften som har millard-overskudd er ikke som alle andre. Nå vil de betale ut alle de andre eierne av flyplassen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-et-aar-medlemskap-gratis">Fikk et år medlemskap gratis
<span>Markus J. Olaussen fra Helligvær ved Bodø er en godt fornøyd vinner. Han er en av de tre som er trukket ut som vinner av gratis årsmedlemskap i Fiskarlaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foeringstilskudd-for-kongsnegl">Føringstilskudd for kongsnegl
<span>Heretter vil det bli utbetalt en kroner per kilo i føringstilskudd for kongesnegl.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fortsatt-snurrevad-forbud">Fortsatt snurrevad-forbud
<span>Det generelle forbudet mot å fiske med snurrevad innenfor fjordlinjene står ved lag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Gir-foeringstilskudd-for-slog">Gir føringstilskudd for slog
<span>Innenfor en ramme på en halv million kroner, kan Norges Råfisklag nå gi tilskudd for frakt av slog til produksjon.</span>
</a>
</p><p><a href="/nyheter/forsiden/Var-paa-vei-til-Danmark">Var på vei til Danmark
<span>Fisketraileren som søndag tok fyr på toppen av Kåringen nær Lødingen, var på vei til Danmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Rolig-i-kolmulefisket">Rolig i kolmulefisket
<span>Med hovedflåten i loddemodus, har det kun vært noen få båter i aktivitet på kolmula.</span>
</a>
</p><p><a href="/nyheter/forsiden/Knalluke-paa-lodda">Knalluke på lodda
<span>En knalluke på loddefiske på Island med hele 37.900 tonn i journalen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-for-taskekrabbe">Nye minstepriser for taskekrabbe
<span>Norges Sjømatbedrifters Landsforening (NSL) og Norges Råfisklag er blitt enige om å øke minsteprisene for taskekrabbe med 25 øre pr kg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-mer-tobis">Foreslår mer tobis
<span>Havforskningsinstituttet foreslår en foreløpig kvote i&nbsp;norsk økonomisk sone på inntil 50 000 tonn i 2017. Dette er en oppgang på 10&nbsp;000 fra 2016, da det endelige rådet var 40 000 tonn.</span>
</a>
</p><p><a href="/nyheter/forsiden/For-mye-svovel">For mye svovel
<span>- For mye svovel i drivstoffet, fastslo Sjøfartsdirektoratet, som holdt tilbake russetråleren.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-i-Kaldfjorden">Åpner i Kaldfjorden
<span>Fiskeridirektoratet åpner et område på Kaldfjorden for grunn snurpenot.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kvotene-paa-plass">Kvotene på plass
<span>Kvoteoversikten i lukket kystgruppe er på plass igjen, melder Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-bifangstregime">Nytt bifangstregime
<span>Fiskeridirektoratet innfører nytt bifangstregime i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-miljoemerking-for-kolmula">Ny miljømerking for kolmula
<span>Det norske kolmulefisket ble torsdag godkjent av IFFO RS, og er dermed sertifisert etter IFFO RS sine standarder.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Forlover-seg-med-Tysfjord">Forlover seg med Tysfjord
<span>Hamarøy kommune vil forlove seg med halve Tysfjord.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof07.07.2017.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/11817/134601/file/Kyst_og_Fjord_uke_13_2017_web.pdf"><img src="/design/kof/images/uke_13_2017.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
Salg: <a href="mailto:orjan@kystogfjord.no">Ørjan Larssen</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>