<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Stemte mot spleiselag for åpen gruppe - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Stemte mot spleiselag for åpen gruppe" />
<meta property="og:description" content="Med formannens stemme sa landsstyret i Norges Fiskarlag nei til å kreve at åpen gruppes torskekvote skal belastes fellesskapets, istedenfor konvensjonell sektors torskekvote." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Stemte-mot-spleiselag-for-aapen-gruppe"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/stemte-mot-spleiselag-for-aapen-gruppe/437474-1-nor-NO/Stemte-mot-spleiselag-for-aapen-gruppe_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Stemte-mot-spleiselag-for-aapen-gruppe" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1602493680_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style25531">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Stemte mot spleiselag for åpen gruppe</h1>
<p class="intro">
Med formannens stemme sa landsstyret i Norges Fiskarlag nei til å kreve at åpen gruppes torskekvote skal belastes fellesskapets, istedenfor konvensjonell sektors torskekvote.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stemte-mot-spleiselag-for-aapen-gruppe/437474-1-nor-NO/Stemte-mot-spleiselag-for-aapen-gruppe_article_huge.jpg" alt="" width="848" height="663" />
	</div>
	


	<p class="caption">De 24 000 tonnene som er satt av til åpen gruppe skal fortsatt belastes konvensjonell sektor, selv om Stortinget ønsket det annerledes. Et nordnorsk forslag om protest mot dette, ble nedstemt i landsstyret.&nbsp; <span class="credit">Foto: Børje Einvik, Nergård Sørøya</span></p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Erik Jenssen</span>

<span class="divider">
	<a href="mailto:erik@kystogfjord.no">erik@kystogfjord.no</a>
</span>
</div>
<div class="published">
27.01.2021 16:05
</div>
	</div>
		
<div class="body">

	
	
		
	
<script>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</script>

<div id="premium">

</div>
<script>




function loginIP() {
var xmlhttp = new XMLHttpRequest();

xmlhttp.onreadystatechange = function() {
	
  if (this.readyState == 4 && this.status == 200) {
    myObj = JSON.parse(this.responseText);
if (myObj.status) {
	var dateArr =  myObj.expirydate.split('.');
	var expDate = new Date(Date.UTC('20' + dateArr[2], ((dateArr[1])-1), dateArr[0]));
	var cDate = new Date();
	var lDate = new Date();
	   cDate.setDate(cDate.getDate() + 30);
	setCookieIP('epost', document.getElementById('epost').value, cDate.toUTCString());
	setCookieIP('token', myObj.logintoken, cDate.toUTCString());
	setCookieIP('llc', lDate.getTime(), lDate.toUTCString());
	document.getElementById("articlelogin").submit();
} else {
	var errMsg = myObj.error;
	deleteCookie('token');
	if (errMsg=='Fant ikke abonnement') {
		document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: Passord eller brukernavn er ugyldig.</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	} else {
	document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: ' + errMsg + '</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	}
}
  }
};

xmlhttp.open("POST", "/design/kf2019/javascript/sso.php", true);
//xmlhttp.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xmlhttp.send("auth=" + JSON.stringify({ "username": document.getElementById('epost').value, "password": document.getElementById('passord').value  }));
}
/*


*/
if (getCookie("token")) {
document.getElementById('premium').innerHTML = decodeKf(markup);
}


</script>
<form class="form-horizontal" id="articlelogin" action="/nyheter/forsiden/Stemte-mot-spleiselag-for-aapen-gruppe" method="post">
<div class="form-group">
<div class="col-12">

<h3>Logg inn</h3>
<p>Du må være innlogget for å lese denne artikkelen.</p>
<p><a href="https://mitt.kystogfjord.no/nyttabo/" target="_blank">Bestill abonnement her</a></p>


</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="epost">Epostadresse</label>
</div>
    <div class="col-9 col-sm-12">
<input class="form-input" type="text" id="epost" name="epost" size="30" required>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="passord">Passord</label>
</div>  <div class="col-9 col-sm-12">
    <input class="form-input" type="password" id="passord" name="passord"
           required>
		   </div>
		   <div class="col-3 col-sm-12">
<button id="loginbutton" class="btn btn-primary plussbtn" onclick="loginIP();">Logg inn</button>
</div>
<div class="col-9 col-sm-12" id="errmsg">
Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.
</div>

</div>
</form>
<div id="innlogget"></div>
<script>

if (getCookie("token")) {
document.getElementById("articlelogin").style.display = "none";
}
document.getElementById("loginbutton").addEventListener("click", function(event){
  event.preventDefault()
});

</script>




<!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Stemte-mot-spleiselag-for-aapen-gruppe" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Sild-og-makrell-ikke-skyld-i-villaksedoed"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sild-og-makrell-ikke-skyld-i-villaksedoed/437458-1-nor-NO/Sild-og-makrell-ikke-skyld-i-villaksedoed_article_huge.jpg" alt="" title="Foto: Børje Einvik, Nergård Sørøya" /></div><h2>– Sild og makrell ikke skyld i villaksedød</h2>	</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div><!--
<div class="ad freeissue">
<a href="https://www.buyandread.com/reader.htm?pub=kystogfjord_gratis" target="_blank"><img src="/Fri_uke_45_2020.jpg" height="250" width="320" style="width:320px;height:250px" alt="Gratis e-avis" /></a>
</div>
-->













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Nye-Havskjer-Fineste-som-er-laget"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nye-havskjer-fineste-som-er-laget/437417-1-nor-NO/Nye-Havskjer-Fineste-som-er-laget_article_huge.jpg" alt="" title="Foto: Karstensens Skibsværft AS" /></div><h2>Nye «Havskjer»: – Fineste som er laget</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Fiskarlaget-vil-ha-evaluering-av-pingere-i-Vestfjorden"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskarlaget-vil-ha-evaluering-av-pingere-i-vestfjorden/437396-1-nor-NO/Fiskarlaget-vil-ha-evaluering-av-pingere-i-Vestfjorden_article_huge.jpg" alt="" title="Foto: Karstensens Skibsværft AS" /></div><h2>Fiskarlaget vil ha evaluering av pingere i Vestfjorden</h2>	</a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Frykter-de-nye-reglene-oedelegger-sesongen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frykter-de-nye-reglene-oedelegger-sesongen/437375-1-nor-NO/Frykter-de-nye-reglene-oedelegger-sesongen_article_huge.jpg" alt="" title="Foto: Rune Kr. Ellingsen/Arkiv" /></div><h2>Frykter de nye reglene ødelegger sesongen</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Vil-ha-kvoteavgjoerelse-foer-lengdene-settes"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-kvoteavgjoerelse-foer-lengdene-settes/437359-1-nor-NO/Vil-ha-kvoteavgjoerelse-foer-lengdene-settes_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Vil ha kvoteavgjørelse før lengdene settes</h2><span class="pi"></span>
		</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Opplever-stor-forskjell-paa-nise-skremmere"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/opplever-stor-forskjell-paa-nise-skremmere/437338-1-nor-NO/Opplever-stor-forskjell-paa-nise-skremmere_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Opplever stor forskjell på nise-skremmere</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/OEnsker-kartlegging-av-nye-omraader"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oensker-kartlegging-av-nye-omraader/437322-1-nor-NO/OEnsker-kartlegging-av-nye-omraader_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Ønsker kartlegging av nye områder</h2>	</a>
</div>
	














<!-- Stilling -->																																																																																																																																																																																
						<div id="stilling" class="karusell">
<h3>Ledige stillinger</h3><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/413375-4-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">I Kyst og Fjord når du kompetanse langs hele kysten.</p><div class="firma">
Kyst og Fjord AS
</div></a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Ingen-kommentar-til-politiets-henleggelse"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ingen-kommentar-til-politiets-henleggelse/437306-1-nor-NO/Ingen-kommentar-til-politiets-henleggelse_article_huge.jpg" alt="" title="Foto: Jan Erik Indrestrand, Norges Fiskarlag " /></div><h2>Ingen kommentar til politiets henleggelse</h2>	</a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Her-er-Fiskeridirektoratets-nye-kontrollfartoey"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/her-er-fiskeridirektoratets-nye-kontrollfartoey/437290-1-nor-NO/Her-er-Fiskeridirektoratets-nye-kontrollfartoey_article_huge.jpg" alt="" title="Foto: Norled" /></div><h2>Her er Fiskeridirektoratets nye kontrollfartøy</h2>	</a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Avlyser-aarets-skreifestival-i-Vesteraalen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/avlyser-aarets-skreifestival-i-vesteraalen/437274-1-nor-NO/Avlyser-aarets-skreifestival-i-Vesteraalen_article_huge.jpg" alt="" title="Foto: Norled" /></div><h2>Avlyser årets skreifestival i Vesterålen </h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Skal-droefte-sporingsforslag-med-fiskerne"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skal-droefte-sporingsforslag-med-fiskerne/437258-1-nor-NO/Skal-droefte-sporingsforslag-med-fiskerne_article_huge.jpg" alt="" title="Foto: Norled" /></div><h2>Skal drøfte sporingsforslag med fiskerne</h2>	</a>
</div>
	













<!-- Båter -->																																																																																																																																																								<!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Stoerst-sildeaktivitet-utenfor-Andenes"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stoerst-sildeaktivitet-utenfor-andenes/437226-1-nor-NO/Stoerst-sildeaktivitet-utenfor-Andenes_article_huge.jpg" alt="" title="Foto: Norled" /></div><h2>Størst sildeaktivitet utenfor Andenes</h2>	</a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Klarte-aa-spore-roemt-laks-ved-hjelp-av-DNA"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klarte-aa-spore-roemt-laks-ved-hjelp-av-dna/437210-1-nor-NO/Klarte-aa-spore-roemt-laks-ved-hjelp-av-DNA_article_huge.jpg" alt="" title="Foto: COLOURBOX" /></div><h2>Klarte å spore rømt laks ved hjelp av DNA</h2>	</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Utsetter-teinekrav-med-ett-aar"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/utsetter-teinekrav-med-ett-aar/437194-1-nor-NO/Utsetter-teinekrav-med-ett-aar_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>Utsetter teinekrav med ett år</h2>	</a>
</div>
	













<!-- Andre rubrikkannonser -->																																																																																																																																																											


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Et-langt-bedre-aar-enn-forventet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/et-langt-bedre-aar-enn-forventet/437178-1-nor-NO/Et-langt-bedre-aar-enn-forventet_article_huge.jpg" alt="" title="Foto: Sjømatrådet" /></div><h2>Et langt bedre år enn forventet</h2>	</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Satser-med-nytt-fiskemottak-paa-Sleneset"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/satser-med-nytt-fiskemottak-paa-sleneset/437162-1-nor-NO/Satser-med-nytt-fiskemottak-paa-Sleneset_article_huge.jpg" alt="" title="Foto: Sjømatrådet" /></div><h2>Satser med nytt fiskemottak på Sleneset</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Isolasjon-kan-redde-sesongen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/isolasjon-kan-redde-sesongen/437066-1-nor-NO/Isolasjon-kan-redde-sesongen_article_huge.jpg" alt="" title="Foto: Sjømatrådet" /></div><h2>Isolasjon kan redde sesongen</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Nic-Haug-paa-Ballstad-Man-haaper-jo-at-det-ikke-blir-krise"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nic-haug-paa-ballstad-man-haaper-jo-at-det-ikke-blir-krise/437146-1-nor-NO/Nic-Haug-paa-Ballstad-Man-haaper-jo-at-det-ikke-blir-krise_article_huge.jpg" alt="" title="Foto: Sjømatrådet" /></div><h2>Nic Haug på Ballstad: – Man håper jo at det ikke blir krise</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/For-tregt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/for-tregt/437130-1-nor-NO/For-tregt_article_huge.jpg" alt="" title="Foto: Sjømatrådet" /></div><h2>For tregt</h2>		<span class="flag purple">Debatt</span>	<span class="flag purple">Vi mener</span></a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Stenger-fjorder-for-fiske-etter-NVG-sild-med-oeyeblikkelig-virkning"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stenger-fjorder-for-fiske-etter-nvg-sild-med-oeyeblikkelig-virkning/437114-1-nor-NO/Stenger-fjorder-for-fiske-etter-NVG-sild-med-oeyeblikkelig-virkning_article_huge.jpg" alt="" title="Foto: Sjømatrådet" /></div><h2>Stenger fjorder for fiske etter NVG-sild med øyeblikkelig virkning</h2>	</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Kystfiskarlaget-etablerer-seg-i-soervest"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kystfiskarlaget-etablerer-seg-i-soervest/437082-1-nor-NO/Kystfiskarlaget-etablerer-seg-i-soervest_article_huge.jpg" alt="" title="Foto: Sjømatrådet" /></div><h2>Kystfiskarlaget etablerer seg i sørvest</h2>	</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Svein-Roald-Hansen-har-rett"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/svein-roald-hansen-har-rett/437050-1-nor-NO/Svein-Roald-Hansen-har-rett_article_huge.jpg" alt="" title="Foto: Sjømatrådet" /></div><h2>Svein Roald Hansen har rett!</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/AApen-gruppe-garanteres-mer-torsk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aapen-gruppe-garanteres-mer-torsk/437034-1-nor-NO/AApen-gruppe-garanteres-mer-torsk_article_huge.jpg" alt="" title="Foto: Sjømatrådet" /></div><h2>Åpen gruppe garanteres mer torsk</h2>	</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Nye-makrellpriser-fra-i-dag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nye-makrellpriser-fra-i-dag/437008-1-nor-NO/Nye-makrellpriser-fra-i-dag_article_huge.jpg" alt="" title="Foto: Norges Sildesalgslag" /></div><h2>Nye makrellpriser fra i dag</h2>	</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Naa-seiler-endelig-Dr.-Fridtjof-Nansen-igjen-bytter-ut-Afrika-med-Norge"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-seiler-endelig-dr.-fridtjof-nansen-igjen-bytter-ut-afrika-med-norge/436992-1-nor-NO/Naa-seiler-endelig-Dr.-Fridtjof-Nansen-igjen-bytter-ut-Afrika-med-Norge_article_huge.jpg" alt="" title="Foto: Christine Fagerbakke/Havforskningsinstituttet" /></div><h2>Nå seiler endelig «Dr. Fridtjof Nansen» igjen – bytter ut Afrika med Norge</h2>	</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Inn-i-nyopprettet-stilling"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/inn-i-nyopprettet-stilling/436971-1-nor-NO/Inn-i-nyopprettet-stilling_article_huge.jpg" alt="" title="Foto: Synnøve Sorthe" /></div><h2>Inn i nyopprettet stilling</h2>	</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Det-finnes-53-ulike-sildepopulasjoner"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/det-finnes-53-ulike-sildepopulasjoner/436950-1-nor-NO/Det-finnes-53-ulike-sildepopulasjoner_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Det finnes 53 ulike sildepopulasjoner</h2>	</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Har-fortsatt-trua-tross-alle-spoersmaalstegn"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-fortsatt-trua-tross-alle-spoersmaalstegn/436929-1-nor-NO/Har-fortsatt-trua-tross-alle-spoersmaalstegn_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Har fortsatt trua - tross alle spørsmålstegn </h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Venter-fortsatt-paa-vaeret"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/venter-fortsatt-paa-vaeret/436913-1-nor-NO/Venter-fortsatt-paa-vaeret_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Venter fortsatt på været</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/Endte-paa-over-ti-milliarder"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/endte-paa-over-ti-milliarder/436897-1-nor-NO/Endte-paa-over-ti-milliarder_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Endte på over ti milliarder</h2>	</a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Sivert-20-sikret-seg-mer-aa-fiske-paa"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sivert-20-sikret-seg-mer-aa-fiske-paa/436834-2-nor-NO/Sivert-20-sikret-seg-mer-aa-fiske-paa_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Sivert (20) sikret seg mer å fiske på</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>