<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Støtter rekrutteringen - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Støtter rekrutteringen" />
<meta property="og:description" content="Er du under 35 år og bor i denne vesterålskommunen, vil du får mer hjelp til båtkjøp enn hittil." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Stoetter-rekrutteringen"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/stoetter-rekrutteringen/183837-1-nor-NO/Stoetter-rekrutteringen_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Stoetter-rekrutteringen" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<link rel="stylesheet" type="text/css" href="/design/kof/stylesheets/cookieconsent.min.css" />
<script src="/design/kof/javascript/cookieconsent.min.js"></script>
<script>

window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "transparent",
      "text": "#fff",
      "border": "#fff"
    }
  },
  "content": {
    "message": "Dette nettstedet benytter cookies for å tilby best mulig funksjonalitet.",
    "dismiss": "Ok",
    "link": "Les mer om personvern",
    "href": "https://kystogfjord.no/Personvern"
  }
})});

</script>
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li><li><a href="/Personvern">Personvern</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Støtter rekrutteringen</h1>
<p class="intro">
Er du under 35 år og bor i denne vesterålskommunen, vil du får mer hjelp til båtkjøp enn hittil.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/stoetter-rekrutteringen/183837-1-nor-NO/Stoetter-rekrutteringen_slimbox.jpg" class="slimbox" title="Fiskere kan nå låne opptil en halv million kroner.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stoetter-rekrutteringen/183837-1-nor-NO/Stoetter-rekrutteringen_article_large.jpg" alt="" width="581" height="386" /></a><p class="caption">Fiskere kan nå låne opptil en halv million kroner.</p><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Stoetter-rekrutteringen" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Bø-fiskere under 35 år får nå ei ny finansieringsordning for å sikre seg rekrutteringskvoter, melder <a href="http://www.blv.no/bo/bo-oppretter-fond-for-rekrutteringskvoter-1.2598961" target="_self">Bladet Vesterålen</a> på sine nettsider (bak betalingsmur).</p><p>Bø formannskapet vedtok nylig – og det helt enstemmig – et regelverk for ei låneordning fra næringsfondet. Det høyeste beløpet kommunen kan låne ut per søker er 500.000 kroner. Naturlig nok, bør søkeren bo i Bø kommune og bedriften må være registrert i der.</p><p>Fondet ble vedtatt etablert gjennom et budsjettvedtak i kommunestyret i fjor.</p><p>Det ble debatt rundt temaet, ikke minst da ordfører Sture Pedersen (H) sa at forslaget ikke binder fisker som har lånt penger, til å levere fangsten i Bø.</p><p>– I år har det har vært en liten priskrig, og det er et forholdsvis lite kvantum levert i Bø så langt. Burde man sette vilkår om at fisken leveres til Bø, eller ikke? Skal vi yte lån eller stønad? Jeg bare lufter det, sa ordføreren ifølge www.blv.no.</p><p>Representanten Fred Oluf Hanssen sa at differansene i pris kan utgjøre mye for fiskeren og at det er rimelig å ta hensyn til det.</p><p>– Om en fisker som har kvote på 60 tonn leverer i Lofoten, kan det innebære en prisforskjell på 250.000 kroner, sa Hanssen i møtet.</p><p>– Den dagen det ikke landes fisk i Bø, har vi ikke fiskbruk lenger. Da blir det vanskeligere å få levert fangst. Det må vi også tenke på, sa videre ordfører Sture Pedersen.</p><p>Det ble likevel ikke lagt noen føringer om leveringsplikt i Bø for de som låner fra kommunens næringsfond.</p><p class="updated" style="padding-bottom:15px">Opprettet 11.03.2019 07:57. Sist oppdatert 11.03.2019 07:59</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Stoetter-rekrutteringen" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/OEnsker-blaakveiteproever">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oensker-blaakveiteproever/183861-1-nor-NO/OEnsker-blaakveiteproever_article_medium.jpg" alt="" title="Foto: Otto Giskeødegård" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/OEnsker-blaakveiteproever">For mye vann i blåkveitekjøttet forringer smaken og gjør den umulig å røyke.</a></p>
</div><h1><a href="/nyheter/forsiden/OEnsker-blaakveiteproever">Ønsker blåkveiteprøver</a></h1>
<a class="article_link" href="/nyheter/forsiden/OEnsker-blaakveiteproever">
Den siste tida har blåkveitefiskere rapportert om vassen fisk i fangstene. Nå ønsker Havforskningsinstituttet prøver av blaut blåkveite, både fra fiskere og importører.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Paa-3-dagerstur-til-Lofoten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/paa-3-dagerstur-til-lofoten/183849-1-nor-NO/Paa-3-dagerstur-til-Lofoten_article_medium.jpg" alt="" title="Foto: Wikipedia" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Paa-3-dagerstur-til-Lofoten">Det er snart VM i skreifiske i Lofoten og dit kommer fiskeriministeren.</a></p>
</div><h1><a href="/nyheter/forsiden/Paa-3-dagerstur-til-Lofoten">På 3-dagerstur til Lofoten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Paa-3-dagerstur-til-Lofoten">
Statsråden tar med seg den politiske rådgiveren og deler av embetsverket.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Haaper-fortsatt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-fortsatt/183825-1-nor-NO/Haaper-fortsatt_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Haaper-fortsatt">- Avtaler om veterinær- og tollregimer kan ikke skrivers under før Storbritannia er ute av EU, sier Harald Tom Nesvik.</a></p>
</div><h1><a href="/nyheter/forsiden/Haaper-fortsatt">Håper fortsatt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Haaper-fortsatt">
Fiskeriminister Tom Harald Nesvik (FrP) har ikke gitt opp håpet om å få på plass en fiskeriavtale med Storbritannia før brexit.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Ber-om-stans-i-oppdrettsplaner">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ber-om-stans-i-oppdrettsplaner/183801-1-nor-NO/Ber-om-stans-i-oppdrettsplaner_article_medium.jpg" alt="" title="Foto: Fylkesmannen" width="278" height="167" border="0" /></a>
<p><a href="/nyheter/forsiden/Ber-om-stans-i-oppdrettsplaner">.</a></p>
</div><h1><a href="/nyheter/forsiden/Ber-om-stans-i-oppdrettsplaner">Ber om stans i oppdrettsplaner</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ber-om-stans-i-oppdrettsplaner">
Fylkesmannen ber Mowi Norway AS stanse etablering av oppdrettsvirksomhet ved Rørskjæran i verdensarv-området på Vega.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Konkurs-i-Johan-B.-Larsen-Fisk-AS">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/konkurs-i-johan-b.-larsen-fisk-as/183789-1-nor-NO/Konkurs-i-Johan-B.-Larsen-Fisk-AS_article_medium.jpg" alt="" title="Foto: Erik Jenssen " width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/Konkurs-i-Johan-B.-Larsen-Fisk-AS">Problemer i engasjementet i Finnmark førte til at selskapet gikk overende.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Konkurs-i-Johan-B.-Larsen-Fisk-AS">Konkurs i Johan B. Larsen Fisk AS</a></h1>
<a class="article_link" href="/nyheter/forsiden/Konkurs-i-Johan-B.-Larsen-Fisk-AS">
Det er åpnet konkurs i boet til Johan B. Larsen Fisk AS i Moskenes.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Slik-blir-opplegget-for-stoerjefangsten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/slik-blir-opplegget-for-stoerjefangsten/183777-1-nor-NO/Slik-blir-opplegget-for-stoerjefangsten_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="178" border="0" /></a>
<p><a href="/nyheter/forsiden/Slik-blir-opplegget-for-stoerjefangsten">I år får flere lov å prøve seg etter makrellstørja.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Slik-blir-opplegget-for-stoerjefangsten">Slik blir opplegget for størjefangsten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Slik-blir-opplegget-for-stoerjefangsten">
Fire båter med not og fire med line kan få melde seg på årets størjefangst, ifølge reguleringen som nå er vedtatt.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Stiller-kvalspoersmaal-til-ministeren">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stiller-kvalspoersmaal-til-ministeren/183765-1-nor-NO/Stiller-kvalspoersmaal-til-ministeren_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Stiller-kvalspoersmaal-til-ministeren">Adgang til det japanske markedet vil ha stor betydning.</a></p>
</div><h1><a href="/nyheter/forsiden/Stiller-kvalspoersmaal-til-ministeren">Stiller kvalspørsmål til ministeren</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stiller-kvalspoersmaal-til-ministeren">
Høyres Jonny Finstad er utålmodig, og etterspør hva regjeringa gjør for å få i gang kvaleksport til Japan.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Haaper-paa-rask-oppstart">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-paa-rask-oppstart/183751-1-nor-NO/Haaper-paa-rask-oppstart_article_medium.jpg" alt="" title="Foto: Rune Arild " width="278" height="135" border="0" /></a>
<p><a href="/nyheter/forsiden/Haaper-paa-rask-oppstart">Temperaturen under brannen var enorm, og smeltet regelrett ned stålbjelkene.</a></p>
</div><h1><a href="/nyheter/forsiden/Haaper-paa-rask-oppstart">Håper på rask oppstart</a></h1>
<a class="article_link" href="/nyheter/forsiden/Haaper-paa-rask-oppstart">
Avdelingsleder Roy Olsen håper Mørenots avdeling på Skjervøy kommer raskt i drift igjen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Optimist-for-helibase-i-Troms">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/optimist-for-helibase-i-troms/183739-1-nor-NO/Optimist-for-helibase-i-Troms_article_medium.jpg" alt="" title="Foto: Forsvaret" width="278" height="168" border="0" /></a>
<p><a href="/nyheter/forsiden/Optimist-for-helibase-i-Troms">Det er langt mellom Banak og Bodø, og mange forventer stasjonering av redningshelikopter i Troms.</a></p>
</div><h1><a href="/nyheter/forsiden/Optimist-for-helibase-i-Troms">Optimist for helibase i Troms</a></h1>
<a class="article_link" href="/nyheter/forsiden/Optimist-for-helibase-i-Troms">
Troms-representant optimistisk etter møte med regjeringsrepresentanter.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/OEker-makrellstoerjekvota">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oeker-makrellstoerjekvota/183727-1-nor-NO/OEker-makrellstoerjekvota_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="177" border="0" /></a>
<p><a href="/nyheter/forsiden/OEker-makrellstoerjekvota">Åtte båter skal få fiske makrellstørje til neste år.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/OEker-makrellstoerjekvota">Øker makrellstørjekvota </a></h1>
<a class="article_link" href="/nyheter/forsiden/OEker-makrellstoerjekvota">
I tillegg til ordinært fiskeri blir det også mulig for sportsfiskelag å være med på merkefangst.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Brann-hos-Moerenot-paa-Skjervoey">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/brann-hos-moerenot-paa-skjervoey/183715-1-nor-NO/Brann-hos-Moerenot-paa-Skjervoey_article_medium.jpg" alt="" title="Foto: Per Arvid Pedersen" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Brann-hos-Moerenot-paa-Skjervoey">Det brant heftig i anlegget, som er nær nabo til Lerøys lakseslakteri i Skjervøy havn.</a></p>
</div><h1><a href="/nyheter/forsiden/Brann-hos-Moerenot-paa-Skjervoey">Brann hos Mørenot på Skjervøy </a></h1>
<a class="article_link" href="/nyheter/forsiden/Brann-hos-Moerenot-paa-Skjervoey">
Anlegget er totalskadd etter brann i morgentimene.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Hvem-er-aarets-kvalitetsfisker">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hvem-er-aarets-kvalitetsfisker/183703-2-nor-NO/Hvem-er-aarets-kvalitetsfisker_article_medium.gif" alt="" title="Foto: Norges Råfisklag" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Hvem-er-aarets-kvalitetsfisker">Eve Falck i Råfisklaget med statuetten som går til årets kvalitetsfisker 2019.</a></p>
</div><h1><a href="/nyheter/forsiden/Hvem-er-aarets-kvalitetsfisker">Hvem er årets kvalitetsfisker?</a></h1>
<a class="article_link" href="/nyheter/forsiden/Hvem-er-aarets-kvalitetsfisker">
Råfisklaget ber om nominasjoner til årets gjeveste utmerkelse.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Differansen-skyldes-fjoraars-lager">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/differansen-skyldes-fjoraars-lager/183691-1-nor-NO/Differansen-skyldes-fjoraars-lager_article_medium.jpg" alt="" width="278" height="179" border="0" /></a>
<p><a href="/nyheter/forsiden/Differansen-skyldes-fjoraars-lager">- Det er blant annet vår krabbe som gir differansen.</a></p>
</div><h1><a href="/nyheter/forsiden/Differansen-skyldes-fjoraars-lager">- Differansen skyldes fjorårs-lager</a></h1>
<a class="article_link" href="/nyheter/forsiden/Differansen-skyldes-fjoraars-lager">
Krabbekjøper Svein Vegar Lyder mener differansen mellom eksportert og solgt volum er enkel å forklare.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Klargjort-for-hoestberging">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klargjort-for-hoestberging/183679-1-nor-NO/Klargjort-for-hoestberging_article_medium.jpg" alt="" title="Foto: Kystvakten" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Klargjort-for-hoestberging">&quot;Northguider&quot; blir berget til høsten, og Kystvakten har nå gjort hva de kan for å hindre forurensning.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Klargjort-for-hoestberging">Klargjort for høstberging</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klargjort-for-hoestberging">
KV Svalbard har den senere tiden lagt til rette for overvintning av den havarerte tråleren «Northguider».
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sjelden-fisk-i-Billefjord">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjelden-fisk-i-billefjord/183662-1-nor-NO/Sjelden-fisk-i-Billefjord_article_medium.jpg" alt="" width="278" height="188" border="0" /><img src="/design/kof/images/kftv.png" class="video" width="140" height="38" border="0" alt="Video" title="Se video fra KFTV" /></a>
<p><a href="/nyheter/forsiden/Sjelden-fisk-i-Billefjord">Denne sjeldne karen kom opp sammen med krabbeteina i Billefjord.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Sjelden-fisk-i-Billefjord">Sjelden fisk i Billefjord </a></h1>
<a class="article_link" href="/nyheter/forsiden/Sjelden-fisk-i-Billefjord">
Denne her var ikke lett å artsbestemme, selv for vante folk.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Eksporten-overgikk-fisket">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/eksporten-overgikk-fisket/183650-1-nor-NO/Eksporten-overgikk-fisket_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Eksporten-overgikk-fisket">Kongekrabbefisket fortsetter å skape undring.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Eksporten-overgikk-fisket">Eksporten overgikk fisket </a></h1>
<a class="article_link" href="/nyheter/forsiden/Eksporten-overgikk-fisket">
Det ble eksportert 35 tonn mer levende krabbe enn det ble landet i årets to første måneder.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Bygger-sammen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bygger-sammen/183638-1-nor-NO/Bygger-sammen_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Bygger-sammen">Fiskeindustri skal bli reiselivsopplevelse.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Bygger-sammen">Bygger sammen </a></h1>
<a class="article_link" href="/nyheter/forsiden/Bygger-sammen">
Bjørn Ronald Olsen og Hurtigruten skal sammen bygge et opplevelsessenter som skal vise frem fiskeindustrien for turistene.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Maritimt-avfall-skal-paa-land">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/maritimt-avfall-skal-paa-land/183602-1-nor-NO/Maritimt-avfall-skal-paa-land_article_medium.jpg" alt="" width="278" height="169" border="0" /></a>
<p><a href="/nyheter/forsiden/Maritimt-avfall-skal-paa-land">Båtsfjord havn er også i år en av havnene som tar i mot maritimt søppel.</a></p>
</div><h1><a href="/nyheter/forsiden/Maritimt-avfall-skal-paa-land">Maritimt avfall skal på land</a></h1>
<a class="article_link" href="/nyheter/forsiden/Maritimt-avfall-skal-paa-land">
Fiske etter søppel-ordningen går videre i Båtsfjord.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Lyders-droem-for-Dyfjord">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lyders-droem-for-dyfjord/183590-1-nor-NO/Lyders-droem-for-Dyfjord_article_medium.jpg" alt="" width="278" height="174" border="0" /></a>
<p><a href="/nyheter/forsiden/Lyders-droem-for-Dyfjord">Ny kai og ny bølgedempende molo i Dyfjord. Dette er Svein Vegar Lyders neste prosjekt.</a></p>
</div><h1><a href="/nyheter/forsiden/Lyders-droem-for-Dyfjord">Lyders drøm for Dyfjord</a></h1>
<a class="article_link" href="/nyheter/forsiden/Lyders-droem-for-Dyfjord">
Ønsker skikkelig havn og mange nye båter til bygda.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Voldsom-vekst-for-klippfisk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/voldsom-vekst-for-klippfisk/183578-1-nor-NO/Voldsom-vekst-for-klippfisk_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="280" border="0" /></a>
<p><a href="/nyheter/forsiden/Voldsom-vekst-for-klippfisk">Mer av kystens hvite gull på ved til produksjon.</a></p>
</div><h1><a href="/nyheter/forsiden/Voldsom-vekst-for-klippfisk">Voldsom vekst for klippfisk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Voldsom-vekst-for-klippfisk">
Eksporten av norsk klippfisk økte med hele 69 prosent i årets februarmåned.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Langt-bakpaa-i-torskeeksporten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/langt-bakpaa-i-torskeeksporten/183566-1-nor-NO/Langt-bakpaa-i-torskeeksporten_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="204" border="0" /></a>
<p><a href="/nyheter/forsiden/Langt-bakpaa-i-torskeeksporten">Dårlig vær har gitt lavere torskelandinger.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Langt-bakpaa-i-torskeeksporten">Langt bakpå i torskeeksporten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Langt-bakpaa-i-torskeeksporten">
Eksporten av fersk torsk var 33 prosent lavere i årets februarmåned målt mot fjorårets.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Lavere-foredlingsgrad-paa-silda">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lavere-foredlingsgrad-paa-silda/183554-1-nor-NO/Lavere-foredlingsgrad-paa-silda_article_medium.jpg" alt="" title="Foto: Norges Sildesalgslag" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Lavere-foredlingsgrad-paa-silda">Mer sild har gått ubearbeidet til lavere betalende markeder i år enn i fjor.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Lavere-foredlingsgrad-paa-silda">Lavere foredlingsgrad på silda</a></h1>
<a class="article_link" href="/nyheter/forsiden/Lavere-foredlingsgrad-paa-silda">
Volumveksten er større enn verdiveksten for havets sølv. For makrellen er bildet motsatt.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ny-verdirekord-tross-kraftig-volumfall">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-verdirekord-tross-kraftig-volumfall/183542-1-nor-NO/Ny-verdirekord-tross-kraftig-volumfall_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Ny-verdirekord-tross-kraftig-volumfall">Volumet i februar er lavere fordi en av artene som ble eksportert i fjor ikke blir fisket i år.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Ny-verdirekord-tross-kraftig-volumfall">Ny verdirekord tross kraftig volumfall</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ny-verdirekord-tross-kraftig-volumfall">
Det ble eksportert 22 prosent mindre sjømat i februar sammenlignet med i fjor, men likevel økte verdien med 670 millioner kroner.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Loddetoktet-er-i-gang">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/loddetoktet-er-i-gang/183530-1-nor-NO/Loddetoktet-er-i-gang_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="129" border="0" /></a>
<p><a href="/nyheter/forsiden/Loddetoktet-er-i-gang">Ved å dra linjene på denne måten dekkes et større område enn tradisjonelt sjakkrutemønster.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Loddetoktet-er-i-gang">Loddetoktet er i gang</a></h1>
<a class="article_link" href="/nyheter/forsiden/Loddetoktet-er-i-gang">
Denne gangen forsøker forskerne et nytt mønster for å dekke et større areal.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/JA-til-ordnede-forhold-i-fiskeflaaten"><img src="/var/ezwebin_site/storage/images/debatt/ja-til-ordnede-forhold-i-fiskeflaaten/179741-1-nor-NO/JA-til-ordnede-forhold-i-fiskeflaaten_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Jan-Petter Børresen, leder i Fiskarlagets mannskapsseksjon</span>
JA til ordnede forhold i fiskeflåten
</a>
</li><li>
<a href="/Debatt/AApent-brev-om-oppdrett-ved-Gaukvaeroey"><img src="/var/ezwebin_site/storage/images/debatt/aapent-brev-om-oppdrett-ved-gaukvaeroey/179434-2-nor-NO/AApent-brev-om-oppdrett-ved-Gaukvaeroey_opinion_small.jpg" class="opedimg" width="39" height="43" alt=""/><span>Stig Pedersen, leder i Bø Kystfiskarlag</span>
Åpent brev om oppdrett ved Gaukværøy
</a>
</li><li>
<a href="/Debatt/Sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn"><img src="/var/ezwebin_site/storage/images/debatt/sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn/179422-1-nor-NO/Sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn_opinion_small.jpg" class="opedimg" width="43" height="43" alt=""/><span>Av Jonette Braathen, prosjektleder for kvalitetstilsynet i Norges Råfisklag.</span>
Sjømatnæringa må ta del i kampen mot matsvinn
</a>
</li><li>
<a href="/Debatt/Reketraaling-hydrogenperoksid-H2O2-og-oppdrett-rettslig-sett"><img src="/var/ezwebin_site/storage/images/debatt/reketraaling-hydrogenperoksid-h2o2-og-oppdrett-rettslig-sett/179212-1-nor-NO/Reketraaling-hydrogenperoksid-H2O2-og-oppdrett-rettslig-sett_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Peter Ørebech, professor</span>
Reketråling, hydrogenperoksid (H2O2) og oppdrett – rettslig sett
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Finner-ikke-lodde2">Finner ikke lodde
<span>Ingen fangstbare mengder med lodde på Island.</span>
</a>
</p><p><a href="/nyheter/forsiden/Roemming-i-OEst-Lofoten">Rømming i Øst-Lofoten
<span>I forbindelse med uvær i helgen, har Fiskeridirektoratet fått melding fra Nordlaks AS om at det har rømt fisk fra deres lokalitet Hallvardøy i Øst-Lofoten.</span>
</a>
</p><p><a href="/nyheter/forsiden/6-000-laks-roemte-paa-troendelagskysten">6 000 laks rømte på trøndelagskysten
<span>Tall fra utslakting viser at 6 000 laks rømte fra oppdrettsanlegget «Drevflesa» i Roan kommune tidlig i februar.</span>
</a>
</p><p><a href="/nyheter/forsiden/21.000-tonn-torsk-mot-kolmule">21.000 tonn torsk mot kolmule
<span>Forventer EU-brudd for byttekvoter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Oppdrett-tar-mere-plass">Oppdrett tar mere plass
<span>Motstand mot oppdrett ved Nappstraumen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenger-sildefelt">Stenger sildefelt
<span>Fiskeridirektoratet stenger et område i&nbsp;Kvænangen og Reisafjorden i Tromsmed øyeblikkelig virkning</span>
</a>
</p><p><a href="/nyheter/forsiden/Fokus-paa-plast">Fokus på plast
<span>22. januar arrangerer Fiskeridirektoratet i samarbeid med WWF og Arctic Frontiers et eget seminar om kampen mot plast i havet under Arctic Frontiers i Tromsø.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-priser">Økte priser
<span>Nye minstepriser: Økning for torsk, hyse og kongekrabbe. Uendret for sei</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-seikvoter2">Økte seikvoter
<span>Fiskeridirektøren har besluttet å øke maksimalkvotene for fartøy i lukket kystgruppe med hjemmelslengde mellom 11-14,99 meter i fisket etter sei nord for 62°N.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-mer-blaakveite">Fikk mer blåkveite
<span>Havfiskeflåten får økt kvoten i fisket etter blåkveite.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-for-Hackere">Åpner for Hackere
<span>Fiskeridirektoratet åpner sine databaser for hackere, når de deltar i en hackekonkurranse som Kartverket nå inviterer til.</span>
</a>
</p><p><a href="/nyheter/forsiden/Volumvekst-for-oerreten">Volumvekst for ørreten
<span>Norge har eksportert 31 500 tonn ørret til en verdi av 2,1 milliarder kroner hittil i år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-sildekvoter-i-EU-sonen">Endring av sildekvoter i EU-sonen
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-seinotfisket2">Stopp i seinotfisket
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sandberg-etablerte-selskap">Sandberg etablerte selskap
<span>Skal tilby tjenester for sjømatnæringen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Laget-veileder-for-toemming-av-broennbaat">Laget veileder for tømming av brønnbåt
<span>En veileder for tømming av skyllevann fra brønnbåt tilsatt legemidler mot lakselus er nå utarbeidet.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkning-for-seitraalere">Økning for seitrålere
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-for-hummer">Nye minstepriser for hummer
<span>Minsteprisen for den største hummeren er satt til 250 kroner kiloen.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-kvoter">Økte kvoter
<span>Fiskerne på Sør- og Vestlandet får fiske mer leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Soeker-17-kystfartoey">Søker 17 kystfartøy
<span>Havforskningsinstituttet ønsker å inngå kontrakt med 17 fartøy for prøvetaking av egen fangst for en periode for fire år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stoetter-oppheving-av-forskrift">Støtter oppheving av forskrift
<span>Nordland fylkes fiskarlag er enig med Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Minsteprisene-svekkes">Minsteprisene svekkes
<span>Minsteprisene på både torsk og sei settes ned for kommende periode.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-soekte-om-krill">Tre søkte om krill
<span>Da søknadsfristen for nytildelinger gikk ut hadde Fiskeridirektoratet mottar tre søknader.</span>
</a>
</p><p><a href="/nyheter/forsiden/Paalagt-miljoeovervaakning-etter-roemming">Pålagt miljøovervåkning etter rømming
<span>To oppdrettsfirma er pålagt miljøundersøkelser og utvidet gjenfangst etter settefiskrømminger i Lofoten og Solund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseilingsforbud">Utseilingsforbud
<span>Det er innført foreløpig stopp i utseiling til fiske etter nordsjøsild i Skagerrak for ringnotflåten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Laks-paa-roemmen3">Laks på rømmen
<span>Fiskeridirektoratet fikk 31. juli melding om rømming i forbindelse med en brann på Cermaqs oppdrettsanlegg i Ryggefjorden i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leverte-laksesild">Leverte laksesild
<span>For første gang i historien er det meldt inn en fangst av laksesild i Norge. Ringsnotfartøyet Liafjord hadde 17 tonn av den mesopelagiske arten i fangsten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Reduserer-seikvotene">Reduserer seikvotene
<span>Stor kyst får redusert sine maksimalkvoter i seifisket.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Leroey-fikk-avslag">Lerøy fikk avslag
<span>Fiskeridirektoratet har avslått Lerøys søknad om utviklingstillatelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/To-nye-folkemoeter">To nye folkemøter
<span>To folkemøter står for tur, i Alta og Mandal.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof08.03.2019.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/14964/181838/file/Kyst_og_Fjord_uke_5_2019_web.pdf"><img src="/design/kof/images/uke_5_2019.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a> | <a href="/Personvern">Personvern</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>