<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Stor torskevekst i januar - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Stor torskevekst i januar" />
<meta property="og:description" content="Det ble eksportert vesentlig mer torsk i årets januarmåned sammenlignet med i fjor.&amp;nbsp;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Stor-torskevekst-i-januar"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/stor-torskevekst-i-januar/165493-1-nor-NO/Stor-torskevekst-i-januar_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Stor-torskevekst-i-januar" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Stor torskevekst i januar</h1>
<p class="intro">
Det ble eksportert vesentlig mer torsk i årets januarmåned sammenlignet med i fjor.&nbsp;
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/stor-torskevekst-i-januar/165493-1-nor-NO/Stor-torskevekst-i-januar_slimbox.jpg" class="slimbox" title="Årets januarmåned var en travlere torskemåned enn i fjor.&nbsp;">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stor-torskevekst-i-januar/165493-1-nor-NO/Stor-torskevekst-i-januar_article_large.jpg" alt="" width="581" height="405" /></a><p class="caption">Årets januarmåned var en travlere torskemåned enn i fjor.&nbsp;</p><span class="credit">Foto: Erik Jenssen</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Stor-torskevekst-i-januar" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Det ble eksportert 5700 tonn fersk torsk inkludert skrei til en verdi av 232 millioner kroner. Det er en økning i volum på 1500 tonn eller 37 prosent mens verdien økte med 47 millioner kroner eller 26 prosent. Av dette utgjør skrei 589 tonn som er en økning på 200 tonn. Verdien av skreien var på 30 millioner kroner som er opp 9 millioner eller 45 prosent, fremgår det av en pressemelding fra Sjømatrådet.&nbsp;</p><p>I januar ble det eksportert 7900 tonn fryst torsk til en verdi av 273 millioner kroner. Det er en nedgang i volum på 786 tonn eller 9 prosent mens verdien økte med 7 millioner kroner eller 3 prosent.</p><p>- Det gode været i januar har gitt økte volumer for torsk sammenlignet med samme måned i fjor, selv om prisen er noe lavere. Likevel er prisene i januar i langt høyere enn snittet for hele 2017. Relativt høye priser på spesielt torsk og hyse, kombinert med økte volumer, gjør at verdien for torskefisk sett under ett opplever sin beste januar noensinne, sier analytiker i Norges sjømatråd, Ingrid Kristine Pettersen.</p><a name="eztoc165490_0_0_1" id="eztoc165490_0_0_1"></a><h4>Opp for klippfisk</h4><p>Det ble eksportert 9600 tonn klippfisk til en verdi av 418 millioner kroner. Volumet økte med 819 tonn eller 9 prosent mens verdien økte med 50 millioner kroner eller 14 prosent mot januar i fjor. Brasil var største marked i januar med en verdi på 238 millioner kroner.</p><a name="eztoc165490_0_0_2" id="eztoc165490_0_0_2"></a><h4>Uendret for saltfiskeksporten</h4><p>I januar ble det eksportert 1000 tonn saltfisk til en verdi av 47 millioner kroner. Volumet falt med 143 tonn eller 12 prosent mens verdien er på samme nivå som januar i fjor. Spania og Hellas var våre viktigste markeder i januar.</p><p class="updated" style="padding-bottom:15px">Opprettet 05.02.2018 07:24. Sist oppdatert 05.02.2018 07:24</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Stor-torskevekst-i-januar" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Krabbeprisen-stiger2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krabbeprisen-stiger2/165529-1-nor-NO/Krabbeprisen-stiger_article_medium.jpg" alt="" width="278" height="195" border="0" /></a>
<p><a href="/nyheter/forsiden/Krabbeprisen-stiger2">Prisen fortsetter å krabbe oppover, samtidig som eksporten i januar var lavere enn året før.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Krabbeprisen-stiger2">Krabbeprisen stiger</a></h1>
<a class="article_link" href="/nyheter/forsiden/Krabbeprisen-stiger2">
Råfisklaget setter opp minsteprisen på kongekrabben med fire kroner, etter stigning i eksportprisen for frossen krabbe.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Diskuterte-kystsel-telling-med-havforskninga">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/diskuterte-kystsel-telling-med-havforskninga/165517-1-nor-NO/Diskuterte-kystsel-telling-med-havforskninga_article_medium.jpg" alt="" title="Foto: Norges Fiskarlag" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Diskuterte-kystsel-telling-med-havforskninga">Jon-Erik Henriksen fra Fiskarlaget Nord, forsker Kjell Tormod Nilssen, fiskarlagsformann Kjell Ingebrigtsen, forsker Arne Bjørge og fiskarlagets Tor Bjørklund Larsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Diskuterte-kystsel-telling-med-havforskninga">Diskuterte kystsel-telling med havforskninga</a></h1>
<a class="article_link" href="/nyheter/forsiden/Diskuterte-kystsel-telling-med-havforskninga">
Representanter fra Norges Fiskarlag og Havforskningsinstituttet møttes denne uken i Tromsø for å diskutere hvordan kystselen telles.&nbsp;
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Startskudd-for-restaurant-skreien">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/startskudd-for-restaurant-skreien/165505-1-nor-NO/Startskudd-for-restaurant-skreien_article_medium.jpg" alt="" title="Foto: Sjømatrådet" width="278" height="215" border="0" /></a>
<p><a href="/nyheter/forsiden/Startskudd-for-restaurant-skreien">Michelin-kokkene storkoste seg i nærkontakt med råvaren.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Startskudd-for-restaurant-skreien">Startskudd for restaurant-skreien</a></h1>
<a class="article_link" href="/nyheter/forsiden/Startskudd-for-restaurant-skreien">
13 toppkokker fra Storbritannia med til sammen 10 Michelin-stjerner i bagasjen har i helga kokkelert med skrei under en samling i Tromsø.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Foeler-oss-lurt-av-Cermaq">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/foeler-oss-lurt-av-cermaq/165479-1-nor-NO/Foeler-oss-lurt-av-Cermaq_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Foeler-oss-lurt-av-Cermaq">Skuffet: Øksnes-ordfører Karianne Bråthen (A).</a></p>
</div><h1><a href="/nyheter/forsiden/Foeler-oss-lurt-av-Cermaq">- Føler oss lurt av Cermaq</a></h1>
<a class="article_link" href="/nyheter/forsiden/Foeler-oss-lurt-av-Cermaq">
- Vi føler oss lurt. Det sier Øksnes-ordfører Karianne Bråthen (A) etter halvannet års forgjeves kamp for å få lakseslakteriet i Alsvåg solgt. Onsdag var siste arbeidsdag i bedriften.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Helikopterkrise-for-Kystvakten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/helikopterkrise-for-kystvakten/165455-1-nor-NO/Helikopterkrise-for-Kystvakten_article_medium.jpg" alt="" title="Foto: Kystvakten" width="278" height="176" border="0" /></a>
<p><a href="/nyheter/forsiden/Helikopterkrise-for-Kystvakten">Skandalehelikopter: Etter 14 års venting, har forsvarssjefen kastet inn håndkleet. NH90 skal ikke til Kystvakten.</a></p>
</div><h1><a href="/nyheter/forsiden/Helikopterkrise-for-Kystvakten">Helikopterkrise for Kystvakten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Helikopterkrise-for-Kystvakten">
Etter 17 års venting, får Kystvakten likevel ikke nytt helikopter. I går anbefalte forsvarssjefen at skandalehelikopteret NH90 kun skal være på fregattene.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Alvorlig-bekymret">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/alvorlig-bekymret/165467-1-nor-NO/Alvorlig-bekymret_article_medium.jpg" alt="" title="Foto: Jan-Erik Indrestrand" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Alvorlig-bekymret">Fiskarlagsleder Kjell Ingebrigtsen er alvorlig bekymret etter anbefalinga om at Kystvakten skal fratas de nye helikoptrene.</a></p>
</div><h1><a href="/nyheter/forsiden/Alvorlig-bekymret">- Alvorlig bekymret</a></h1>
<a class="article_link" href="/nyheter/forsiden/Alvorlig-bekymret">
Fiskarlagsleder Kjell Ingebrigtsen er alvorlig bekymret for redningsberedskapen i Arktis etter forsvarssjefens anbefaling.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fisken-skal-foredles-lokalt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fisken-skal-foredles-lokalt/165436-1-nor-NO/Fisken-skal-foredles-lokalt_article_medium.jpg" alt="" width="278" height="204" border="0" /></a>
<p><a href="/nyheter/forsiden/Fisken-skal-foredles-lokalt">Torskekvoten som ble etablert for å hjelpe Arne Hjeltnes igang, skal bearbeides på Nordkyn.</a></p>
</div><h1><a href="/nyheter/forsiden/Fisken-skal-foredles-lokalt">Fisken skal foredles lokalt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fisken-skal-foredles-lokalt">
Den såkalte Hjeltnes-kvoten som ble etablert for å hjelpe Finnmarksfisk i Mehamn i gang, skal bearbeides lokalt. Ingen får sende den ubearbeidet ut fra Nordkyn.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Gjoer-vendereis-ved-mye-lus">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjoer-vendereis-ved-mye-lus/165419-1-nor-NO/Gjoer-vendereis-ved-mye-lus_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Gjoer-vendereis-ved-mye-lus">Sjøørreten endrer vandringsmønster i år med mye lakselus.</a></p>
</div><h1><a href="/nyheter/forsiden/Gjoer-vendereis-ved-mye-lus">Gjør vendereis ved mye lus</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gjoer-vendereis-ved-mye-lus">
I år med mye lakselus holder sjøørreten seg mye nærmere hjemmeelven og tilbringer kortere tid i sjøen enn vanlig.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Tok-den-foerste-loddefangsten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tok-den-foerste-loddefangsten/165407-1-nor-NO/Tok-den-foerste-loddefangsten_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Tok-den-foerste-loddefangsten">Loddefisket har startet ved Island.</a></p>
</div><h1><a href="/nyheter/forsiden/Tok-den-foerste-loddefangsten">Tok den første loddefangsten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tok-den-foerste-loddefangsten">
Årets første loddefangst ved Island og årets første fangst med kolmule vest av Irland. Også for nvg-sild har det vært en brukbar uke, tross vanskelige værforhold.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Glad-for-ny-sertifisering">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/glad-for-ny-sertifisering/165395-1-nor-NO/Glad-for-ny-sertifisering_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Glad-for-ny-sertifisering">- Dette er viktig. Stadig flere markeder krever sertifisering også for handel med fisk, sier Kjell Ingebrigtsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Glad-for-ny-sertifisering">Glad for ny sertifisering</a></h1>
<a class="article_link" href="/nyheter/forsiden/Glad-for-ny-sertifisering">
De norske fiskeriene for øyepål, tobis og havbrisling er onsdag 31. januar sertifisert i henhold til miljøstandarden Marine Stewardship Council (MSC).
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Mer-skrei-i-fangstene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mer-skrei-i-fangstene/165383-1-nor-NO/Mer-skrei-i-fangstene_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Mer-skrei-i-fangstene">Mer skrei for Myre: Her tar Håkon Sørensen på «Norveig» 2800 kilo på land.</a></p>
</div><h1><a href="/nyheter/forsiden/Mer-skrei-i-fangstene">Mer skrei i fangstene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mer-skrei-i-fangstene">
Det blir mer og mer skrei i fangstene som tas utenfor Øksnes, melder Bladet Vesterålen. Eventyret er i gang.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Klart-for-Hjeltnes-kvota">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klart-for-hjeltnes-kvota/165347-1-nor-NO/Klart-for-Hjeltnes-kvota_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Klart-for-Hjeltnes-kvota">Fiskeridirektoratet er rigget for påmelding til distriktskvoteordninga.</a></p>
</div><h1><a href="/nyheter/forsiden/Klart-for-Hjeltnes-kvota">Klart for Hjeltnes-kvota</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klart-for-Hjeltnes-kvota">
Nå er det klart for påmelding til å ta den såkalte «Hjeltnes-kvota». Påmeldingsfrist er 15. april, fisket begynner 1. mai.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Passerer-foerste-milliarden">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/passerer-foerste-milliarden/165371-1-nor-NO/Passerer-foerste-milliarden_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Passerer-foerste-milliarden">Torsken er kommet så langt sør som til Vesterålen.</a></p>
</div><h1><a href="/nyheter/forsiden/Passerer-foerste-milliarden">Passerer første milliarden</a></h1>
<a class="article_link" href="/nyheter/forsiden/Passerer-foerste-milliarden">
Vintersesongen er i gang. Råfisklaget passerer årets første milliard i løpet av uka.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Sponser-norsk-triksestjerne">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sponser-norsk-triksestjerne/165359-1-nor-NO/Sponser-norsk-triksestjerne_article_medium.jpg" alt="" title="Foto: Calanus Helse AS" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Sponser-norsk-triksestjerne">Calanus er blitt sponsor for freestylestjernen Tobias Becs.</a></p>
</div><h1><a href="/nyheter/forsiden/Sponser-norsk-triksestjerne">Sponser norsk triksestjerne</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sponser-norsk-triksestjerne">
Calanus Helse AS har inngått samarbeid med Tobias Brandal Busæt (25), en av verdens beste fotballtriksere.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Forlenger-selfangststoetten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forlenger-selfangststoetten/165331-1-nor-NO/Forlenger-selfangststoetten_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Forlenger-selfangststoetten">Det skal fangstes sel også i år.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Forlenger-selfangststoetten">Forlenger selfangststøtten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Forlenger-selfangststoetten">
Nærings- og fiskeridepartementet har fastsatt en tilskuddsordning for selfangstnæringen i 2018, med en ramme på 2,5 millioner kroner.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Folkefest-for-Redningsskoeyta">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/folkefest-for-redningsskoeyta/165314-1-nor-NO/Folkefest-for-Redningsskoeyta_article_medium.jpg" alt="" title="Foto: Redningsselskapet" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Folkefest-for-Redningsskoeyta">Mange prominenser hadde møtt frem for å markere åpningen av ny redningsskøytestasjon.</a></p>
</div><h1><a href="/nyheter/forsiden/Folkefest-for-Redningsskoeyta">Folkefest for Redningsskøyta</a></h1>
<a class="article_link" href="/nyheter/forsiden/Folkefest-for-Redningsskoeyta">
På selveste soldagen ble det markert at Øst-Finnmark har fått en ny ressurs i sikkerheten på havet.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Mer-sjoetransport-det-neste-tiaaret">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mer-sjoetransport-det-neste-tiaaret/165290-1-nor-NO/Mer-sjoetransport-det-neste-tiaaret_article_medium.jpg" alt="" title="Foto: Kystverket" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Mer-sjoetransport-det-neste-tiaaret">Kystdirektør Kirsti Slotsvik er klar for å modernisere skipsleiene.</a></p>
</div><h1><a href="/nyheter/forsiden/Mer-sjoetransport-det-neste-tiaaret">Mer sjøtransport det neste tiåret</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mer-sjoetransport-det-neste-tiaaret">
Det skal bli mer sjøtransport det neste tiåret. I går ble Kystverkets handlingsprogram for 2018-2029 lagt fram.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Smuglersesongen-i-gang">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/smuglersesongen-i-gang/165302-1-nor-NO/Smuglersesongen-i-gang_article_medium.jpg" alt="" title="Foto: Tollvesenet" width="278" height="157" border="0" /></a>
<p><a href="/nyheter/forsiden/Smuglersesongen-i-gang">Illustrasjonsfoto fra et tidligere beslag.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Smuglersesongen-i-gang">Smuglersesongen i gang</a></h1>
<a class="article_link" href="/nyheter/forsiden/Smuglersesongen-i-gang">
2018 var ikke mange ukene gammelt før den første fiskesmugleren ble avslørt.&nbsp;
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nye-planer-paa-Ingoeya">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nye-planer-paa-ingoeya/165278-1-nor-NO/Nye-planer-paa-Ingoeya_article_medium.jpg" alt="" title="Foto: Måsøy kommune" width="278" height="194" border="0" /></a>
<p><a href="/nyheter/forsiden/Nye-planer-paa-Ingoeya">Det jobbes med planer om nytt fiskemottak på Ingøy.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Nye-planer-paa-Ingoeya">Nye planer på Ingøya</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nye-planer-paa-Ingoeya">
Med Torulf Olsen i Sami Njarga AS i spissen, vil 13 fiskere etablere nytt mottaksanlegg på Ingøya.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Sjekket-skreien-paa-veien">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjekket-skreien-paa-veien/165266-1-nor-NO/Sjekket-skreien-paa-veien_article_medium.jpg" alt="" title="Foto: Norges Råfisklag" width="278" height="175" border="0" /></a>
<p><a href="/nyheter/forsiden/Sjekket-skreien-paa-veien">Skreipatruljen er godt fornøyd så langt</a></p>
</div><h1><a href="/nyheter/forsiden/Sjekket-skreien-paa-veien">Sjekket skreien på veien</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sjekket-skreien-paa-veien">
– Vi er imponert over kvaliteten på fisken! Den var godt nedkjølt og fint behandlet, melder skreipatruljen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/OEving-mot-roemming">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oeving-mot-roemming/165254-1-nor-NO/OEving-mot-roemming_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/OEving-mot-roemming">Lakserømminger kan forebygges. Nå er det laget en ny veileder for hvordan det kan gjøres.</a></p>
</div><h1><a href="/nyheter/forsiden/OEving-mot-roemming">Øving mot rømming</a></h1>
<a class="article_link" href="/nyheter/forsiden/OEving-mot-roemming">
Oppdretterne må øve regelmessig på planene mot rømming, for å sikre at planene er gjennomførbare, skriver Fiskeridirektoratet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/AAtte-har-byttet-kvote">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aatte-har-byttet-kvote/165237-2-nor-NO/AAtte-har-byttet-kvote_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/AAtte-har-byttet-kvote">Ringnotflåten har også i år fått lov å bytte kvoter.</a></p>
</div><h1><a href="/nyheter/forsiden/AAtte-har-byttet-kvote">Åtte har byttet kvote</a></h1>
<a class="article_link" href="/nyheter/forsiden/AAtte-har-byttet-kvote">
Åtte fartøy har benyttet seg av kvotebytteordninga, melder Fiskeridirektoratet.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/OEkte-makrellpriser2">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oekte-makrellpriser2/165225-2-nor-NO/OEkte-makrellpriser_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="172" border="0" /></a>
<p><a href="/nyheter/forsiden/OEkte-makrellpriser2">Også makrellprisene øker fra i dag.</a></p>
</div><h1><a href="/nyheter/forsiden/OEkte-makrellpriser2">Økte makrellpriser</a></h1>
<a class="article_link" href="/nyheter/forsiden/OEkte-makrellpriser2">
Også makrellprisene øker fra i dag, melder Norges Sildesalgslag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/OEkte-sildepriser-fra-i-dag">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oekte-sildepriser-fra-i-dag/165213-1-nor-NO/OEkte-sildepriser-fra-i-dag_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/OEkte-sildepriser-fra-i-dag">Nå øker sildeprisene igjen.</a></p>
</div><h1><a href="/nyheter/forsiden/OEkte-sildepriser-fra-i-dag">Økte sildepriser fra i dag</a></h1>
<a class="article_link" href="/nyheter/forsiden/OEkte-sildepriser-fra-i-dag">
I dag øker minsteprisene på NVG-sild til konsum. Nå betales det 4,30 for gruppe 1-silda.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Kystvakta-med-Skaarunger-i-ledelsen"><img src="/var/ezwebin_site/storage/images/debatt/kystvakta-med-skaarunger-i-ledelsen/163202-1-nor-NO/Kystvakta-med-Skaarunger-i-ledelsen_opinion_small.jpg" class="opedimg" width="35" height="43" alt=""/><span>Torstein Myhre, Pensjonert kommandørkaptein og tidligere sjef KV Nord.</span>
Kystvakta med ”Skårunger” i ledelsen
</a>
</li><li>
<a href="/Debatt/Lukking-av-fiskerier"><img src="/var/ezwebin_site/storage/images/debatt/lukking-av-fiskerier/163140-1-nor-NO/Lukking-av-fiskerier_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Annsofie Kristiansen, daglig leder Norges Kystfiskarlag</span>
Lukking av fiskerier
</a>
</li><li>
<a href="/Debatt/Fiskeripolitikk-paa-villspor"><img src="/var/ezwebin_site/storage/images/debatt/fiskeripolitikk-paa-villspor/162948-1-nor-NO/Fiskeripolitikk-paa-villspor_opinion_small.jpg" class="opedimg" width="34" height="43" alt=""/><span>Geir Iversen, Stortingsrepresentant for Senterpartiet</span>
Fiskeripolitikk på villspor
</a>
</li><li>
<a href="/Debatt/Eierskap-paa-dispensasjon"><img src="/var/ezwebin_site/storage/images/debatt/eierskap-paa-dispensasjon/162895-1-nor-NO/Eierskap-paa-dispensasjon_opinion_small.jpg" class="opedimg" width="32" height="43" alt=""/><span>Audun Iversen, forsker ved Nofima</span>
Eierskap på dispensasjon
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/OEkte-makrellpriser">Økte makrellpriser
<span>Sildealgslaget setter opp minsteprisen på makrell til konsum.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-priser-paa-NVG-sild">Økte priser på NVG-sild
<span>Prisene på NVG-sild settes opp fra og med mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Preget-av-daarlig-vaer">Preget av dårlig vær
<span>Kuling- og stormbyge langs kysten i nord, holdt fiskerne i land det meste av forrige uke. Det resulterte i et labert resultat, da tallene skulle summeres opp.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-lysestake-paa-lina">Fikk lysestake på lina
<span>Kjent fisker fra Lofoten med uvanlig fangst.</span>
</a>
</p><p><a href="/nyheter/forsiden/Laks-torsk-og-makrell-var-viktigst">Laks, torsk og makrell var viktigst
<span>Laks er den viktigste arten for norsk sjømateksport med over 68 prosent av den totale eksportverdien og 38 prosent av volumet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Oppretter-nytt-investeringsfond">Oppretter nytt investeringsfond
<span>Broodstock Capital har hentet 200 millioner kroner til et nytt investeringsfond for sjømatsektoren. Det skal kun investere i små og mellomstore bedrifter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Uerkvoten-opp">Uerkvoten opp
<span>Nærings- og fiskeridepartementet har fastsatt en totalkvote på 19 514 tonn uer i Norges økonomiske sone nord for N 65°20`, i fiskerisone ved Jan Mayen og i internasjonalt farvatn.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-tilskudd-til-flytebrygge">Fikk tilskudd til flytebrygge
<span>Etter lengtet behov for bygd i vekst, blir nå dekket.</span>
</a>
</p><p><a href="/nyheter/forsiden/Regulering-av-kolmule-er-klar">Regulering av kolmule er klar
<span>I kyststatsforhandlingene om kolmule ble det den 7. desember inngått en avtale om ei totalkvote (TAC) på 1.387.872 tonn, noe som er i tråd med tilrådningen frå ICES.</span>
</a>
</p><p><a href="/nyheter/forsiden/Knappe-7000-tonn-torsk">Knappe 7000 tonn torsk
<span>For Nordsjøen og Skagerrak er det fastsatt en norsk kvote på 6 955 tonn i neste år reguleringer.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygger-nytt-kaianlegg2">Bygger nytt kaianlegg
<span>NorSea Group Polarbase skal sammen med Hammerfest Havn KF bygge ny kai ved Polarbase til 60 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bygger-nytt-kaianlegg">Bygger nytt kaianlegg
<span>NorSea Group Polarbase skal sammen med Hammerfest Havn KF bygge ny kai ved Polarbase til 60 millioner kroner.</span>
</a>
</p><p><a href="/nyheter/forsiden/Roeykla-hele-havna">Røykla hele havna
<span>Hele havna i Honningsvåg ble røyklagt da en sjark begynte å brenne i natt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseiling-for-havbrisling">Utseiling for havbrisling
<span>I forhold til kvotestørrelsen blir det kun anledning for ett fartøy å ta utseiling til fiske etter havbrisling.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-seikvoter-i-nord">Økte seikvoter i nord
<span>&nbsp;Fiskeridirektøren har besluttet å øke torske- og seitrålernes maksimalkvoter i fisket etter sei nord for 62°N med 20 prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-nye-fjordlinjer">Åpner nye fjordlinjer
<span>Fiskeridirektoratet har besluttet å åpne ytterligere et område innenfor fjordlinjen i Kvænangen - Reisafjorden - for fiske etter norsk vårgytende sild med not uavhengig av fartøylengde.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bjoerkavaag-blir-sittende">Bjørkavåg blir sittende
<span>Konsernsjef for Fiskeribladet, Gunnar Bjørkavåg, blir sittende, tross uheldige uttalelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ingen-sabotasje-likevel">Ingen sabotasje likevel
<span>Det var ingen sabotasjeaksjon mot Grieg Seafood i Repvåg. Det var to knuste lyspærer.</span>
</a>
</p><p><a href="/nyheter/forsiden/I-gang-med-kveitegjenfangst">I gang med kveitegjenfangst
<span>Gjenfangst av 50 000 rømte kveiter er igangsatt på Bømlo. 100 er tatt så langt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-priser-paa-kveita">Nye priser på kveita
<span>Minsteprisene på kveite økes fra og med mandag 6. november.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stengte-felt-i-Troms">Stengte felt i Troms
<span>Fiskeridirektøren stenger områdene på Grunnspildra, Reinfjorden og Ytre Kvænangen i Troms for fiske etter reke med trål.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fem-leppefisk-moeter">Fem leppefisk-møter
<span>I løpet av november vil det bli kjørt fem evalueringsmøter om leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-maksimalkvoter">Økte maksimalkvoter
<span>Fiskeridirektoratet har økt maksimalkvote for fartøy som fisker etter reker i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-fiske-etter-sei">Fritt fiske etter sei
<span>Fra og med 1. november var det fritt fiske for trålere som fisker etter sei i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-priser-til-mel-og-olje">Nye priser til mel og olje
<span>Nye minstepriser for råstoff til mel- og oljeanvendelse øker fra og med kommende mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Etterforskes-etter-forlis">Etterforskes etter forlis
<span>– Sank da jeg skulle slepe den til ei fjære, sa fisker Johnny Ingebrigtsen til ifinnmark.no.</span>
</a>
</p><p><a href="/nyheter/forsiden/Setter-ny-rekord">Setter ny rekord
<span>Denne uken åpner en ny produksjonslinje ved BioMars fabrikk på Karmøy.</span>
</a>
</p><p><a href="/nyheter/forsiden/Berget-av-vanntett-mobil">Berget av vanntett mobil
<span>Mannen som forliste i Moskenes kommune sent søndag, kan takke sin vanntette mobiltelefon for at han ble plukket opp såvidt raskt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sjoematraadet-ruller-ut">Sjømatrådet ruller ut
<span>Sjømatrådet ruller i disse dager ut et nytt globalt markedsføringskonsept.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sei-for-aatte-mill">Sei for åtte mill
<span>Seien levert fersk utgjorde 1.190 tonn i kvantum og 8,2 mill kroner i verdi.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof02.02.2018.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/13330/165338/file/Kyst_og_Fjord_uke_5_2018_web.pdf"><img src="/design/kof/images/uke_5_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>