<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Strukturering og kvoter - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Strukturering og kvoter" />
<meta property="og:description" content="INNSPILL: Båtsfjord Fiskarlag&amp;nbsp;finner det merkverdig når flertallet som er for strukturering allerede sitter på flere kvoter, og således ikke trenger å kjøpe flere kvoter som historisk sett har blitt enda dyrere i alle grupper hvor strukturering er blitt innført." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Strukturering-og-kvoter"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/strukturering-og-kvoter/169792-1-nor-NO/Strukturering-og-kvoter_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Strukturering-og-kvoter" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Strukturering og kvoter</h1>
<p class="intro">
INNSPILL: Båtsfjord Fiskarlag&nbsp;finner det merkverdig når flertallet som er for strukturering allerede sitter på flere kvoter, og således ikke trenger å kjøpe flere kvoter som historisk sett har blitt enda dyrere i alle grupper hvor strukturering er blitt innført.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/strukturering-og-kvoter/169792-1-nor-NO/Strukturering-og-kvoter_slimbox.jpg" class="slimbox" title="Båtsfjord Fiskarlag mener flåten under 11 meter er godt utrustet for fremtiden.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/strukturering-og-kvoter/169792-1-nor-NO/Strukturering-og-kvoter_article_large.jpg" alt="" width="581" height="435" /></a><p class="caption">Båtsfjord Fiskarlag mener flåten under 11 meter er godt utrustet for fremtiden.</p><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Strukturering-og-kvoter" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Båtsfjord Fiskarlag er prinsipielt imot strukturering under 11m. Vi finner det merkverdig når flertallet som er for strukturering allerede sitter på flere kvoter, og således ikke trenger å kjøpe flere kvoter som historisk sett har blitt enda dyrere i alle grupper hvor strukturering er blitt innført. Argumentene med sikkerhet og kvalitet faller på sin egen urimelighet, da det fortsatt er holdningene ombord som er avgjørende i slike saker. Således har denne gruppa et viktig samfunnsmessig ansvar og er en viktig faktor i målsetningen om en differensiert fiskeflåte.</p><p>Vi minner om at de som ønsker større kvotegrunnlag har mulighet til å kjøpe f.eks en 14-15m kvote å sette på et fartøy u11m. Argumentene imot dette er at disse kvotene (faktorprisen) er for dyre i gruppene over, noe som kommer til å skje i gruppa u11m også dersom strukturering også innføres i denne gruppen. Det er synd for debatten at strukturtilhengere i stor grad allerede sitter på flere kvoter, kjøpt til en pris langt under dagens priser og i hvert fall under prisene som historisk blir høyere ved strukturering. De vil således slippe å ta kostnadene for kvotekjøp ved evt struktur. Dagens rammebetingelser med samfiske, samt muligheter for tilnærmet fritt fiske etter andre arter etter torsk gjør at det er mulig å leve i den minste gruppe.</p><p>Båtsfjord Fiskarlag har forståelse for begge sider i debatten, men savner nyanser og argumenter som ikke er for sin syke mor. Det skal flere generasjoner inn i fiskeriet og gruppa u11m bør fredes mot struktur slik at det fortsatt vil være muligheter for kommende generasjoner.</p><p>Lukket gruppe u11m er godt rustet for fremtiden, selv om gjennomsnittsalder i flåten er høy, har teknologien utviklet seg og det blir feil å måle alder på skroget da utstyr og teknologi ombord kan være godt rustet mtp kvalitet og sikkerhet.</p><p>Det er også muligheter for å fiske andre arter enn torsk for å oppnå helårlig drift samt en samfiskeordning med andre eller seg selv som fungerer slik at man kan være flere mann ombord.</p><p>I tillegg kan ikke denne gruppens viktige betydning for kystsamfunn understrekes mange nok ganger.</p><p>Dagens rammebetingelser gir samlet sett grunnlag for leveranser av god kvalitet samt en rimelig avlønning sett i forhold til resten av samfunnet.</p><p>Dersom målet med en fiskereid fiskeflåte skal opprettholdes er det viktig for fremtiden å holde kvotepriser på et fornuftig nivå, og hvor det i gruppene over 11m begynner å nærme seg kritiske prisnivåer bør gruppen under 11m fredes for å hindre lignende tilstander.</p><p>Når det gjelder de forelagte modellene i høringsnotatet, mener Båtsfjord Fiskarlag at dersom man må velge mellom pest eller kolera. Bør en blanding av modell 1 og 4 innføres. Det vil si at man kan slå sammen 1+1, med kondemnering av 1 fartøy og inndragning av 20% av strukturkvoten som har en varighet på 20 år. Inndragningen på 20% må tilbake i gruppen u11m. Det bør ikke tillates lik strukturering som i gruppene over slik en ren modell 1 tar for seg. Samtidig vil det være urettferdig for de som ikke har muligheten slik modell 4 foreslår at man kan slå sammen samfiskekvoter men at det kun er mulig for de som allerede har deltatt i en slik ordning.</p><p>Vi ser at modell 2 og 3 er innviklet og kan bli vanskelig å håndheve.</p><p>Alternativt kan man gjøre samfiskeordningen permanent da denne fungerer utmerket i dag.</p><p><strong>Båtsfjord Fiskarlag</strong><br /><strong>Andreas Bye Paulsen</strong><br /><strong>Leder</strong></p><p class="updated" style="padding-bottom:15px">Opprettet 25.04.2018 07:14. Sist oppdatert 25.04.2018 07:14</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Strukturering-og-kvoter" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Denne-skal-til-Myre">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/denne-skal-til-myre/169896-1-nor-NO/Denne-skal-til-Myre_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="190" border="0" /><img src="/design/kof/images/kftv.png" class="video" width="140" height="38" border="0" alt="Video" title="Se video fra KFTV" /></a>
<p><a href="/nyheter/forsiden/Denne-skal-til-Myre">Interessen for den nye teknologien var skyhøy.</a></p>
</div><h1><a href="/nyheter/forsiden/Denne-skal-til-Myre">Denne skal til Myre</a></h1>
<a class="article_link" href="/nyheter/forsiden/Denne-skal-til-Myre">
Her er maskinen fra Marel som skal gjøre Primex på Myre til verdens mest moderne filétanlegg. Teknologien vekket stor interesse da den ble presentert på fiskerimessa i Brüssel.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Solid-pott-til-lokal-leverandoer">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/solid-pott-til-lokal-leverandoer/169884-1-nor-NO/Solid-pott-til-lokal-leverandoer_article_medium.jpg" alt="" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Solid-pott-til-lokal-leverandoer">Kystnot- og snurrevadbåten «Nordhavet» vil være ferdig i slutten av 2018.</a></p>
</div><h1><a href="/nyheter/forsiden/Solid-pott-til-lokal-leverandoer">Solid pott til lokal leverandør</a></h1>
<a class="article_link" href="/nyheter/forsiden/Solid-pott-til-lokal-leverandoer">
Harstad Elektronikk har i samarbeid med Måløy Radioforretning, fått en kontrakt verdt fire millioner kroner for elektronisk utrustning av Engenes-båten «Nordhavet».
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Haaper-paa-stjernedryss">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-paa-stjernedryss/169867-1-nor-NO/Haaper-paa-stjernedryss_article_medium.jpg" alt="" title="Foto: Sjømatrådet" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Haaper-paa-stjernedryss">Norske skalldyr står på eksklusiv meny.</a></p>
</div><h1><a href="/nyheter/forsiden/Haaper-paa-stjernedryss">Håper på stjernedryss</a></h1>
<a class="article_link" href="/nyheter/forsiden/Haaper-paa-stjernedryss">
Seafood from Norway og Sjømatrådet håper å løfte flere norske sjømatprodukter inn på verdens stjernerestauranter, når norske skalldyr står på menyen for eliten som i juni &nbsp;samles i Bilbao.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tror-paa-nytt-superagn">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tror-paa-nytt-superagn/169855-1-nor-NO/Tror-paa-nytt-superagn_article_medium.jpg" alt="" title="Foto: F/V Northwestern" width="278" height="243" border="0" /></a>
<p><a href="/nyheter/forsiden/Tror-paa-nytt-superagn">Kongekrabbe-kjendis Sigurd Hansen skal fronte en helt nyutviklet agntype.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Tror-paa-nytt-superagn">Tror på nytt superagn</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tror-paa-nytt-superagn">
Deadliest Catch-stjernen Sigurd Hansen, bedre kjent som Captain Sig, skal fronte et nytt agn for krabbe som han mener kan revolusjonere fangsten.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Naa-skal-fisken-hjem">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-skal-fisken-hjem/169833-1-nor-NO/Naa-skal-fisken-hjem_article_medium.jpg" alt="" width="278" height="188" border="0" /></a>
<p><a href="/nyheter/forsiden/Naa-skal-fisken-hjem">Thailendere i Norge er velkjent med skreien. Nå håper Sjømat Norge å få den inn også i deres eget hjemland.</a></p>
</div><h1><a href="/nyheter/forsiden/Naa-skal-fisken-hjem">Nå skal fisken «hjem»</a></h1>
<a class="article_link" href="/nyheter/forsiden/Naa-skal-fisken-hjem">
Fiskeprodusentene er velkjent med thailendere, men først og fremst bak kuttebordet. Nå håper Sjømatrådet å få produktene inn på deres eget marked.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Sjoemat-Norge-med-rederifokus">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjoemat-norge-med-rederifokus/169816-1-nor-NO/Sjoemat-Norge-med-rederifokus_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sjoemat-Norge-med-rederifokus">Sjømat Norge satser sterkere mot rederiene rundt sjømatnæringen.</a></p>
</div><h1><a href="/nyheter/forsiden/Sjoemat-Norge-med-rederifokus">Sjømat Norge med rederifokus</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sjoemat-Norge-med-rederifokus">
- De som produserer mat, har jo en båt. Vi skal være et godt tilbud også for dem, sier fagsjef i Sjømat Norge Arild Rød, som nå lager eget rederiseminar for gamle og nye medlemmer.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Dagens-lusekrav-holder-ikke">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/dagens-lusekrav-holder-ikke/169804-1-nor-NO/Dagens-lusekrav-holder-ikke_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Dagens-lusekrav-holder-ikke">Forsøk viser at villaks kan bli rammes selv om lovbestemte grenser opprettholdes.</a></p>
</div><h1><a href="/nyheter/forsiden/Dagens-lusekrav-holder-ikke">Dagens lusekrav holder ikke</a></h1>
<a class="article_link" href="/nyheter/forsiden/Dagens-lusekrav-holder-ikke">
Nye resultater fra Altafjorden viser at selv om alle oppdrettsanleggene holder seg innenfor den lovbestemte grensen på hvor mange lakselus per fisk de kan ha i anlegget, kan utslippene bli så store at vill laksefisk skades.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-sette-sjarken-paa-vent">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-sette-sjarken-paa-vent/169723-1-nor-NO/Vil-sette-sjarken-paa-vent_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-sette-sjarken-paa-vent">Fiskarlaget Nord mener det er for tidlig å strukturere sjarken. Inntjeningen er så god at det er unødvendig.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-sette-sjarken-paa-vent">Vil sette sjarken på vent</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-sette-sjarken-paa-vent">
Styret i Fiskarlaget Nord mener man bør avvente strukturering av sjarken, men heller videreføre samfiskeordningen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Helga-Pedersen-inn-i-fjordfiskenemnda">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/helga-pedersen-inn-i-fjordfiskenemnda/169780-1-nor-NO/Helga-Pedersen-inn-i-fjordfiskenemnda_article_medium.jpg" alt="" width="278" height="194" border="0" /></a>
<p><a href="/nyheter/forsiden/Helga-Pedersen-inn-i-fjordfiskenemnda">Helga Pedersen er oppnevnt som et av fjordfiskenemndas nye medlemmer.</a></p>
</div><h1><a href="/nyheter/forsiden/Helga-Pedersen-inn-i-fjordfiskenemnda">Helga Pedersen inn i fjordfiskenemnda</a></h1>
<a class="article_link" href="/nyheter/forsiden/Helga-Pedersen-inn-i-fjordfiskenemnda">
Tidligere fiskeriminister Helga Pedersen er plukket til fjordfiskenemnda. Med seg får hun blant annet fylkesordfører Knut Werner Hansen fra Troms.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Feil-framstilling-av-distrikskvoteordningen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/feil-framstilling-av-distrikskvoteordningen/169759-1-nor-NO/Feil-framstilling-av-distrikskvoteordningen_article_medium.jpg" alt="" width="278" height="193" border="0" /></a>
<p><a href="/nyheter/forsiden/Feil-framstilling-av-distrikskvoteordningen">Fiskeridirektør Liv Holmefjord.</a></p>
</div><h1><a href="/nyheter/forsiden/Feil-framstilling-av-distrikskvoteordningen">Feil framstilling av distrikskvoteordningen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Feil-framstilling-av-distrikskvoteordningen">
INNSPILL:&nbsp;Fiskeridirektoratet mottar kritikk for hvordan fisket på distriktskvoteordningen skal gjennomføres, og det spekuleres i at vi ikke ønsker at ordningen skal fungere etter hensikten, skriver fiskeridirektøren i dette innspillet og avviser hentydningene.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Dro-i-havn-solid-kontrakt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/dro-i-havn-solid-kontrakt/169747-1-nor-NO/Dro-i-havn-solid-kontrakt_article_medium.jpg" alt="" width="278" height="183" border="0" /></a>
<p><a href="/nyheter/forsiden/Dro-i-havn-solid-kontrakt">fra venstre Modulf Barstad fra Baader Norge AS og Roger Hofseth fra Hofseth Aalesund AS.</a></p>
</div><h1><a href="/nyheter/forsiden/Dro-i-havn-solid-kontrakt">Dro i havn solid kontrakt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Dro-i-havn-solid-kontrakt">
Baader sikret seg en solid kontrakt, da Hofseth Aalesund AS landet på tysk teknologi når de investerer i ny produksjonslinje som skal doble kapasiteten.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-ha-mer-produksjon">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-mer-produksjon/169735-1-nor-NO/Vil-ha-mer-produksjon_article_medium.jpg" alt="" title="Foto: Yngve Ask, Visit Norway" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-ha-mer-produksjon">Innovasjon Norge vil ha mer fiskeproduksjon i Norge.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-ha-mer-produksjon">Vil ha mer produksjon</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-ha-mer-produksjon">
78 utstillere er på plass for å vise frem norske sjømatprodukter, teknologi og løsninger når verdens viktigste sjømatmesse, Seafood Expo Global og Seafood Processing Global går av stabelen i Brussel denne uka.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Passerer-seks-milliarder">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/passerer-seks-milliarder/169711-2-nor-NO/Passerer-seks-milliarder_article_medium.jpg" alt="" width="278" height="173" border="0" /></a>
<p><a href="/nyheter/forsiden/Passerer-seks-milliarder">Hittil i år har alle piler pekt opp for fiskeflåten.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Passerer-seks-milliarder">Passerer seks milliarder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Passerer-seks-milliarder">
Førstehåndsomsetningen av fisk i Norges Råfisklags distrikt, passerer denne uken seks milliarder kroner. &nbsp;Torsken drar lasset, men også andre fiskeslag bidrar sterkt til at man nå ligger en halv milliard foran fjoråret.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Avloeses-av-tobis">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/avloeses-av-tobis/169699-1-nor-NO/Avloeses-av-tobis_article_medium.jpg" alt="" width="278" height="173" border="0" /></a>
<p><a href="/nyheter/forsiden/Avloeses-av-tobis">Kolmulesesongen er i ferd med å avsluttes, og avløses nå av tobisfiske.</a></p>
</div><h1><a href="/nyheter/forsiden/Avloeses-av-tobis">Avløses av tobis</a></h1>
<a class="article_link" href="/nyheter/forsiden/Avloeses-av-tobis">
Tobisflåten er i gang med sin sesong i Nordsjøen, og avløser dermed kolmulefisket der det kun er et par kolmuletrålere som fortsatt har kvote igjen å fiske på.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Frykter-kvoten-er-bortkastet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frykter-kvoten-er-bortkastet/169663-1-nor-NO/Frykter-kvoten-er-bortkastet_article_medium.jpg" alt="" width="278" height="194" border="0" /></a>
<p><a href="/nyheter/forsiden/Frykter-kvoten-er-bortkastet">Administrerende direktør Jørn-Gunnar Jacobsen i Norwegian Fish Company, har behov for fisk hele året, ikke kun i mai.</a></p>
</div><h1><a href="/nyheter/forsiden/Frykter-kvoten-er-bortkastet">Frykter kvoten er bortkastet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Frykter-kvoten-er-bortkastet">
Jørn-Gunnar Jacobsen mener distriktskvoten er bortkastet for industrien på Nordkyn, dersom de 3.000 tonnene som er avsatt, tas før sommeren.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Raafisklaget-legger-en-million-i-potten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/raafisklaget-legger-en-million-i-potten/169675-1-nor-NO/Raafisklaget-legger-en-million-i-potten_article_medium.jpg" alt="" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Raafisklaget-legger-en-million-i-potten">Norges Råfisklag håper at flest mulig deltar i årets ryddeaksjon.</a></p>
</div><h1><a href="/nyheter/forsiden/Raafisklaget-legger-en-million-i-potten">Råfisklaget legger en million i potten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Raafisklaget-legger-en-million-i-potten">
Norges Råfisklag har satt av en million kroner til støtte av ryddeaksjoner i fjæra langs kysten i lagets distrikt - som streker seg fra Vevang i sør til russegrensa i nord.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Paa-plass-i-Kamoeyvaer">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/paa-plass-i-kamoeyvaer/169651-1-nor-NO/Paa-plass-i-Kamoeyvaer_article_medium.jpg" alt="" width="278" height="201" border="0" /></a>
<p><a href="/nyheter/forsiden/Paa-plass-i-Kamoeyvaer">Ted Robin Endresen er en av fire på eiersiden i Kamøyvær Fisk AS.</a></p>
</div><h1><a href="/nyheter/forsiden/Paa-plass-i-Kamoeyvaer">På plass i Kamøyvær</a></h1>
<a class="article_link" href="/nyheter/forsiden/Paa-plass-i-Kamoeyvaer">
Ted Robin Endresen er klar for satsing i Kamøyvær på Magerøya. Gjennom PM Invest er han en av tre nye på eiersiden i Kamøyvær Fisk AS,
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Stiller-mannsterke">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stiller-mannsterke/169639-1-nor-NO/Stiller-mannsterke_article_medium.jpg" alt="" width="278" height="202" border="0" /></a>
<p><a href="/nyheter/forsiden/Stiller-mannsterke">Johan Arild Hansen i Aksel Hansen AS, deltar på standen til Unicod.</a></p>
</div><h1><a href="/nyheter/forsiden/Stiller-mannsterke">Stiller mannsterke</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stiller-mannsterke">
Senja stiller sterkt på årets sjømatmesse i Brüssel. Sju selskap fra regionen deltar med utstilling når fiskeriverden møtes i EU-hovedstaden.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Torsken-soerger-for-permitteringer">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torsken-soerger-for-permitteringer/169627-1-nor-NO/Torsken-soerger-for-permitteringer_article_medium.jpg" alt="" width="278" height="204" border="0" /></a>
<p><a href="/nyheter/forsiden/Torsken-soerger-for-permitteringer">Svein Ruud har måtte permittere tre av fire ved krabbehotellet i påvente av at fiskerne skal bli ferdig med torsken.</a></p>
</div><h1><a href="/nyheter/forsiden/Torsken-soerger-for-permitteringer">Torsken sørger for permitteringer</a></h1>
<a class="article_link" href="/nyheter/forsiden/Torsken-soerger-for-permitteringer">
Mens fiskeflåten har vært på torskefiske, har tre av fire ansatte ved Norway King Crab hub måtte ut i permisjon - i mangel på gjester.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Faar-fange-snoekrabbe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-fange-snoekrabbe/169610-1-nor-NO/Faar-fange-snoekrabbe_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Faar-fange-snoekrabbe">«Saga K» er den minste båten som har fått snøkrabbe-ja.</a></p>
</div><h1><a href="/nyheter/forsiden/Faar-fange-snoekrabbe">Får fange snøkrabbe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faar-fange-snoekrabbe">
15 meter lange «Saga K» får lov å fiske snøkrabbe. Men om kystfiskebåten faktisk kommer til å gå på dette fiskeriet, er en helt annen sak, sier rederen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ble-ny-pelagisk-leder">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ble-ny-pelagisk-leder/169581-1-nor-NO/Ble-ny-pelagisk-leder_article_medium.jpg" alt="" title="Foto: Pelagisk forening" width="278" height="202" border="0" /></a>
<p><a href="/nyheter/forsiden/Ble-ny-pelagisk-leder">Marit Hamre overtar som styreleder i Pelagisk forening.</a></p>
</div><h1><a href="/nyheter/forsiden/Ble-ny-pelagisk-leder">Ble ny pelagisk leder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Ble-ny-pelagisk-leder">
Krossfjord-sjef Marit Hamre fra Steinsland ble valgt som ny styreleder i Pelagisk Forening,&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/10-tonn-paa-distriktskvoten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/10-tonn-paa-distriktskvoten/169562-1-nor-NO/10-tonn-paa-distriktskvoten_article_medium.jpg" alt="" title="Foto: Illustrasjonsfoto" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/10-tonn-paa-distriktskvoten">Ti tonn torsk på hver båt.</a></p>
</div><h1><a href="/nyheter/forsiden/10-tonn-paa-distriktskvoten">10 tonn på distriktskvoten</a></h1>
<a class="article_link" href="/nyheter/forsiden/10-tonn-paa-distriktskvoten">
Maksimalkvoten for fartøy som deltar i fisket etter torsk innenfor distriktskvoteordningen er satt til 10 tonn per fartøy.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Vil-ha-toerrfiskbonus">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-toerrfiskbonus/169497-1-nor-NO/Vil-ha-toerrfiskbonus_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-ha-toerrfiskbonus">- Vi ber om bedre rammebetingelser, sier (fv) Gøran Greger i John Greger AS, Tore Johansen i Røst Sjømat og Olaf Pedersen i Glea AS.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-ha-toerrfiskbonus">Vil ha tørrfiskbonus</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-ha-toerrfiskbonus">
Røst får ikke nytte av verken ferskfiskordninga, maksimalkvotetillegget, levendefiskbonusen, distriktskvota eller kystfiskekvota. Nå vil tørrfiskøya ha en egen tørrfiskbonus.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Lanserer-ny-kvalitetsstandard">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lanserer-ny-kvalitetsstandard/169538-1-nor-NO/Lanserer-ny-kvalitetsstandard_article_medium.jpg" alt="" width="278" height="200" border="0" /></a>
<p><a href="/nyheter/forsiden/Lanserer-ny-kvalitetsstandard">Sjømat i fokus under Brüssel-messa.</a></p>
</div><h1><a href="/nyheter/forsiden/Lanserer-ny-kvalitetsstandard">Lanserer ny kvalitetsstandard</a></h1>
<a class="article_link" href="/nyheter/forsiden/Lanserer-ny-kvalitetsstandard">
Ny kvalitetsstandard for sjøfrosset filet skal lanseres under Seafood Expo Global Brüssel i neste uke.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Ingen-dokumentasjon-fra-Leroey"><img src="/var/ezwebin_site/storage/images/debatt/ingen-dokumentasjon-fra-leroey/168431-1-nor-NO/Ingen-dokumentasjon-fra-Leroey_opinion_small.jpg" class="opedimg" width="38" height="43" alt=""/><span>Steinar Eliassen, Adm. dir. Norfra AS</span>
Ingen dokumentasjon fra Lerøy
</a>
</li><li>
<a href="/Debatt/Fremtidens-sjarkflaate"><img src="/var/ezwebin_site/storage/images/debatt/fremtidens-sjarkflaate/168347-1-nor-NO/Fremtidens-sjarkflaate_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Per Sandberg</span>
Fremtidens sjarkflåte
</a>
</li><li>
<a href="/Debatt/Forstaa-det-den-som-kan"><img src="/var/ezwebin_site/storage/images/debatt/forstaa-det-den-som-kan/167643-1-nor-NO/Forstaa-det-den-som-kan_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Toine C. Sannes Miljøpartiet De Grønne</span>
Forstå det den som kan
</a>
</li><li>
<a href="/Debatt/Kvaliteten-av-norsk-torskefisk-maa-oppgraderes"><img src="/var/ezwebin_site/storage/images/debatt/kvaliteten-av-norsk-torskefisk-maa-oppgraderes/166170-1-nor-NO/Kvaliteten-av-norsk-torskefisk-maa-oppgraderes_opinion_small.jpg" class="opedimg" width="40" height="43" alt=""/><span>Torbjørn Trondsen og Arne Luther</span>
Kvaliteten av norsk torskefisk må oppgraderes
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Stenger-snurrevad-felt">Stenger snurrevad-felt
<span>Fiskeridirektøren stenger med øyeblikkelig virkning to områder på Sværholt og Slettnes i Finnmark for fiske med snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-sildekvoter">Økte sildekvoter
<span>På bakgrunn av gjennomgått kvoteregnskap for 2017 økes kvotene på fartøynivå i fiske etter sild i Nordsjøen og Skagerrak i 2018.</span>
</a>
</p><p><a href="/nyheter/forsiden/Elever-satt-pris-paa">Elever satt pris på
<span>Elever fra Vardø videregående skole, Øksnes skole og Husøy skole viste hva fiske og villfanget sjømat betyr for dem, og ble de utvalgte i Norges Råfisklags skolekonkurranse «sjømat og ungdom».</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-fiske2">Stopp i fiske
<span>Melding fra Fiskeridirektøren om seifiske.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenging-av-et-omraade">Stenging av et område
<span>Området Opnan i Finnmark er stengt for fiske med snurrevad</span>
</a>
</p><p><a href="/nyheter/forsiden/Uoffisiell-verdensrekord">Uoffisiell verdensrekord
<span>17 år gamle Jørgen Andreassen fra Røst har satt uoffisiell verdensrekord i tungeskjæring.</span>
</a>
</p><p><a href="/nyheter/forsiden/Svindlet-Garantikassen">Svindlet Garantikassen
<span>En fisker står tiltalt for grovt bedrageri mot Garantikassen for fiskere.</span>
</a>
</p><p><a href="/nyheter/forsiden/12-vil-fiske-stoerje">12 vil fiske størje
<span>I alt 12 har meldt interesse for å fiske makrellstørje, melder Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-haandbok-om-fiskevelferd">Ny håndbok om fiskevelferd
<span>Forskere har laget en håndbok som gir forskningsbaserte råd om oppdrettslaksen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Hurtigbaat-traff-isflak">Hurtigbåt traff isflak
<span>Hurtigbåten Fløyfjell traff et isflak mellom Tromsø og Finnsnes. 35 passasjerer ble sendt til Harstad med taxi.</span>
</a>
</p><p><a href="/nyheter/forsiden/Dramatisk-vinter">Dramatisk vinter
<span>Det har vært en dramatisk vinter for tørrfiskprodusentene i Vesterålen, skriver nettavisen Vesterålen Online.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sa-nei-til-Cermaq">Sa nei til Cermaq
<span>Teknisk utvalg i Øksnes har sagt nei til at Cermaq skal få utvide kapasiteten på Djupeidet ved Tindsøya i Øksnes Vestbygd.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-rognkjeksrogn">Nye minstepriser rognkjeksrogn
<span>Norges Råfisklag og Sjømat Norge er blitt enige om nye minstepriser for rognkjeksrogn.</span>
</a>
</p><p><a href="/nyheter/forsiden/Minstepriser-for-taskekrabbe">Minstepriser for taskekrabbe
<span>Norges Råfisklag og Sjømat Norge er blitt enige om nye minstepriser for taskekrabbe gjeldende fra og med 3. april 2018.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fisker-funnet-omkommet2">Fisker funnet omkommet
<span>En mann i 60-årene ble funnet omkommet i sjøen i Hamarøy tirsdag kveld.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tente-varde-mot-oljevirksomhet">Tente varde mot oljevirksomhet
<span>De markerte for syvende gang mot petroleumsaktivitet utenfor Lofoten, Vesterålen og Senja.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-seikvotene3">Øker seikvotene
<span>Trålerne nord for 62° får ti prosent mer seikvote.</span>
</a>
</p><p><a href="/nyheter/forsiden/Brosjyre-for-kaisalg">Brosjyre for kaisalg
<span>Nå er det utarbeidet ny brosjyre for fiskere som driver med kaisalg.</span>
</a>
</p><p><a href="/nyheter/forsiden/Krabbemottak-paa-AA">Krabbemottak på Å
<span>Magnus Lillebø og Asbjørn Rasmussen har startet krabbemottak på Å i Lofoten.</span>
</a>
</p><p><a href="/nyheter/forsiden/Flytter-rederiet">Flytter rederiet
<span>Nergård-konsernet flytter rederiet fra Harstad til Tromsø og samler alt under ett tak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ferskfiskordninga">Ferskfiskordninga
<span>Ferskfiskordninga om høsten må videreføres. Det krever Båtsfjord Arbeiderparti.</span>
</a>
</p><p><a href="/nyheter/forsiden/Bifangst-av-makrellstoerje">Bifangst av makrellstørje
<span>Det er svært viktig at bifangst av makrellstørje blir registrert, skriver Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Soeknad-for-selfangst">Søknad for selfangst
<span>Nå nærmer vi oss søknadsfristen for å delta på årets selvfangst.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ola-flyr-videre">Ola flyr videre
<span>Ringnotreder Ola Olsen (57) flyr videre, tross konkursen i FlyViking. Neste flyselskap heter NextMove.</span>
</a>
</p><p><a href="/nyheter/forsiden/Torskeprisen-ned2">Torskeprisen ned
<span>Her er de dynamiske minsteprisene fra og med 26. februar:</span>
</a>
</p><p><a href="/nyheter/forsiden/Savnet-3.500-laks">Savnet 3.500 laks
<span>I desember rømte 3500 oppdrettslaks fra Troms fylkeskommune sin undervisningstillatelse-merd i Bergsfjorden&nbsp;på Senja.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stoerre-tro-paa-fisk">Større tro på fisk
<span>Nordmenn flest har større tro på at fiskeri og sjømat skal bære landet inn i framtiden enn oljen.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-for-rekefelt">Endring for rekefelt
<span>Innført endring av grensene for området på Reisafjorden i Troms som er stengt for fiske etter reke med trål.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-makrellpriser">Økte makrellpriser
<span>Sildealgslaget setter opp minsteprisen på makrell til konsum.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-priser-paa-NVG-sild">Økte priser på NVG-sild
<span>Prisene på NVG-sild settes opp fra og med mandag.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof20.04.2018.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/13330/165338/file/Kyst_og_Fjord_uke_5_2018_web.pdf"><img src="/design/kof/images/uke_5_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>