<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Tap av tilskuddet vil ramme - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Tap av tilskuddet vil ramme" />
<meta property="og:description" content="70 prosent av råstoffet til bedriften kommer fra mottakstasjoner. Kutt i føringstilskuddet vil ramme hardt." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Tap-av-tilskuddet-vil-ramme"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/tap-av-tilskuddet-vil-ramme/177484-1-nor-NO/Tap-av-tilskuddet-vil-ramme_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Tap-av-tilskuddet-vil-ramme" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<link rel="stylesheet" type="text/css" href="/design/kof/stylesheets/cookieconsent.min.css" />
<script src="/design/kof/javascript/cookieconsent.min.js"></script>
<script>

window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "transparent",
      "text": "#fff",
      "border": "#fff"
    }
  },
  "content": {
    "message": "Dette nettstedet benytter cookies for å tilby best mulig funksjonalitet.",
    "dismiss": "Ok",
    "link": "Les mer om personvern",
    "href": "https://kystogfjord.no/Personvern"
  }
})});

</script>
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li><li><a href="/Personvern">Personvern</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Tap av tilskuddet vil ramme</h1>
<p class="intro">
70 prosent av råstoffet til bedriften kommer fra mottakstasjoner. Kutt i føringstilskuddet vil ramme hardt.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/tap-av-tilskuddet-vil-ramme/177484-1-nor-NO/Tap-av-tilskuddet-vil-ramme_slimbox.jpg" class="slimbox" title="- Dette vil føre til nedleggelse av fiskemottak, sier Ragnvald Pettersen.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tap-av-tilskuddet-vil-ramme/177484-1-nor-NO/Tap-av-tilskuddet-vil-ramme_article_large.jpg" alt="" width="581" height="386" /></a><p class="caption">- Dette vil føre til nedleggelse av fiskemottak, sier Ragnvald Pettersen.</p><span class="credit">Foto: Dag Erlandsen</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Tap-av-tilskuddet-vil-ramme" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>- Vi har i dag en ansatt som daglig kjører med lastebil til mottakene på Gutvik, Måneset og Nordhorsfjord - og frakter fisken inn til&nbsp;Rørvik. Det er ikke et alternativ for fiskerne ved disse mottakene å gå til&nbsp;Rørvik&nbsp;og levere da avstanden blir for stor, sier daglig leder Ragnvald Pettersen i Rørvik Fisk til <a href="https://www.namdalsavisa.no/artikkel/2018/10/16/%E2%80%93-Dette-er-livsviktig-for-oss-17700061.ece" target="_self">Namdalsavisa</a>.</p><p><strong>Livsviktig tilskudd</strong></p><p>- Tilskuddet er livsviktig for oss.&nbsp;Rørvik&nbsp;Fisk kan bli hardt rammet om endringene i føringstilskuddet blir vedtatt.</p><p>Da forslaget til statsbudsjett ble lagt fram sist uke, foreslo regjeringen å halvere føringstilskuddet. Det gis for frakt av fisk og skalldyr fra mottak og mottaksstasjoner til produksjonsanlegg.</p><p>- Hvis vi skulle miste dette livsviktige tilskuddet, vil det bli en mørk dag, sier Ragnvald Pettersen tilo avisa.</p><p>Den tradisjonsrike bedriften i Vikna har seks mottak i distriktet og mottar tilskudd for å hente fisk fra fem av dem til produksjonsanlegget i Rørvik.</p><p><strong>Fiskere kan falle fra</strong><br />- Kostnaden er høy selv om vi har føringstilskudd, så om tilskuddet reduseres vil vi ikke kunne fortsette å hente&nbsp;fisk&nbsp;fra disse mottakene. Dette vil føre til nedlagte fiskemottak, sier Pettersen, som også er bekymret for situasjonen fiskerne kan komme opp i.&nbsp;<br />- Fiskerne vil ikke ha noen alternativ for å få levert fangsten, og jeg frykter at de fleste vil falle fra.&nbsp;Jeg får meg ikke til å tro at de kan gjennomføre dette - da vet de ikke hvor stor betydning det har, sier Pettersen.&nbsp;</p><p class="updated" style="padding-bottom:15px">Opprettet 17.10.2018 07:44. Sist oppdatert 17.10.2018 07:44</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Tap-av-tilskuddet-vil-ramme" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Mer-uer-til-traalerne">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mer-uer-til-traalerne/177520-1-nor-NO/Mer-uer-til-traalerne_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Mer-uer-til-traalerne">Gjelder fiske nord for 62. breddegrad.</a></p>
</div><h1><a href="/nyheter/forsiden/Mer-uer-til-traalerne">Mer uer til trålerne</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mer-uer-til-traalerne">
Fiskeridirektøren setter opp maksimalkvotene.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/AApner-konferanse-om-fiskerikrimininalitet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aapner-konferanse-om-fiskerikrimininalitet/177508-1-nor-NO/AApner-konferanse-om-fiskerikrimininalitet_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/AApner-konferanse-om-fiskerikrimininalitet">- Fiskerikrimininalitet som økonomisk krimininalitet er tema, sier fiskeriminister Harald Tom Nesvik.</a></p>
</div><h1><a href="/nyheter/forsiden/AApner-konferanse-om-fiskerikrimininalitet">Åpner konferanse om fiskerikrimininalitet</a></h1>
<a class="article_link" href="/nyheter/forsiden/AApner-konferanse-om-fiskerikrimininalitet">
Mandag 15. oktober åpner fiskeriminister Harald T. Nesvik verdens største konferanse mot fiskerikriminalitet.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Vil-se-paa-Islands-erfaringer">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-se-paa-islands-erfaringer/177496-1-nor-NO/Vil-se-paa-Islands-erfaringer_article_medium.jpg" alt="" title="Foto: Lyder Fisk" width="278" height="192" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-se-paa-Islands-erfaringer">Silje Muotka på besøk hos Svein Lyder på Veidnes. I neste uke drar hun og andre sametingstopper til Island.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-se-paa-Islands-erfaringer">Vil se på Islands erfaringer</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-se-paa-Islands-erfaringer">
En delegasjon fra Sametinget vil i neste uke reise til Island for å se på hvilke erfaringer man har der i kvotespørsmål.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Landingsforskrift-paa-Svalbard">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/landingsforskrift-paa-svalbard/177472-1-nor-NO/Landingsforskrift-paa-Svalbard_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="197" border="0" /></a>
<p><a href="/nyheter/forsiden/Landingsforskrift-paa-Svalbard">Forskere i aksjon på Svalbard. Nå har øygruppen fått en landingsforskrift.</a></p>
</div><h1><a href="/nyheter/forsiden/Landingsforskrift-paa-Svalbard">Landingsforskrift på Svalbard</a></h1>
<a class="article_link" href="/nyheter/forsiden/Landingsforskrift-paa-Svalbard">
1. september trådte landingsforskriften på Svalbard i kraft.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Hver-femte-fisk-ut-av-landet-er-ikke-registrert">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hver-femte-fisk-ut-av-landet-er-ikke-registrert/177444-1-nor-NO/Hver-femte-fisk-ut-av-landet-er-ikke-registrert_article_medium.jpg" alt="" width="278" height="139" border="0" /></a>
<p><a href="/nyheter/forsiden/Hver-femte-fisk-ut-av-landet-er-ikke-registrert">- Dette går utover hele fiskerinæringa.</a></p>
</div><h1><a href="/nyheter/forsiden/Hver-femte-fisk-ut-av-landet-er-ikke-registrert">Hver femte fisk ut av landet er ikke registrert</a></h1>
<a class="article_link" href="/nyheter/forsiden/Hver-femte-fisk-ut-av-landet-er-ikke-registrert">
Gjenbruk av fangstsedler skaper bekymring.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/OEkning-i-maksimalkvoter">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oekning-i-maksimalkvoter/177456-1-nor-NO/OEkning-i-maksimalkvoter_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="231" border="0" /></a>
<p><a href="/nyheter/forsiden/OEkning-i-maksimalkvoter">Endringer for makrellfiskere i kystgruppen.</a></p>
</div><h1><a href="/nyheter/forsiden/OEkning-i-maksimalkvoter">Økning i maksimalkvoter</a></h1>
<a class="article_link" href="/nyheter/forsiden/OEkning-i-maksimalkvoter">
Fiskeridirektøren med melding.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nytt-samarbeid-for-aa-stanse-fiskerikriminalitet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nytt-samarbeid-for-aa-stanse-fiskerikriminalitet/177396-1-nor-NO/Nytt-samarbeid-for-aa-stanse-fiskerikriminalitet_article_medium.jpg" alt="" title="Foto: NFD" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Nytt-samarbeid-for-aa-stanse-fiskerikriminalitet">Norge ved fiskeriminister Nesvik og representanter for syv andre land som signerte erklæringen mot fiskerikriminalitet.</a></p>
</div><h1><a href="/nyheter/forsiden/Nytt-samarbeid-for-aa-stanse-fiskerikriminalitet">Nytt samarbeid for å stanse fiskerikriminalitet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nytt-samarbeid-for-aa-stanse-fiskerikriminalitet">
    Norge støtter utviklingsland i kampen mot fiskerikriminalitet. Mandag signerte fiskeriministeren et nytt samarbeid.
  



  



</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Lyder-tok-grep">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lyder-tok-grep/177374-1-nor-NO/Lyder-tok-grep_article_medium.jpg" alt="" title="Foto: Svein Lyder" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Lyder-tok-grep">Med asfalt hentet i fiskekar fikset Lyder Fisk et offentlig irritasjonsmoment i Dyfjord-satsinga.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Lyder-tok-grep">Lyder tok grep</a></h1>
<a class="article_link" href="/nyheter/forsiden/Lyder-tok-grep">
Etter lang tids irritasjon over vegstandarden inn til bruket i Dyfjord grep Svein Lyder spaden fatt.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Faar-nei-til-driftsordning">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-nei-til-driftsordning/177352-1-nor-NO/Faar-nei-til-driftsordning_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Faar-nei-til-driftsordning">Fiskarlaget fikk tommelen ned for å slå sammen kvoter i makrelldorg.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Faar-nei-til-driftsordning">Får nei til driftsordning</a></h1>
<a class="article_link" href="/nyheter/forsiden/Faar-nei-til-driftsordning">
Fiskarlaget ville ha midlertidig driftsordning i kystgruppens fiske etter makrell, men fikk tommelen ned fra Fiskeridepartementet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/AApen-gruppe-holdes-utenfor">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aapen-gruppe-holdes-utenfor/177340-1-nor-NO/AApen-gruppe-holdes-utenfor_article_medium.jpg" alt="" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/AApen-gruppe-holdes-utenfor">Nå kan torskekvota drøyes enda lengre.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/AApen-gruppe-holdes-utenfor">Åpen gruppe holdes utenfor</a></h1>
<a class="article_link" href="/nyheter/forsiden/AApen-gruppe-holdes-utenfor">
Fra og med i dag får kystfartøyer i lukket gruppe levere inntil 50 prosent torsk i ferskfiskordningen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Forhandler-i-AAlesund">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forhandler-i-aalesund/177328-1-nor-NO/Forhandler-i-AAlesund_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Forhandler-i-AAlesund">I disse dager fastsettes torskekvota for neste år.</a></p>
</div><h1><a href="/nyheter/forsiden/Forhandler-i-AAlesund">Forhandler i Ålesund</a></h1>
<a class="article_link" href="/nyheter/forsiden/Forhandler-i-AAlesund">
I dag starter fiskeriforhandlingene med Russland om neste års kvote for torsk og andre viktige fiskeslag.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fryktet-stopp-tok-tak-og-fikk-fire-tonn-ekstra-til-250-baater">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fryktet-stopp-tok-tak-og-fikk-fire-tonn-ekstra-til-250-baater/177278-1-nor-NO/Fryktet-stopp-tok-tak-og-fikk-fire-tonn-ekstra-til-250-baater_article_medium.jpg" alt="" width="278" height="205" border="0" /></a>
<p><a href="/nyheter/forsiden/Fryktet-stopp-tok-tak-og-fikk-fire-tonn-ekstra-til-250-baater">JOBBET HARDT: Det ble en travel uke for fiskerpolitisk talsmann i FrP Bengt Rune Strifeldt da fiskeridirektoratet utsatte omfordelingen av distrikstkvota.</a></p>
</div><h1><a href="/nyheter/forsiden/Fryktet-stopp-tok-tak-og-fikk-fire-tonn-ekstra-til-250-baater">Fryktet stopp, tok tak og fikk fire tonn ekstra til 250 båter</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fryktet-stopp-tok-tak-og-fikk-fire-tonn-ekstra-til-250-baater">
FrPs nye fiskeripolitiske talsmann hardt inn i distrikstkvoteordningen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Storfornoeyd-med-oekt-kvote">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/storfornoeyd-med-oekt-kvote/177254-1-nor-NO/Storfornoeyd-med-oekt-kvote_article_medium.jpg" alt="" width="278" height="204" border="0" /></a>
<p><a href="/nyheter/forsiden/Storfornoeyd-med-oekt-kvote">FORNØYD: Direktør ved Finnmark Fisk AS Jørn Gunnar Jacobsen er fornøyd med at distriktskvotene øker pr. båt.</a></p>
</div><h1><a href="/nyheter/forsiden/Storfornoeyd-med-oekt-kvote">Storfornøyd med økt kvote</a></h1>
<a class="article_link" href="/nyheter/forsiden/Storfornoeyd-med-oekt-kvote">
– Veldig bra! Når blir det mye mer interessant for fiskerne å ta del i dette, sier Jørn Gunnar Jacobsen i Finnmark Fisk AS.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tilraar-ikke-loddekvote">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tilraar-ikke-loddekvote/177314-1-nor-NO/Tilraar-ikke-loddekvote_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Tilraar-ikke-loddekvote">ICES tilrår ikke loddefiske i Barentshavet til neste år.</a></p>
</div><h1><a href="/nyheter/forsiden/Tilraar-ikke-loddekvote">Tilrår ikke loddekvote</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tilraar-ikke-loddekvote">
Det internasjonale havforskingsrådet (ICES) mener det ikke bør åpnes for loddefiske i Barentshavet til neste år. Havforsker Bjarte Bogstad understreker at det ikke er snakk om kollaps i bestanden denne gangen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Naermere-loennsomt-for-torskeoppdrett">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naermere-loennsomt-for-torskeoppdrett/177302-1-nor-NO/Naermere-loennsomt-for-torskeoppdrett_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Naermere-loennsomt-for-torskeoppdrett">Seniorforsker Atle Mortensen leder det forskningsfaglige arbeidet med avlsstasjonen til Nofima.</a></p>
</div><h1><a href="/nyheter/forsiden/Naermere-loennsomt-for-torskeoppdrett">Nærmere lønnsomt for torskeoppdrett</a></h1>
<a class="article_link" href="/nyheter/forsiden/Naermere-loennsomt-for-torskeoppdrett">
Fremgang i avlsarbeidet kan gi grunnlag for lønnsomt torskeoppdrett. Det kommer fram i en ny rapport som Nofima nettopp har oversendt Nærings- og fiskeridepartementet (NFD).
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Kan-fortsatt-gaa-langt-ut">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-fortsatt-gaa-langt-ut/177290-1-nor-NO/Kan-fortsatt-gaa-langt-ut_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Kan-fortsatt-gaa-langt-ut">Direktoratet ber den enkelte fartøyeier/skipper utvise godt skjønn ved utøvelse av fisket.</a></p>
</div><h1><a href="/nyheter/forsiden/Kan-fortsatt-gaa-langt-ut">Kan fortsatt gå langt ut</a></h1>
<a class="article_link" href="/nyheter/forsiden/Kan-fortsatt-gaa-langt-ut">
Sjøfartsdirektoratet har innvilget søknad om utsatt dato for begrensning i fartsområde for fiskefartøy mellom 8 og 10,67 meter. Bakgrunnen er utfordringer i fisket for makrelldorgerne.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nedgang-i-seikvoten-i-2019">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nedgang-i-seikvoten-i-2019/177266-1-nor-NO/Nedgang-i-seikvoten-i-2019_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Nedgang-i-seikvoten-i-2019">Lavere seikvote til neste år.</a></p>
</div><h1><a href="/nyheter/forsiden/Nedgang-i-seikvoten-i-2019">Nedgang i seikvoten i 2019</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nedgang-i-seikvoten-i-2019">
Nærings- og fiskeridepartementet har fastsatt totalkvoten for fiske av nordøstarktisk sei i 2019 til 149 550 tonn.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fiskeburger-vant-fram">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskeburger-vant-fram/177242-1-nor-NO/Fiskeburger-vant-fram_article_medium.jpg" alt="" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Fiskeburger-vant-fram">Fiskeburgeren med tare til Anne-Lise Elizabeth Sørensen (i midten) fra Bardufoss vant fram</a></p>
</div><h1><a href="/nyheter/forsiden/Fiskeburger-vant-fram">Fiskeburger vant fram</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fiskeburger-vant-fram">
Patricias gatekjøkken i Bardufoss stakk av med seieren for andre gang da årets NM i sunn fastfood ble kåret på Foodscape 11. oktober.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Advarer-mot-kutt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/advarer-mot-kutt/177230-1-nor-NO/Advarer-mot-kutt_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Advarer-mot-kutt">- Stabile rammebetingelser er avgjørende for at villfisknæringen skal fortsette suksessen, sier Sveinung Flem.</a></p>
</div><h1><a href="/nyheter/forsiden/Advarer-mot-kutt">Advarer mot kutt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Advarer-mot-kutt">
Norsk Villfisk advarer om at de foreslåtte kuttene i føringstilskuddet vil ha store negative konsekvenser for fiskerinæringen langs store deler av kysten. Samtidig roser de miljøfokuset i statsbudsjettet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-ha-autolinere-ut-av-heimsjyen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-autolinere-ut-av-heimsjyen/177216-1-nor-NO/Vil-ha-autolinere-ut-av-heimsjyen_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="183" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-ha-autolinere-ut-av-heimsjyen">Wilhelm Enoksen og Stig Pedersen mener det må vises magemål i fisket som skjer på stedbundne bestander nær kysten.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-ha-autolinere-ut-av-heimsjyen">Vil ha autolinere ut av heimsjyen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-ha-autolinere-ut-av-heimsjyen">
Kystfiskarlaget i Bø er frustrert over nok et dårlig høstfiske fordi sjarkautolinere har ligget her i hele sommer og tømt nærområdet deres for fisk.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Moette-regjeringen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/moette-regjeringen/177204-1-nor-NO/Moette-regjeringen_article_medium.jpg" alt="" title="Foto: Otto Gregussen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Moette-regjeringen">Kjell Ingebrigtsen i samtale med finansminister Siv Jensen på statsministerens kontor</a></p>
</div><h1><a href="/nyheter/forsiden/Moette-regjeringen">Møtte regjeringen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Moette-regjeringen">
– Vi har hatt en nyttig og interessant formiddag, og det er et privilegium å få representere sjømatnæringen i dialog med statsministeren og flere av de andre statsrådene.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fortvilet-over-markedskutt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fortvilet-over-markedskutt/177192-1-nor-NO/Fortvilet-over-markedskutt_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Fortvilet-over-markedskutt">Må gå inn med egne penger i tillegg til markedsavgifts-midlene.</a></p>
</div><h1><a href="/nyheter/forsiden/Fortvilet-over-markedskutt">Fortvilet over markedskutt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fortvilet-over-markedskutt">
Norges Sildesalgslag tar av egen kasse for å opprettholde satsingen i kritisk viktige markeder.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/DNA-rester-kan-fortelle-om-havets-helse">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/dna-rester-kan-fortelle-om-havets-helse/177180-1-nor-NO/DNA-rester-kan-fortelle-om-havets-helse_article_medium.jpg" alt="" title="Foto: Gunnar Sætra, Havforskningsinstituttet" width="278" height="187" border="0" /></a>
<p><a href="/nyheter/forsiden/DNA-rester-kan-fortelle-om-havets-helse">Genetikerne Torild Johansen (t.v.), Tanja Hanebrekke og Jon-Ivar Westgaard tror «miljø-DNA» kan øke kunnskapen om helsetilstanden i havet.</a></p>
</div><h1><a href="/nyheter/forsiden/DNA-rester-kan-fortelle-om-havets-helse">DNA-rester kan fortelle om havets helse</a></h1>
<a class="article_link" href="/nyheter/forsiden/DNA-rester-kan-fortelle-om-havets-helse">
Genetikerne Torild Johansen, Tanja Hanebrekke og Jon-Ivar Westgaard gleder seg over regjeringas forslag om penger til forskning på havets helse. De tror «miljø-DNA» kan øke kunnskapen om helsetilstanden i havet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Uakseptabelt-kutt-til-velferdsstasjoner">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/uakseptabelt-kutt-til-velferdsstasjoner/177168-1-nor-NO/Uakseptabelt-kutt-til-velferdsstasjoner_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="172" border="0" /></a>
<p><a href="/nyheter/forsiden/Uakseptabelt-kutt-til-velferdsstasjoner">Velferdsstasjonene er viktig for de som er lenge hjemmefra. Vårt motiv er fra Fredvang der Kristian Gjertsen tar seg godt av fiskerne.</a></p>
</div><h1><a href="/nyheter/forsiden/Uakseptabelt-kutt-til-velferdsstasjoner">Uakseptabelt kutt til velferdsstasjoner</a></h1>
<a class="article_link" href="/nyheter/forsiden/Uakseptabelt-kutt-til-velferdsstasjoner">
Norges Kystfiskarlag mener det er svært viktig å opprettholde midler til drift av fiskernes velferdsstasjoner, som i regjeringens statsbudsjett foreslås fjernet.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Forskjellsbehandling-av-kyst-og-fiskerikommuner"><img src="/var/ezwebin_site/storage/images/debatt/forskjellsbehandling-av-kyst-og-fiskerikommuner/175995-1-nor-NO/Forskjellsbehandling-av-kyst-og-fiskerikommuner_opinion_small.jpg" class="opedimg" width="39" height="43" alt=""/><span>Tor Arne Andreassen</span>
Forskjellsbehandling av kyst- og fiskerikommuner
</a>
</li><li>
<a href="/Debatt/Schjoett-Pedersen-er-uansvarlig"><img src="/var/ezwebin_site/storage/images/debatt/schjoett-pedersen-er-uansvarlig/175092-1-nor-NO/Schjoett-Pedersen-er-uansvarlig_opinion_small.jpg" class="opedimg" width="67" height="43" alt=""/><span>Toine C. Sannes Fiskeripolitisk talskvinne  Miljøpartiet de Grønne</span>
- Schjøtt-Pedersen er uansvarlig
</a>
</li><li>
<a href="/Debatt/Velbegrunna-motstand-i-Finnmark"><img src="/var/ezwebin_site/storage/images/debatt/velbegrunna-motstand-i-finnmark/175080-1-nor-NO/Velbegrunna-motstand-i-Finnmark_opinion_small.jpg" class="opedimg" width="43" height="43" alt=""/><span>Nils Aarsæther</span>
Velbegrunna motstand i Finnmark
</a>
</li><li>
<a href="/Debatt/Marin-verneplan-for-Andfjorden"><img src="/var/ezwebin_site/storage/images/debatt/marin-verneplan-for-andfjorden/175068-1-nor-NO/Marin-verneplan-for-Andfjorden_opinion_small.png" class="opedimg" width="24" height="43" alt=""/><span>Bjørnar Sellevold</span>
Marin verneplan for Andfjorden
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Volumvekst-for-oerreten">Volumvekst for ørreten
<span>Norge har eksportert 31 500 tonn ørret til en verdi av 2,1 milliarder kroner hittil i år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-sildekvoter-i-EU-sonen">Endring av sildekvoter i EU-sonen
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-seinotfisket2">Stopp i seinotfisket
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sandberg-etablerte-selskap">Sandberg etablerte selskap
<span>Skal tilby tjenester for sjømatnæringen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Laget-veileder-for-toemming-av-broennbaat">Laget veileder for tømming av brønnbåt
<span>En veileder for tømming av skyllevann fra brønnbåt tilsatt legemidler mot lakselus er nå utarbeidet.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkning-for-seitraalere">Økning for seitrålere
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-for-hummer">Nye minstepriser for hummer
<span>Minsteprisen for den største hummeren er satt til 250 kroner kiloen.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-kvoter">Økte kvoter
<span>Fiskerne på Sør- og Vestlandet får fiske mer leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Soeker-17-kystfartoey">Søker 17 kystfartøy
<span>Havforskningsinstituttet ønsker å inngå kontrakt med 17 fartøy for prøvetaking av egen fangst for en periode for fire år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stoetter-oppheving-av-forskrift">Støtter oppheving av forskrift
<span>Nordland fylkes fiskarlag er enig med Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Minsteprisene-svekkes">Minsteprisene svekkes
<span>Minsteprisene på både torsk og sei settes ned for kommende periode.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-soekte-om-krill">Tre søkte om krill
<span>Da søknadsfristen for nytildelinger gikk ut hadde Fiskeridirektoratet mottar tre søknader.</span>
</a>
</p><p><a href="/nyheter/forsiden/Paalagt-miljoeovervaakning-etter-roemming">Pålagt miljøovervåkning etter rømming
<span>To oppdrettsfirma er pålagt miljøundersøkelser og utvidet gjenfangst etter settefiskrømminger i Lofoten og Solund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseilingsforbud">Utseilingsforbud
<span>Det er innført foreløpig stopp i utseiling til fiske etter nordsjøsild i Skagerrak for ringnotflåten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Laks-paa-roemmen3">Laks på rømmen
<span>Fiskeridirektoratet fikk 31. juli melding om rømming i forbindelse med en brann på Cermaqs oppdrettsanlegg i Ryggefjorden i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leverte-laksesild">Leverte laksesild
<span>For første gang i historien er det meldt inn en fangst av laksesild i Norge. Ringsnotfartøyet Liafjord hadde 17 tonn av den mesopelagiske arten i fangsten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Reduserer-seikvotene">Reduserer seikvotene
<span>Stor kyst får redusert sine maksimalkvoter i seifisket.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Leroey-fikk-avslag">Lerøy fikk avslag
<span>Fiskeridirektoratet har avslått Lerøys søknad om utviklingstillatelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/To-nye-folkemoeter">To nye folkemøter
<span>To folkemøter står for tur, i Alta og Mandal.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-prosent-mindre">Tre prosent mindre
<span>Norges andel av loddebestanden går ned fra åtte til fem prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-Nordlands-fjord-for-rekefiske">Åpner Nordlands-fjord for rekefiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-grenser-for-rekefiske">Endring av grenser for rekefiske
<span>Melding fra Fiskeridirektøren om rekefiske i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Foreslaar-fiskeforbud-i-gyteomraader">Foreslår fiskeforbud i gyteområder
<span>Situasjonen for fjord- og kysttorsk på Skagerrakkysten og i Oslofjorden er nå så dramatisk at Fiskeridirektoratet forslår å innføre fiskeforbud i 14 definerte gyteområder på Skagerrakkysten og forbud mot å fiske torsk i Oslofjorden.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenging-av-et-omraade-nord-for-Bjoernoeya">Stenging av et område nord for Bjørnøya
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mindre-oppdrettslaks-i-elvene">Mindre oppdrettslaks i elvene
<span>Rapport slår fast at det nå er færre elver med høyt innslag av rømt oppdrettslaks.</span>
</a>
</p><p><a href="/nyheter/forsiden/200-tonn-laasmakrell">200 tonn låsmakrell
<span>200 tonn makrell ble satt i lås i forrige uke. 185 tonn står fortsatt usolgt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Reke-toppet-statistikken">Reke toppet statistikken
<span>Reka toppet statistikken over frosne sjøprodukter i forrige uke.</span>
</a>
</p><p><a href="/nyheter/forsiden/Disp-paa-notseien">Disp på notseien
<span>Mattilsynet dispenserer fra kravet om bløgging/sløying av notfanget sei som innfryses rund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lavere-pris-mel-og-olje">Lavere pris mel og olje
<span>- Fortsatt reduksjon i minsteprisene til mel- og olje, melder Sildelaget.</span>
</a>
</p><p><a href="/nyheter/forsiden/Skjerper-inn">Skjerper inn
<span>Norges Råfisklag skjerper kravene til fiskekjøperne.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof12.10.2018.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/14197/174142/file/Kyst_og_Fjord_uke_33_2018_web.pdf.pdf"><img src="/design/kof/images/uke_33_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a> | <a href="/Personvern">Personvern</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>