<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Tøffere tone om bord i fiskeflåten - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Tøffere tone om bord i fiskeflåten" />
<meta property="og:description" content="Mer standardisering og strengere kontrollkrav, sørger for tøffere tone om bord i fiskebåten. Lederne i fiskerinæringen mener kravene fører til mer autoritære forhold." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Toeffere-tone-om-bord-i-fiskeflaaten"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/toeffere-tone-om-bord-i-fiskeflaaten/318005-1-nor-NO/Toeffere-tone-om-bord-i-fiskeflaaten_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Toeffere-tone-om-bord-i-fiskeflaaten" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" media="screen" href="/design/kf2019/css/spectre.css?v=2" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kf2019/css/kf.css?v=35" />
<script async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>

 var gptAdSlots = [];


googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 200], [960, 150]).build();
var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([650, 280], [[580, 100],[580, 250]]).build();




 gptAdSlots[0] = googletag.defineSlot('/128007386/B1', [960, 150], 'b1').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
 gptAdSlots[1] = googletag.defineSlot('/128007386/A1', [580, 100], 'a1').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
 gptAdSlots[2] = googletag.defineSlot('/128007386/A2', [580, 100], 'a2').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
 
  // googletag.pubads().setTargeting("test","responsive");

//  googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1552288845583-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 't1').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 't2').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'l1').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'l2').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 's1').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'h1').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'h1a').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'h2').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 's2').addService(googletag.pubads());
//googletag.defineSlot('/128007386/A1', [580, 100], 'a1').addService(googletag.pubads());
//googletag.defineSlot('/128007386/A2', [580, 100], 'a2').addService(googletag.pubads());
//googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
//googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
//googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
//googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
//googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
//googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
//googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
//googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
//googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
//googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
//googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());

//googletag.pubads().setTargeting("test","responsive");
    googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});

</script>
</head>
<body>
<div id="fb-root"></div>
<script>

function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
  </div>
</div>
<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">
<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonser</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <!--<div class="navbar-section">

	<a href="/" class="btn btn-link">Logg inn</a>
  </div>-->
</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">
<!-- /128007386/B1 
<div id="div-gpt-ad-1552288845583-0" class="ad b1">
<script>

//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552288845583-0'); });

</script>
</div>
 end B1 -->
<!-- /128007386/B1 RESPONSIVE-->
<div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link">Nyheter</a>
	<a href="/Debatt" class="btn btn-link">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link">KFTV</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Tøffere tone om bord i fiskeflåten</h1>
<p class="intro">
Mer standardisering og strengere kontrollkrav, sørger for tøffere tone om bord i fiskebåten. Lederne i fiskerinæringen mener kravene fører til mer autoritære forhold.
</p>
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/toeffere-tone-om-bord-i-fiskeflaaten/318005-1-nor-NO/Toeffere-tone-om-bord-i-fiskeflaaten_article_huge.jpg" alt="" width="848" height="547" />



	<p class="caption">Stadig nye krav og standardiseringer fører til et mer autoritært regime om bord i fiskeflåten. </p>
		
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Øystein Ingilæ</span>

<span class="divider">
	<a href="mailto:oystein@kystogfjord.no">oystein@kystogfjord.no</a>
</span>
</div>
<div class="published">
02.04.2019 12:56
</div>
	</div>
		
		
	
	
	
<p>Flere enn halvparten av ledere og mellomledere i maritime bransjer mener arbeidslivet går i en mer autoritær retning. Makten samles på stadig færre hender, viser Norsk Ledelsesbarometer.&nbsp;</p><p>– I tiåret etter finanskrisen har arbeidstakeres innflytelse og medbestemmelse blitt stadig mer innskrenket. Dette er en utvikling som bekymrer oss. Det blir en stadig tøffere og mer kontrollerende hverdag på norske arbeidsplasser over hele landet, sier forbundsleder Audun Ingvartsen i arbeidstakerorganisasjonen&nbsp;<a href="https://lederne.no/" target="_self">Lederne</a>&nbsp;i en pressemelding.</p><p><strong>Fiskeri skiller seg ut</strong><br />I den nyeste utgaven av den årlige publikasjonen Norsk Ledelsesbarometer, som OsloMet Arbeidsforskningsinstituttet lager for Lederne, kommer det fram at 55 prosent av respondentene innen fiske og havbruk mener arbeidslivet utvikler seg i en autoritær retning. Blant rederiene var 54 prosent av de spurte enige.</p><p>I snitt, fordelt på alle bransjer, ligger andelen på 48 prosent.</p><p>Om lag én av tre ledere i fiske-, havbruks- og rederibedrifter mener at det fremdeles er en høy grad av selvbestemmelse på arbeidsplassen deres. Hele 73 prosent av ledere i fiske og havbruk – den høyeste andelen i undersøkelsen – oppgir at standardisering og kontroll er noe som i stor grad preger styring og ledelse i deres bedrift.</p><p>Om lag 2000 ledere og mellomledere fra hele landet deltok i barometeret.</p><p><strong>– Tilbake til fortiden</strong><br />Konserntillitsvalgt Atle Tranøy i Aker ASA er enig i at den jevne medarbeider får stadig mindre å si på arbeidsplassen.</p><p>– Funnene i barometeret stemmer dessverre godt overens med utviklingen jeg selv registrerer. Før årtusenskiftet jobbet mange bedrifter med å desentralisere beslutningsprosessene og ansvarliggjøre de ansatte gjennom å gi dem innflytelse. Nå er vi på vei tilbake til der vi var før. Samtidig er ikke bildet entydig, og jeg kjenner til bedrifter der utviklingen er motsatt, sier han.</p><p>Tranøy mener noe av forklaringen ligger i den tøffe konkurransesituasjonen mange norske bedrifter befinner seg i. Da velger dessverre mange det de tror er enkle løsninger, som outsourcing og innleie av arbeidskraft fra andre land, for å kutte i lønnskostnadene. Dermed importeres en arbeidskultur som er annerledes enn den norske.</p><p>– Plutselig må norske virksomheter lede arbeidstakere fra en rekke nasjoner. Mange har jobbet under en hierarkisk og kommandobasert arbeidsstruktur hele karrieren, og er ikke vant til å ta ansvar for egen jobbprestasjon. Det er en av årsakene til at det vokser fram en mer autoritær ledelsesstil, sier Tranøy.</p>
<div class="object-center"><div class="bodyimage bodyimagecenter"><a href="/var/ezwebin_site/storage/images/media/images/audun-ingvartsen/318013-1-nor-NO/Audun-Ingvartsen_slimbox.jpg"  title="– Det blir en stadig tøffere og mer kontrollerende hverdag på norske arbeidsplasser over hele landet. Dette er en utvikling som bekymrer oss, sier Audun Ingvartsen, forbundsleder i Lederne. (Foto: Lederne)" >
<img src="/var/ezwebin_site/storage/images/media/images/audun-ingvartsen/318013-1-nor-NO/Audun-Ingvartsen_article_huge.jpg" width="848" height="566" alt="Audun Ingvartsen" title="Audun Ingvartsen" /></a>
<p class="caption">
– Det blir en stadig tøffere og mer kontrollerende hverdag på norske arbeidsplasser over hele landet. Dette er en utvikling som bekymrer oss, sier Audun Ingvartsen, forbundsleder i Lederne. (Foto: Lederne) 
			</p>
        </div>
</div><p><strong>Kontroll og avviksmåling</strong><br />I anledning 10-årsjubileet til Norsk Ledelsesbarometer har forskerne Eivind Falkum, Bitten Nordrik og Heidi Enehaug sammenlignet nye og historiske data for å finne ut om norsk arbeidsliv har endret seg over tid. Blant annet konstaterer de at innflytelsen respondentene opplever å ha over egen arbeidssituasjon har sunket med 10 prosent fra 2008 til 2018.</p><p>– I tiden etter finanskrisen handlet det meste om å holde kostnader nede. Dette har åpnet døren for ledelsesregimer som konsentrerer seg om kontroll og avviksmåling. Beslutningsmyndighet innskrenkes og makten samles på færre hender, beskriver Eivind Falkum.</p><p><strong>Prisfall ga hardere oljeledere</strong><br />Aller mest autoritært er det i olje- og gassektor og i relaterte bransjer i industrien. Falkum forteller det er en direkte korrelasjon mellom dette og det dramatiske oljeprisfallet i 2014.&nbsp;</p><p>– Barometeret vi gjennomførte i 2015 avslørte hvordan oljeprisfallet utløste en umiddelbar oppsamling av makt i de aller øverste ledelsesleddene i disse bedriftene. Selv etter at inntektene og veksten har vendt tilbake til bransjen, har disse ledelsesmodellene i stor grad overlevd, forteller han.</p><p><strong>Tror på motreaksjon</strong><br />Falkum tror likevel at vi etter hvert vil få en motreaksjon i arbeidslivet, og at strenge kontrollregimer vil avløses av ledelsesmodeller som orienterer seg mer mot samarbeid og uformelle prosesser.</p><p>– Bedrifter som begrenser frihet og innflytelse, vil i mindre grad klare å utnytte sine ansattes kunnskaper og kompetanse. Hard ledelse er neppe ideelt for å fremme innovasjon, kreativitet og initiativ, sier Falkum.</p><p><strong>Øker produktiviteten</strong><br />Atle Tranøy forteller at Aker ASA fremdeles har veldig gode erfaringer med den såkalte Aker-modellen, som bygger på den norske samarbeidsmodellen mellom arbeidsgiver, arbeidstaker og myndighetene, men der også tett, uformell dialog spiller en svært viktig rolle i tillegg til de formelle samarbeidsorganene.</p><p>– Vi prøver å innføre denne modellen i alle selskapene i Aker-systemet, både i Norge og globalt. Det er påfallende hvor stor positiv påvirkning en vellykket implementering av modellen har på produktivitet, arbeidsmiljø og HMS-kultur i bedrifter som har strevd med dette tidligere, sier Tranøy.</p>
	

	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Toeffere-tone-om-bord-i-fiskeflaaten" data-width="100%" data-numposts="5"></div>

	
</div>
<div class="column col-4 col-md-12">
<div class="columns">
<div class="column col-12 lg-adscol">
<!-- /128007386/T1 -->
<div id="t1" class="ad t1">

<script>

googletag.cmd.push(function() { googletag.display('t2'); });

</script>
</div>

<!-- end T1 -->

<!-- /128007386/T2 -->
<div id="t2" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('t2'); });

</script>
</div>

<!-- end T2 -->
<div class="columns">
<div class="column col-6 hide-lg">
<!-- S1 -->
<div id="s1" class="ad s1">
<script>

googletag.cmd.push(function() { googletag.display('s1'); });

</script>
</div>
<!-- end S1 -->
</div>
<div class="column col-6 hide-lg">
<!-- S2 -->
<div id="s2" class="ad s1">
<script>

googletag.cmd.push(function() { googletag.display('s2'); });

</script>
</div>
<!-- end S2 -->
</div>
<!-- H1A -->
<div id="h1a" class="ad h1a">
<script>

googletag.cmd.push(function() { googletag.display('h1a'); });

</script>
</div>

<!-- end H1A -->
<!-- H1 -->
<div id="h1" class="ad h1">
<script>

googletag.cmd.push(function() { googletag.display('h1'); });

</script>
</div>

<!-- end H1 -->
<!-- H2 -->
<div id="h2" class="ad h2">
<script>

googletag.cmd.push(function() { googletag.display('h2'); });

</script>
</div>

<!-- end H2 -->
</div>
</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="columns">
					<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Endelig-paa-tur-i-fiske"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/endelig-paa-tur-i-fiske/318095-1-nor-NO/Endelig-paa-tur-i-fiske_article_huge.jpg" alt="" title="Foto: Privat" /><h2>Endelig på tur i fiske </h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Flere-nye-tjenester-fra-Barentswatch"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/flere-nye-tjenester-fra-barentswatch/318075-1-nor-NO/Flere-nye-tjenester-fra-Barentswatch_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /><h2>Flere nye tjenester fra Barentswatch </h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Kjoepere-og-fiskere-paa-markedsbesoek"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kjoepere-og-fiskere-paa-markedsbesoek/318045-1-nor-NO/Kjoepere-og-fiskere-paa-markedsbesoek_article_huge.jpg" alt="" title="Foto: Norges Sjømatråd" /><h2>Kjøpere og fiskere på markedsbesøk</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Surfer-plastskepsis-boelgen"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/surfer-plastskepsis-boelgen/318025-1-nor-NO/Surfer-plastskepsis-boelgen_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /><h2>Surfer plastskepsis-bølgen</h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>		<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Melding-til-Arbeiderpartiet"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/melding-til-arbeiderpartiet/317985-1-nor-NO/Melding-til-Arbeiderpartiet_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /><h2>Melding til Arbeiderpartiet</h2>		<span class="flag purple">Debatt</span></a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Vil-regulere-hvalturismen"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-regulere-hvalturismen/317970-1-nor-NO/Vil-regulere-hvalturismen_article_huge.jpg" alt="" title="Foto: Colourbox " /><h2>Vil regulere hvalturismen </h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/OEker-til-tre-skift-i-Senjahopen"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oeker-til-tre-skift-i-senjahopen/317860-1-nor-NO/OEker-til-tre-skift-i-Senjahopen_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /><h2>Øker til tre skift i Senjahopen</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Takk-for-hjelpa-mot-oppdrettsplaner"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/takk-for-hjelpa-mot-oppdrettsplaner/317835-3-nor-NO/Takk-for-hjelpa-mot-oppdrettsplaner_article_huge.jpg" alt="" title="Foto: Br. Karlsen" /><h2>- Takk for hjelpa mot oppdrettsplaner</h2>		<span class="flag purple">Debatt</span></a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Uvaer-oedela-for-de-minste"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/uvaer-oedela-for-de-minste/317815-1-nor-NO/Uvaer-oedela-for-de-minste_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /><h2>Uvær ødela for de minste</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Sildelaget-oppsummerer-1.-kvartal"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sildelaget-oppsummerer-1.-kvartal/317800-1-nor-NO/Sildelaget-oppsummerer-1.-kvartal_article_huge.jpg" alt="" title="Foto: Sildelaget" /><h2>Sildelaget oppsummerer 1. kvartal</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Sildas-biomasseindeks-opp-30-prosent"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sildas-biomasseindeks-opp-30-prosent/317785-1-nor-NO/Sildas-biomasseindeks-opp-30-prosent_article_huge.jpg" alt="" title="Foto: Jostein Røttingen / Havforskningsinstituttet" /><h2>Sildas biomasseindeks opp 30 prosent</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Lyder-paa-plass-paa-Skjaanes"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lyder-paa-plass-paa-skjaanes/317770-1-nor-NO/Lyder-paa-plass-paa-Skjaanes_article_huge.jpg" alt="" title="Foto: Privat" /><h2>Lyder på plass på Skjånes</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Permitterer-alle-ansatte"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/permitterer-alle-ansatte/317710-1-nor-NO/Permitterer-alle-ansatte_article_huge.jpg" alt="" title="Foto: Inge Bjørn Hansen" /><h2>Permitterer alle ansatte</h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Ber-om-skjerpings"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ber-om-skjerpings/317755-1-nor-NO/Ber-om-skjerpings_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /><h2>Ber om skjerpings </h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Leder-Namdals-innovasjonen"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/leder-namdals-innovasjonen/317740-1-nor-NO/Leder-Namdals-innovasjonen_article_huge.jpg" alt="" title="Foto: Innovarena AS" /><h2>Leder Namdals-innovasjonen</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Minisloeyeren-blir-skolemaskin"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/minisloeyeren-blir-skolemaskin/317680-1-nor-NO/Minisloeyeren-blir-skolemaskin_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /><h2>Minisløyeren blir skolemaskin</h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Leserstorm-etter-aprilspoek"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/leserstorm-etter-aprilspoek/317640-2-nor-NO/Leserstorm-etter-aprilspoek_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /><h2>Leserstorm etter aprilspøk</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Vil-ha-melding-om-druknet-fugl"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-melding-om-druknet-fugl/317620-1-nor-NO/Vil-ha-melding-om-druknet-fugl_article_huge.jpg" alt="" title="Foto: Kristin Fangel" /><h2>Vil ha melding om druknet fugl</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Inn-i-torskenettverk"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/inn-i-torskenettverk/317595-2-nor-NO/Inn-i-torskenettverk_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /><h2>Inn i torskenettverk</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Faar-ja-til-Havfarm-ved-Hamaroey"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-ja-til-havfarm-ved-hamaroey/317575-1-nor-NO/Faar-ja-til-Havfarm-ved-Hamaroey_article_huge.jpg" alt="" title="Foto: NSK Ship design " /><h2>Får ja til Havfarm ved Hamarøy</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Dobler-kystfiskekvota"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/dobler-kystfiskekvota/317545-7-nor-NO/Dobler-kystfiskekvota_article_huge.jpg" alt="" title="Foto: NSK Ship design " /><h2>Dobler kystfiskekvota</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Fortsatt-nedgang-for-reker-i-soer"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fortsatt-nedgang-for-reker-i-soer/317525-1-nor-NO/Fortsatt-nedgang-for-reker-i-soer_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /><h2>Fortsatt nedgang for reker i sør</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Stenger-10-omraader-for-bunntraal"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stenger-10-omraader-for-bunntraal/317505-1-nor-NO/Stenger-10-omraader-for-bunntraal_article_huge.jpg" alt="" title="Foto: I disse områdene blir det etter 1. juli forbudt å bruke redskap som berører bunnen. " /><h2>Stenger 10 områder for bunntrål</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Det-er-om-bord-i-sjarken-hodet-klarnes"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/det-er-om-bord-i-sjarken-hodet-klarnes/317480-1-nor-NO/Det-er-om-bord-i-sjarken-hodet-klarnes_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /><h2>Det er om bord i sjarken hodet klarnes</h2><span class="pi"></span>
			<span class="flag green">Kystfolk</span><span class="pi"></span>
	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Benonisen-passerer-50-meter"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/benonisen-passerer-50-meter/317420-1-nor-NO/Benonisen-passerer-50-meter_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /><h2>Benonisen passerer 50 meter</h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Bygger-ny-Meloeyfjord"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bygger-ny-meloeyfjord/317460-1-nor-NO/Bygger-ny-Meloeyfjord_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /><h2>Bygger ny &quot;Meløyfjord&quot;</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Blir-en-av-landets-mest-allsidige"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/blir-en-av-landets-mest-allsidige/317395-1-nor-NO/Blir-en-av-landets-mest-allsidige_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /><h2>Blir en av landets mest allsidige</h2><span class="pi"></span>
		<span class="pi"></span>
	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Vil-skyve-naboprosjekt-for-aa-prioritere-Soervaer-havn"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-skyve-naboprosjekt-for-aa-prioritere-soervaer-havn/317365-1-nor-NO/Vil-skyve-naboprosjekt-for-aa-prioritere-Soervaer-havn_article_huge.jpg" alt="" title="Foto: Privat" /><h2>Vil skyve naboprosjekt for å prioritere Sørvær havn</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Det-her-kan-bli-noe-for-sjarken-ogsaa"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/det-her-kan-bli-noe-for-sjarken-ogsaa/317350-1-nor-NO/Det-her-kan-bli-noe-for-sjarken-ogsaa_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /><h2>- Det her kan bli noe for sjarken også</h2>	</a>
</div>	<div class="column col-xs-12 col-sm-6 col-md-6 col-4 fparticle">



<a href="/nyheter/forsiden/Arnoeytind-skuer-mot-framtida"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/arnoeytind-skuer-mot-framtida/317330-1-nor-NO/Arnoeytind-skuer-mot-framtida_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /><h2>Arnøytind skuer mot framtida</h2>	</a>
</div>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>

</div>
</div>
</div>
</footer><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>