<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Tørker klippfisk med varmepumpe - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Tørker klippfisk med varmepumpe" />
<meta property="og:description" content="Bodø-gründer Sigurd Rydland skal tørke klippfisk med energiforbruket på sparebluss. Fredag skar Bodø-ordfører Ida Pinnerød (A) over snora på Nordnorsk Klippfisk Kompani AS." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Toerker-klippfisk-med-varmepumpe"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/toerker-klippfisk-med-varmepumpe/334455-1-nor-NO/Toerker-klippfisk-med-varmepumpe_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Toerker-klippfisk-med-varmepumpe" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1567059719_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonser</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">
<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonser</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>
</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">
<!-- /128007386/B1 
<div id="div-gpt-ad-1552288845583-0" class="ad b1">
<script>

//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552288845583-0'); });

</script>
</div>
 end B1 -->
<!-- /128007386/B1 RESPONSIVE-->
<div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style19469">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Tørker klippfisk med varmepumpe</h1>
<p class="intro">
Bodø-gründer Sigurd Rydland skal tørke klippfisk med energiforbruket på sparebluss. Fredag skar Bodø-ordfører Ida Pinnerød (A) over snora på Nordnorsk Klippfisk Kompani AS.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/toerker-klippfisk-med-varmepumpe/334455-1-nor-NO/Toerker-klippfisk-med-varmepumpe_article_huge.jpg" alt="" width="848" height="499" />
</div>



	<p class="caption">Nordnorsk Klippfisk Kompani AS er åpnet. Fredag skar Bodøordfører Ida Pinnerød (A) over snora. </p>
		
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Dag Erlandsen</span>

<span class="divider">
	<a href="mailto:dag@kystogfjord.no">dag@kystogfjord.no</a>
</span>
</div>
<div class="published">
11.09.2019 06:58
</div>
	</div>
		
		
	
		
	
<script>
var markup = '    <c>- Obqø såe gvyonxr xyvccsvfxcebqhxfwbara, bt Eøaivxyrven såe ra znffr alr neorvqfcynffre, oåqr v uivg bt eøq svfx, fvre xbafreafwrsra gvy Xlfg bt Swbeq.&aofc;</c><c><fgebat>10.000 gbaa</fgebat><oe />V znv xbz sberqyvatforqevsgra Fnygra Fnyzba v Eøaivxyrven vaarefg v Obqø unia, bt serqnt oyr nygfå Xyvccsvfxxbzcnavrg cå anobgbzgn uølgvqryvt åcarg. Orttr fryfxncrar re orgnyg zrq ynxfrcratre sen Fnygra Ndhn, bt orttr re fngg bcc cå erxbeqgvq, fyvx Xlfg bt Swbeq une zryqg bz gvqyvtrer.</c><c>Snoevxxrar une ra cebqhxfwbafxncnfvgrg vaarasbe ynxf bt xyvccsvfx cå Eøaivxyrven fbz xna yrirer zre raa 10 000 gbaa sreqvtinere gvy znexrqrg uireg åe.&aofc;</c><c><fgebat>Havx grxabybtv</fgebat><oe />Qrg re vxxr oner faben fxwæerf arq cå Eøaivxyrven. Qrg twryqre btfå fgeøzsbeoehxrg. V sbeubyq gvy Elqynaqf rxfvfgreraqr gøexrev v Glfswbeq xbzzhar oehxre qrg alr nayrttrg oner ra swreqrqry ni raretvra.&aofc;</c><c>Gøexrevrg zrq zvywøiraayvt PB2 fbz xhyqrzrqvhz oehxre inez yhsg v gøexrcebfrffra, zra v fgrqrg sbe å fyvccr hg inezyhsgn aåe qra une twbeg wboora, xwøerf qra gvyonxr twraabz ra nishxgre bt oyåfrf vaa cå gøexrevrg cå al. Fyvx erfvexhyrerf qra fnzzr inezra bz bt bz vtwra. Cå qraar zågra gnf 4000 yvgre inaa hg ni 14-15 gbaa svfx cre qøta, bt qrg gne sen rgg gvy ger qøta å swrear inaarg v svfxra bt cebqhfrer sreqvt xyvccsvfx, nyg rggre fgøeeryfra cå svfxra. Btfå nishxgrera fryi zå nishxgrf sbe å twøer cebfrffra zrfg zhyvt rssrxgvi.</c><c>V ohaara ni qraar grxabybtvra yvttre rv inezrchzcr, ra ebgbenishxgre bt ra ninafreg fglevatfraurg fbz føetre sbe ng qrg gvy rauire gvq oehxrf ergg zratqr raretv.&aofc;</c><c>- Qrggr re arfgra ra tengvf gøexrcebfrff. Qrg re fyhgg zrq gvqn qn iv fyncc inezra hg gvy xeåxrar, fvre fnytfvatravøe Jvyyl Oeheåf v Bfyb-fryfxncrg Nysfra bt Thaqrefba NF, fbz une iæeg cebfwrxgnafineyvt v Obqø.</c><c>Nayrttrg une btfå zbovyr enqvbfglegr cnyyrerbyre fbz re yrireg ni S&nzc;B Erbyflfgrz nf.</c><c>Tnzzry genqvfwba<oe />Xyvccsvfx v Obqø re vatra al vqé. Sbe ehaqg 100 åe fvqra qeri Entane Fpuwøyoret qrg fgbeg cå xyvccsvfx v olra, zra cebqhxfwbara nigbx tenqivf bt oyr yntg arq v 1960. Aå re olra gvyonxr qre Fpuwøyoret fyncc.</c><c>- Qrg oyve znffr nafnggr v orttr fryfxncre, v Xyvccsvfxxbzcnavrg nafrggre iv v søefgr bztnat 15-20 zraarfxre, fvre Elqynaq, fbz fraqgr qr søefgr xbagnvarear zrq svfx twraabz nayrttrg v naqer hxn v nhthfg.&aofc;</c><c>– Iv une grfgrg nayrttrg bt irg ng qrg ivexre fbz qrg fxny.&aofc;</c><c><fgebat>Teüaqrer</fgebat><oe />- Fbz zrqrvre v Fnygra Svfxrvaqhfgev bt Abeqabefx Xyvccsvfxxbzcnav, bt fnzneorvqfcnegare gvy teüaqrear Cre Fgåyr Yhaqonxx bt Fvtheq Elqynaq, re Fnygra Ndhn tynq bt fgbyg bire ng cynarar bz ra xyvccsvfx-snoevxx re oyvgg ernyvfreg, urgre qrg v ra cerffrzryqvat sen Fnygra Ndhn.&aofc;</c><c>- Qra ivxgvtfgr tehaara gvy ng iv åcare xyvccsvfx-snoevxx v Obqø re ng Fvtheq Elqynaq bt Cre Fgåyr Yhaqonxx unqqr rg oeraaraqr øafxr bz å ernyvfrer fva vqé bz å twraervfr Obqø fbz xyvccsvfx-ol. Aå re iv snxgvfx v cbfvfwba gvy å xhaar så qrggr gvy, fxevire Trve Jraoret, nqzvavfgereraqr qverxgøe v Fnygra Ndhn.&aofc;</c><c><fgebat>Vafhyn yn arq</fgebat><oe />- Iv re v tnat zrq qrg fbz re v sreq zrq å oyv ra fgbe fwøzng-fngfvat v Obqø.&aofc;&aofc;Qn qrg v ortlaaryfra ni 2017 oyr xyneg ng Vafhyn ivyyr yrttr arq fva svyrg- bt eølxrevcebqhxfwbara v Obqø, fgbq iv v sner sbe å zvfgr ra ivxgvt aæevat ybxnyg. Iv une gngg iner cå ivxgvt xbzcrgnafr bt neorvqfcynffre.&aofc;</c><c>- Fnygra Ndhn une ra xyne vairfgrevatffgengrtv, qre ybxnyg rvrefxnc ovqene gvy å fglexr rtrg sbxhf cå å fngfr ybxnyg. Iv une fbz zåy å fxncr yøaafbzzr orqevsgre, zrq ybxny gvyuøevturg. Iv une rg fgrexg øafxr, ivywr bt twraabzsøevatfriar gvy å fxncr ireqvre bt neorvqfcynffre, zrq cåsøytraqr evativexavatre v iåeg ybxnyfnzshaa, urgre qrg v cerffrzryqvatn.</c>';

	
</script>

<div id="premium">

</div>
<script>




function loginIP() {
var xmlhttp = new XMLHttpRequest();

xmlhttp.onreadystatechange = function() {
	
  if (this.readyState == 4 && this.status == 200) {
    myObj = JSON.parse(this.responseText);
if (myObj.status) {
	var dateArr =  myObj.expirydate.split('.');
	var expDate = new Date(Date.UTC('20' + dateArr[2], ((dateArr[1])-1), dateArr[0]));
	var cDate = new Date();
	var lDate = new Date();
	   cDate.setDate(cDate.getDate() + 30);
	setCookieIP('epost', document.getElementById('epost').value, cDate.toUTCString());
	setCookieIP('token', myObj.logintoken, cDate.toUTCString());
	setCookieIP('llc', lDate.getTime(), lDate.toUTCString());
	document.getElementById("articlelogin").submit();
} else {
	var errMsg = myObj.error;
	deleteCookie('token');
	if (errMsg=='Fant ikke abonnement') {
		document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: Passord eller brukernavn er ugyldig.</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	} else {
	document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: ' + errMsg + '</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	}
}
  }
};

xmlhttp.open("POST", "/design/kf2019/javascript/sso.php", true);
//xmlhttp.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xmlhttp.send("auth=" + JSON.stringify({ "username": document.getElementById('epost').value, "password": document.getElementById('passord').value  }));
}
/*


*/
if (getCookie("token")) {
document.getElementById('premium').innerHTML = decodeKf(markup);
}


</script>
<form class="form-horizontal" id="articlelogin" action="/nyheter/forsiden/Toerker-klippfisk-med-varmepumpe" method="post">
<div class="form-group">
<div class="col-12">

<h3>Logg inn</h3>
<p>Du må være innlogget for å lese denne artikkelen. Logg inn nedenfor, eller <a href="/Abonnement">bestill abonnement her</a>.</p>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="epost">Epostadresse</label>
</div>
    <div class="col-9 col-sm-12">
<input class="form-input" type="text" id="epost" name="epost" size="30" required>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="passord">Passord</label>
</div>  <div class="col-9 col-sm-12">
    <input class="form-input" type="password" id="passord" name="passord"
           required>
		   </div>
		   <div class="col-3 col-sm-12">
<button id="loginbutton" class="btn btn-primary plussbtn" onclick="loginIP();">Logg inn</button>
</div>
<div class="col-9 col-sm-12" id="errmsg">
Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.
</div>

</div>
</form>
<div id="innlogget"></div>
<script>

if (getCookie("token")) {
document.getElementById("articlelogin").style.display = "none";
}
document.getElementById("loginbutton").addEventListener("click", function(event){
  event.preventDefault()
});

</script>





	

	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Toerker-klippfisk-med-varmepumpe" data-width="100%" data-numposts="5"></div>

	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="columns mt-2 alist">
					







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article2" style="order:2">



<a href="/nyheter/forsiden/Savner-solidaritet-fra-fiskere-i-oest"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/savner-solidaritet-fra-fiskere-i-oest/334500-1-nor-NO/Savner-solidaritet-fra-fiskere-i-oest_article_huge.jpg" alt="" /></div><h2>Savner solidaritet fra fiskere i øst</h2>	</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="column col-12 ad skyskrape_xl_mobil" style="order:1">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div>






<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article3" style="order:3">



<a href="/nyheter/forsiden/Naa-kan-du-faa-bruket-rett-inn-paa-Olex-en"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-kan-du-faa-bruket-rett-inn-paa-olex-en/334485-1-nor-NO/Naa-kan-du-faa-bruket-rett-inn-paa-Olex-en_article_huge.jpg" alt="" /></div><h2>Nå kan du få bruket rett inn på Olex´en</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article4" style="order:4">



<a href="/nyheter/forsiden/Ny-sjark-fra-Viknes"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-sjark-fra-viknes/334470-1-nor-NO/Ny-sjark-fra-Viknes_article_huge.jpg" alt="" /></div><h2>Ny sjark fra Viknes</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article5" style="order:5">



<a href="/nyheter/forsiden/Toerker-klippfisk-med-varmepumpe"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/toerker-klippfisk-med-varmepumpe/334455-1-nor-NO/Toerker-klippfisk-med-varmepumpe_article_huge.jpg" alt="" /></div><h2>Tørker klippfisk med varmepumpe</h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/Banner1 -->
<div id="Banner1" class="column ad col-12" style="order:4">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="column ad col-xs-12 col-lg-6 col-4" style="order:4">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div>




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article6" style="order:6">



<a href="/nyheter/forsiden/Vil-endre-fiskeripolitikken-i-Senterpartiet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-endre-fiskeripolitikken-i-senterpartiet/334435-1-nor-NO/Vil-endre-fiskeripolitikken-i-Senterpartiet_article_huge.jpg" alt="" /></div><h2>Vil endre fiskeripolitikken i Senterpartiet </h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="column col-12 ad skyskrape_xl_mobil" style="order:5">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article7" style="order:7">



<a href="/nyheter/forsiden/Passerte-ti-milliarder2"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/passerte-ti-milliarder2/334420-2-nor-NO/Passerte-ti-milliarder_article_huge.png" alt="" title="Foto: Aalesundfisk" /></div><h2>Passerte ti milliarder</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article8" style="order:8">



<a href="/nyheter/forsiden/Kvotemeldingen-og-samfiske"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kvotemeldingen-og-samfiske/334387-1-nor-NO/Kvotemeldingen-og-samfiske_article_huge.jpg" alt="" title="Foto: Aalesundfisk" /></div><h2>Kvotemeldingen og samfiske</h2>		<span class="flag purple">Debatt</span></a>
</div>
	




<!-- Stilling -->					
				
							
				
				<div id="stilling" class="column col-xs-12 col-lg-6 col-4" style="order:7">
<h3>Ledige stillinger</h3>
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<a href="https://arbeidsplassen.nav.no/stillinger/stilling/eb2c93ad-5ab2-4ce1-a8ff-441d25eb6b76" target="_blank">
<img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/daglig-leder/334406-1-nor-NO/Daglig-leder_article_medium.png" alt="Daglig leder" />
<p class="wantname">Daglig leder</p>
<p class="wantdesc">Finnmarkskystens perle søker daglig leder for Måsøy næring og havn KF. </p>
<div class="firma">
Måsøy næring og havn KF
</div>
</a>
</div><div class="swiper-slide">
<a href="https://sea.work/annonser/dagleg-leiar?source=kof" target="_blank">
<img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/dagleg-leiar/334397-2-nor-NO/Dagleg-leiar_article_medium.jpg" alt="Dagleg leiar" />
<p class="wantname">Dagleg leiar</p>
<p class="wantdesc">Vil du vera den som leier ei av dei mest framtidsretta verksemder i bransjen inn i framtida?</p>
<div class="firma">
Sotra Fiskeindustri AS / Glesvær
</div>
</a>
</div><div class="swiper-slide">
<a href="https://arbeidsplassen.nav.no/stillinger/stilling/9155dcb0-a5f2-4149-aa34-705c36a999ae" target="_blank">
<img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/skipper/333272-1-nor-NO/Skipper_article_medium.png" alt="Skipper" />
<p class="wantname">Skipper</p>
<p class="wantdesc">Jobb med turisme i Tromsø</p>
<div class="firma">
Arctic Travel & Leisure AS, Tromsø
</div>
</a>
</div><div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank">
<img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/333281-1-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" />
<p class="wantname">Din stillingsannonse her?</p>
<p class="wantdesc">Med stillingsannonser i Kyst og Fjord når du marin kompetanse langs hele kysten!</p>
<div class="firma">
Kyst og Fjord AS
</div>
</a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.swiper-container', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article9" style="order:9">



<a href="/nyheter/forsiden/Hoeyere-temperaturer-gir-mindre-NVG-sild"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/hoeyere-temperaturer-gir-mindre-nvg-sild/334352-1-nor-NO/Hoeyere-temperaturer-gir-mindre-NVG-sild_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Høyere temperaturer gir mindre NVG-sild</h2>	</a>
</div>
	





<!-- /128007386/Banner2 -->
<div id="Banner2" class="column ad col-12" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div><!-- /128007386/Board2 -->
<div id="Board2" class="column ad col-xs-12 col-lg-6 col-4" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div><!-- L2 -->
<div id="l2" class="column col-9 hide-lg ad l2" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('l2'); });

</script>
</div>
<!-- end L2 -->


<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article10" style="order:10">



<a href="/nyheter/forsiden/Nye-minstepriser6"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nye-minstepriser6/334337-1-nor-NO/Nye-minstepriser_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Nye minstepriser</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article11" style="order:11">



<a href="/nyheter/forsiden/Fikk-makrellstoerje-paa-line"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fikk-makrellstoerje-paa-line/334322-1-nor-NO/Fikk-makrellstoerje-paa-line_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Fikk makrellstørje på line</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article12" style="order:12">



<a href="/nyheter/forsiden/Dragkamp-for-aapen-scene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/dragkamp-for-aapen-scene/334307-1-nor-NO/Dragkamp-for-aapen-scene_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Dragkamp for åpen scene</h2>		<span class="flag purple">Debatt</span></a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article13" style="order:13">



<a href="/nyheter/forsiden/Satser-paa-ny"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/satser-paa-ny/334277-1-nor-NO/Satser-paa-ny_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Satser på ny</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	





<!-- /128007386/Banner3 -->
<div id="Banner3" class="column ad col-12" style="order:10">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="column ad col-xs-12 col-lg-6 col-4" style="order:11">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article14" style="order:14">



<a href="/nyheter/forsiden/Bygdelister-og-opproershaer-mot-de-etablerte"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bygdelister-og-opproershaer-mot-de-etablerte/334260-1-nor-NO/Bygdelister-og-opproershaer-mot-de-etablerte_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Bygdelister og opprørshær mot de etablerte</h2><span class="pi"></span>
			<span class="flag purple">Debatt</span></a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article15" style="order:15">



<a href="/nyheter/forsiden/Sier-ja-til-aa-slippe-Vest-Finnmark-til"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sier-ja-til-aa-slippe-vest-finnmark-til/334245-1-nor-NO/Sier-ja-til-aa-slippe-Vest-Finnmark-til_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Sier ja til å slippe Vest-Finnmark til</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article16" style="order:16">



<a href="/nyheter/forsiden/Venter-mer-kongekrabbe-i-Troms"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/venter-mer-kongekrabbe-i-troms/334225-1-nor-NO/Venter-mer-kongekrabbe-i-Troms_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>Venter mer kongekrabbe i Troms</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article17" style="order:17">



<a href="/nyheter/forsiden/Paa-egne-bein-men-slipper-ikke-baandet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/paa-egne-bein-men-slipper-ikke-baandet/334210-1-nor-NO/Paa-egne-bein-men-slipper-ikke-baandet_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen, Havforskningsinstituttet" /></div><h2>På egne bein, men slipper ikke båndet</h2><span class="pi"></span>
		</a>
</div>
	





<!-- /128007386/Banner4 -->
<div id="Banner4" class="column ad col-12" style="order:16">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="column ad col-xs-12 col-lg-6 col-4" style="order:16">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article18" style="order:18">



<a href="/nyheter/forsiden/40-druknet-i-sommer"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/40-druknet-i-sommer/334180-1-nor-NO/40-druknet-i-sommer_article_huge.jpg" alt="" title="Foto: om Kolstad/Redningsselskapet " /></div><h2>40 druknet i sommer</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article19" style="order:19">



<a href="/nyheter/forsiden/Faar-tommelen-opp-for-krevende-innspill"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-tommelen-opp-for-krevende-innspill/334165-1-nor-NO/Faar-tommelen-opp-for-krevende-innspill_article_huge.jpg" alt="" title="Foto: om Kolstad/Redningsselskapet " /></div><h2>Får tommelen opp for krevende innspill</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article20" style="order:20">



<a href="/nyheter/forsiden/Andre-nybygget-paa-kort-tid"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/andre-nybygget-paa-kort-tid/334138-1-nor-NO/Andre-nybygget-paa-kort-tid_article_huge.jpg" alt="" title="Foto: om Kolstad/Redningsselskapet " /></div><h2>Andre nybygget på kort tid</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article21" style="order:21">



<a href="/nyheter/forsiden/Lusegiftene-oedelegger-oekosystemet-paa-kysten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lusegiftene-oedelegger-oekosystemet-paa-kysten/334123-2-nor-NO/Lusegiftene-oedelegger-oekosystemet-paa-kysten_article_huge.jpg" alt="" title="Foto: om Kolstad/Redningsselskapet " /></div><h2>Lusegiftene ødelegger økosystemet på kysten</h2>		<span class="flag purple">Debatt</span></a>
</div>
	





<!-- /128007386/Banner5 -->
<div id="Banner5" class="column ad col-12" style="order:20">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="column ad col-xs-12 col-lg-6 col-4" style="order:20">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article22" style="order:22">



<a href="/nyheter/forsiden/Soeker-nye-fartoey"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/soeker-nye-fartoey/334108-1-nor-NO/Soeker-nye-fartoey_article_huge.jpg" alt="" title="Foto: Pål Are Lilleheim, Kystverket" /></div><h2>Søker nye fartøy</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article23" style="order:23">



<a href="/nyheter/forsiden/Turistfiskelisens-som-et-minimum"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/turistfiskelisens-som-et-minimum/334093-1-nor-NO/Turistfiskelisens-som-et-minimum_article_huge.jpg" alt="" title="Foto: Pål Are Lilleheim, Kystverket" /></div><h2>Turistfiskelisens som et minimum</h2>		<span class="flag purple">Debatt</span></a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article24" style="order:24">



<a href="/nyheter/forsiden/Kan-ikke-ta-privilegiene-for-gitt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kan-ikke-ta-privilegiene-for-gitt/334073-1-nor-NO/Kan-ikke-ta-privilegiene-for-gitt_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>- Kan ikke ta privilegiene for gitt</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article25" style="order:25">



<a href="/nyheter/forsiden/Samlet-fiskerinaeringen-i-AAlesund"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/samlet-fiskerinaeringen-i-aalesund/334043-1-nor-NO/Samlet-fiskerinaeringen-i-AAlesund_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2>Samlet fiskerinæringen i Ålesund</h2><span class="pi"></span>
		</a>
</div>
	





<!-- /128007386/Banner6 -->
<div id="Banner6" class="column ad col-12" style="order:24">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="column ad col-xs-12 col-lg-6 col-4" style="order:24">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article26" style="order:26">



<a href="/nyheter/forsiden/Ber-om-1.100-tonn-brisling"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ber-om-1.100-tonn-brisling/334028-1-nor-NO/Ber-om-1.100-tonn-brisling_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>Ber om 1.100 tonn brisling</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article27" style="order:27">



<a href="/nyheter/forsiden/Baerekraft-krever-at-det-tas-nye-grep"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/baerekraft-krever-at-det-tas-nye-grep/334013-1-nor-NO/Baerekraft-krever-at-det-tas-nye-grep_article_huge.jpg" alt="" title="Foto: Torny Aarbakke/HI" /></div><h2>Bærekraft krever at det tas nye grep</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article28" style="order:28">



<a href="/nyheter/forsiden/Er-klar-over-at-det-murres-i-Nord"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/er-klar-over-at-det-murres-i-nord/333998-1-nor-NO/Er-klar-over-at-det-murres-i-Nord_article_huge.jpg" alt="" title="Foto: Jan-Erik Indrestrand" /></div><h2>Er klar over at det murres i Nord</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article29" style="order:29">



<a href="/nyheter/forsiden/Tror-paa-oekte-ringvirkninger"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tror-paa-oekte-ringvirkninger/333868-1-nor-NO/Tror-paa-oekte-ringvirkninger_article_huge.jpg" alt="" title="Foto: Thor Nielsen" /></div><h2>Tror på økte ringvirkninger</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article30" style="order:30">



<a href="/nyheter/forsiden/OEnsker-eget-kvoteomraade-i-vest"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oensker-eget-kvoteomraade-i-vest/333983-1-nor-NO/OEnsker-eget-kvoteomraade-i-vest_article_huge.jpg" alt="" title="Foto: Thor Nielsen" /></div><h2>Ønsker eget kvoteområde i vest</h2><span class="pi"></span>
		</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article31" style="order:31">



<a href="/nyheter/forsiden/Rekenaeringen-i-siget"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rekenaeringen-i-siget/333968-1-nor-NO/Rekenaeringen-i-siget_article_huge.jpg" alt="" title="Foto: Henning Flusund" /></div><h2>Rekenæringen i siget</h2>	</a>
</div>
	







<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article32" style="order:32">



<a href="/nyheter/forsiden/Svakere-for-kongekrabben"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/svakere-for-kongekrabben/333953-1-nor-NO/Svakere-for-kongekrabben_article_huge.jpg" alt="" title="Foto: Colourbox" /></div><h2>Svakere for kongekrabben</h2>	</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>

</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>