<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Utdyper Båtsfjord havn - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Utdyper Båtsfjord havn" />
<meta property="og:description" content="Rett over nyttår tar Kystverket fatt på Båtsfjord havn. Havna blir ni meter dyp på det meste. Jobben avsluttes sommeren 2018." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Utdyper-Baatsfjord-havn"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/utdyper-baatsfjord-havn/130173-1-nor-NO/Utdyper-Baatsfjord-havn_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Utdyper-Baatsfjord-havn" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof70.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/PDF-utgaver"><img src="/design/kof/images/pdf.png" width="17" height="17" alt="PDF" title="PDF-utgaver av avisen" style="float:left;margin:1px 3px 0 0;"/>PDF-utgaver</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Utdyper Båtsfjord havn</h1>
<p class="intro">
Rett over nyttår tar Kystverket fatt på Båtsfjord havn. Havna blir ni meter dyp på det meste. Jobben avsluttes sommeren 2018.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/utdyper-baatsfjord-havn/130173-1-nor-NO/Utdyper-Baatsfjord-havn_slimbox.jpg" class="slimbox" title="De neste 18 månedene blir det stor anleggsvirksomhet rundt havna i Båtsfjord.">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/utdyper-baatsfjord-havn/130173-1-nor-NO/Utdyper-Baatsfjord-havn_article_large.jpg" alt="" width="581" height="386" /></a><p class="caption">De neste 18 månedene blir det stor anleggsvirksomhet rundt havna i Båtsfjord.</p><span class="credit">Foto: Dag Erlandsen</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Utdyper-Baatsfjord-havn" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Dybden i havna er i dag fra fire til syv meter, og skal bli fra fem til ni meter. Arbeidet, som er estimert til 100 millioner kroner, innebærer stor anleggsvirksomhet i og rundt havna i Båtsfjord de neste 18 månedene.</p><p>– Det har forekommet flere grunnberøringer ved levering av fisk til mottakene i Båtsfjord. Utdypingen av havna bedrer forholdene for større båter ved leveranser til fiskemottakene, med sikrere manøvrering og tryggere adkomst til kaiene. Utdypingen gir også et større liggeareal for kystfiskeflåten. Dette bidrar til økt marin verdiskaping og regional utvikling, forteller prosjektleder Asbjørn Dehlin i Kystverket.</p><p><strong>Forurensede masser</strong><br />Selv om selve utdypingsarbeidet ikke har startet ennå, er prosjektet godt i gang. Entreprenør Per Aarsleff A/S og Kystverkets byggeledelse etablerte seg i Båtsfjord i september, der de frem til nå har gjort nødvendige forberedelser, dokumentasjonsarbeid, etablert brakkerigg og klargjort strandkantdeponi for forurensede masser.</p><p>– Det er påvist forurensning i øvre sediment sjikt i hele tiltaksområdet. Forurensede masser skal legges i to strandkantdeponi med et areal på til sammen 19 000 kvadratmeter, forklarer Dehlin. Disse nye områdene skal disponeres av Båtsfjord kommune og er regulert til industriformål.</p><p>Det er opprettet en SMS-tjeneste for de som ønsket å bli varslet om sprengningene en time i forveien.</p><p><strong>Tall og fakta</strong><br />Prosjektet inneholder følgende tiltak:</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Mudring forurensede masser</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Etablering av to strandkantdeponi på til sammen et areal på ca. 19 000 m2</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Utdyping ytre Fomabukta til - 9 m</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Utdyping indre Fomabukta til - 5 og - 7 m</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Utdyping Neptunbukta til - 9 m</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Utdyping sørlige kaiområde (dampskibskai/Norway Seafoods) til - 9 m</p><p>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Utdyping Simagrunnen til - 11 m</p><p class="updated" style="padding-bottom:15px">Opprettet 23.12.2016 10:13. Sist oppdatert 23.12.2016 10:15</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Utdyper-Baatsfjord-havn" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Universitetet-trekker-seg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/universitetet-trekker-seg/130135-1-nor-NO/Universitetet-trekker-seg_article_medium.jpg" alt="" title="Foto: Dag Erlanden" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Universitetet-trekker-seg">Universitetet trekker seg fra prosjektet i Ullsfjorden.</a></p>
</div><h1><a href="/nyheter/forsiden/Universitetet-trekker-seg">Universitetet trekker seg</a></h1>
<a class="article_link" href="/nyheter/forsiden/Universitetet-trekker-seg">
Universitetet i Tromsø har trukket seg som samarbeidspart i det omstridte oppdrettsprosjektet i Ullsfjorden.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Gledelig-vending">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gledelig-vending/130151-2-nor-NO/Gledelig-vending_article_medium.jpg" alt="" width="278" height="192" border="0" /></a>
<p><a href="/nyheter/forsiden/Gledelig-vending">Eskild Johansen etterlyser de faglige begrunnelsene i Ullsfjorden.</a></p>
</div><h1><a href="/nyheter/forsiden/Gledelig-vending">- Gledelig vending</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gledelig-vending">
- Det er gledelig at universitetet har snudd i Ullsfjorden. Men fortsatt har de tilsvarende engasjement i en rekke andre fjorder.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Komplisert-tilsagn">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/komplisert-tilsagn/130184-2-nor-NO/Komplisert-tilsagn_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Komplisert-tilsagn">- Må bruke jula for å vurdere vedtaket, sier konsernsjef Inge Berg.</a></p>
</div><h1><a href="/nyheter/forsiden/Komplisert-tilsagn">- Komplisert tilsagn</a></h1>
<a class="article_link" href="/nyheter/forsiden/Komplisert-tilsagn">
Nordlaks har fått 10 utviklingstillatelser for realisering av én Havfarm. – Tilsagnsbrevet er komplisert og omfattende, sier konsernsjef Inge Berg.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Oppdatert-veiledning">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oppdatert-veiledning/130162-1-nor-NO/Oppdatert-veiledning_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Oppdatert-veiledning">En ny veileder fra Fiskeridirektoratet er «i handelen».</a></p>
</div><h1><a href="/nyheter/forsiden/Oppdatert-veiledning">Oppdatert veiledning</a></h1>
<a class="article_link" href="/nyheter/forsiden/Oppdatert-veiledning">
Fiskeridirektoratet har laget en oppdatert veiledning til landingsforskriften. Journalkravet i forskriften trer i kraft 1. januar 2017.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Snudde-om-krabbekvoter">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/snudde-om-krabbekvoter/130082-1-nor-NO/Snudde-om-krabbekvoter_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="208" border="0" /></a>
<p><a href="/nyheter/forsiden/Snudde-om-krabbekvoter">Statssekretær Ronny Berg har tredoblet de foreløpige kongekrabbekvotene.</a></p>
</div><h1><a href="/nyheter/forsiden/Snudde-om-krabbekvoter">Snudde om krabbekvoter</a></h1>
<a class="article_link" href="/nyheter/forsiden/Snudde-om-krabbekvoter">
Nærings- og fiskeridepartementet har snudd. De knøttsmå midlertidige kongekrabbekvotene ble tredoblet.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fornuftig-av-Sandberg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fornuftig-av-sandberg/130093-1-nor-NO/Fornuftig-av-Sandberg_article_medium.jpg" alt="" title="Foto: Øystein Ingilæ" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Fornuftig-av-Sandberg">Oskar Kjartan Bietilæ fra Vadsø gir ros til departementets ledelse.</a></p>
</div><h1><a href="/nyheter/forsiden/Fornuftig-av-Sandberg">- Fornuftig av Sandberg</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fornuftig-av-Sandberg">
- Dette var fornuftig, sier Oskar Kjartan Bietilæ, som berømmer den raske reaksjonen fra Nærings- og fiskeridepartementet.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Legger-om-kvoteregisteret">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/legger-om-kvoteregisteret/130104-1-nor-NO/Legger-om-kvoteregisteret_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Legger-om-kvoteregisteret">Fiskeridirektoratet har som mål å ha kvoteregisteret oppdatert&nbsp;kort etter nyttår.</a></p>
</div><h1><a href="/nyheter/forsiden/Legger-om-kvoteregisteret">Legger om kvoteregisteret</a></h1>
<a class="article_link" href="/nyheter/forsiden/Legger-om-kvoteregisteret">
Fiskeridirektoratet legger om reguleringsmodellen for overregulering. Og melder at kvoteregisteret vil være mangelfullt en tid framover.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Torskereguleringene-2017">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torskereguleringene-2017/130034-1-nor-NO/Torskereguleringene-2017_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Torskereguleringene-2017">Mer ro for de minste fartøyene i 2017, lover regjeringen.</a></p>
</div><h1><a href="/nyheter/forsiden/Torskereguleringene-2017">Torskereguleringene 2017</a></h1>
<a class="article_link" href="/nyheter/forsiden/Torskereguleringene-2017">
Reguleringen for de minste fartøyene i 2017 vil gi mer forutsigbarhet for de enkelte. Regulering av fisket etter torsk, hyse og sei nord for 62°N i 2017 er klare.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Krabbe-for-317-millioner">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krabbe-for-317-millioner/130019-1-nor-NO/Krabbe-for-317-millioner_article_medium.jpg" alt="" title="Foto: Arkivfoto" width="278" height="177" border="0" /></a>
<p><a href="/nyheter/forsiden/Krabbe-for-317-millioner">Verdien av kongekrabben når stadig nye høyder.</a></p>
</div><h1><a href="/nyheter/forsiden/Krabbe-for-317-millioner">Krabbe for 317 millioner</a></h1>
<a class="article_link" href="/nyheter/forsiden/Krabbe-for-317-millioner">
Årets kongekrabbefangst kommer opp i 317 millioner kroner, fire ganger så mye som i 2013.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/LAS-Lofoten-premieres">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/las-lofoten-premieres/129964-1-nor-NO/LAS-Lofoten-premieres_article_medium.jpg" alt="" title="Foto: Lofoten Avfallsselskap" width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/LAS-Lofoten-premieres">Strandrydderne rundt hele kysten får igjen for sine utlegg. Her fra en av ryddeaksjonene i Lofoten.</a></p>
</div><h1><a href="/nyheter/forsiden/LAS-Lofoten-premieres">LAS Lofoten premieres</a></h1>
<a class="article_link" href="/nyheter/forsiden/LAS-Lofoten-premieres">
I årevis har Lofotens Avfallsselskap samlet marin søppel sammen med lag og foreninger. Nå betaler staten tilbake for utgiftene.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Meld-ut-brukene-dine">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/meld-ut-brukene-dine/130061-1-nor-NO/Meld-ut-brukene-dine_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Meld-ut-brukene-dine">Arild Hjelle, Line Magnussen og de andre ved KV-sentralen ber deg melde ut bruk du allerede har tatt opp.</a></p>
</div><h1><a href="/nyheter/forsiden/Meld-ut-brukene-dine">- Meld ut brukene dine</a></h1>
<a class="article_link" href="/nyheter/forsiden/Meld-ut-brukene-dine">
- Meld ut brukene dine, sier Kystvaktsentralen, som få dager før jul registrerer at 1000 bruk er ute. Det er etter alt å dømme feil.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Reinere-paa-kjoekkenet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/reinere-paa-kjoekkenet/130008-1-nor-NO/Reinere-paa-kjoekkenet_article_medium.jpg" alt="" title="Foto: Jon-Are Berg-Jacobsen©Nofima." width="278" height="176" border="0" /></a>
<p><a href="/nyheter/forsiden/Reinere-paa-kjoekkenet">Trond Møretrø og Solveig Langsrud i Nofima går spennende tider i møte.</a></p>
</div><h1><a href="/nyheter/forsiden/Reinere-paa-kjoekkenet">Reinere på kjøkkenet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Reinere-paa-kjoekkenet">
40 prosent av matbårne sykdomsutbrudd skyldes forbrukeren selv. Nå skal Nofima lede et arbeid for bedre kjøkkenhygiene.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Torsken-naermer-seg-kysten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torsken-naermer-seg-kysten/129975-1-nor-NO/Torsken-naermer-seg-kysten_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Torsken-naermer-seg-kysten">Torsken i Barentshavet er på vandring sørover.</a></p>
</div><h1><a href="/nyheter/forsiden/Torsken-naermer-seg-kysten">Torsken nærmer seg kysten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Torsken-naermer-seg-kysten">
Torsken kommer stadig nærmere kysten, melder Norges Råfisklag. Nå dreier det meste seg om Thor Iversen og Nordkappbanken/Bjørnøya.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Frank-inn-Elisabeth-ut">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frank-inn-elisabeth-ut/129953-1-nor-NO/Frank-inn-Elisabeth-ut_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Frank-inn-Elisabeth-ut">Frank Bakke-Jensen inn for Elisabeth Aspaker.</a></p>
</div><h1><a href="/nyheter/forsiden/Frank-inn-Elisabeth-ut">Frank inn, Elisabeth ut</a></h1>
<a class="article_link" href="/nyheter/forsiden/Frank-inn-Elisabeth-ut">
Frank Bakke-Jensen (H) overtar statsrådsposten etter partifelle Elisabeth Aspaker. Erna Solberg har presentert de tre nye ministrene.&nbsp;
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Aspaker-gaar-av">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aspaker-gaar-av/129931-1-nor-NO/Aspaker-gaar-av_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Aspaker-gaar-av">På vei ut av regjeringen: Elisabeth Aspaker.</a></p>
</div><h1><a href="/nyheter/forsiden/Aspaker-gaar-av">Aspaker går av?</a></h1>
<a class="article_link" href="/nyheter/forsiden/Aspaker-gaar-av">
Elisabeth Aspaker (H) går av som EU-minister, melder NRK, som siterer anonyme kilder.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Gjenstaar-19.500-tonn">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjenstaar-19.500-tonn/129909-1-nor-NO/Gjenstaar-19.500-tonn_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Gjenstaar-19.500-tonn">To uker før nyttår står knappe 20.000 tonn torsk igjen på den norske kvota.</a></p>
</div><h1><a href="/nyheter/forsiden/Gjenstaar-19.500-tonn">Gjenstår 19.500 tonn</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gjenstaar-19.500-tonn">
Per uke 50 står det igjen 19.517 tonn torsk, av en totalkvote på 417.518. Fiskerne er i rute.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Loesner-paa-aapen-gruppe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/loesner-paa-aapen-gruppe/129860-1-nor-NO/Loesner-paa-aapen-gruppe_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Loesner-paa-aapen-gruppe">Nærings- og fiskeridepartementet åpner skottet mellom åpen og lukket gruppe.</a></p>
</div><h1><a href="/nyheter/forsiden/Loesner-paa-aapen-gruppe">Løsner på åpen gruppe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Loesner-paa-aapen-gruppe">
Nærings- og fiskeridepartementet løsner på åpen gruppe. Neste år kan det brukes leiefartøy&nbsp;i gruppa.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Styrker-Kina-satsingen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/styrker-kina-satsingen/129942-2-nor-NO/Styrker-Kina-satsingen_article_medium.jpg" alt="" title="Foto: Trond Einar Antonsen" width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/Styrker-Kina-satsingen">Sjømatrådet styrker innsatsen i Kina. Her steker Bjørn Fjellstad fra Norwegian Seafood Trade norske fiskekaker til nysgjerrige kinesere.</a></p>
</div><h1><a href="/nyheter/forsiden/Styrker-Kina-satsingen">Styrker Kina-satsingen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Styrker-Kina-satsingen">
Norges sjømatråd styrker satsingen i Kina, etter nyhetene om at Norge og Kina gjenopptar de diplomatiske forbindelsene.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Naar-ikke-i-maal-med-hysa">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naar-ikke-i-maal-med-hysa/129920-1-nor-NO/Naar-ikke-i-maal-med-hysa_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Naar-ikke-i-maal-med-hysa">Det er landet mer hyse enn i fjor, men fiskerne kommer likevel ikke i mål.</a></p>
</div><h1><a href="/nyheter/forsiden/Naar-ikke-i-maal-med-hysa">Når ikke i mål med hysa</a></h1>
<a class="article_link" href="/nyheter/forsiden/Naar-ikke-i-maal-med-hysa">
Flåten kommer neppe i mål med årets hysekvote. Over 28.000 tonn står igjen.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Repareres-etter-11-dager">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/repareres-etter-11-dager/129898-1-nor-NO/Repareres-etter-11-dager_article_medium.jpg" alt="" title="Foto: Jørgen Kristoffersen" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Repareres-etter-11-dager">- Veldig bra at dere er raskt i gang med dette arbeidet, sier Alta-ordfører Monica Nielsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Repareres-etter-11-dager">Repareres etter 11 dager</a></h1>
<a class="article_link" href="/nyheter/forsiden/Repareres-etter-11-dager">
11 dager etter stormen er Kystverket i gang med å utbedre skadene på Storekorsnes. - Veldig bra at dere er raskt i gang med dette, sier Alta-ordfører Monica Nielsen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/157-millioner-i-uke-50">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/157-millioner-i-uke-50/129882-1-nor-NO/157-millioner-i-uke-50_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/157-millioner-i-uke-50">Fersklandingene gikk naturlig i mink etter at ferskfiskordninga ble redusert.</a></p>
</div><h1><a href="/nyheter/forsiden/157-millioner-i-uke-50">157 millioner i uke 50</a></h1>
<a class="article_link" href="/nyheter/forsiden/157-millioner-i-uke-50">
Råfisklagt omsatte for 157 millioner kroner i uke 50. Det nærmer seg juleferie.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Har-loest-ballastfloken">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-loest-ballastfloken/129871-1-nor-NO/Har-loest-ballastfloken_article_medium.jpg" alt="" title="Foto: Norges Fiskarlag" width="278" height="190" border="0" /></a>
<p><a href="/nyheter/forsiden/Har-loest-ballastfloken">Ballastfloken er løst: - Norges Fiskarlag er svært tilfreds med det arbeidet som Sjøfartsdirektoratet har lagt ned, sier fagsjef Joakim Martinsen.</a></p>
</div><h1><a href="/nyheter/forsiden/Har-loest-ballastfloken">Har løst ballastfloken</a></h1>
<a class="article_link" href="/nyheter/forsiden/Har-loest-ballastfloken">
Sjøfartsdirektoratets ballastfloke er løst. Fagsjef Joakim Martinsen i Norges Fiskarlag er svært fornøyd.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Dobler-sild-i-aapen-gruppe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/dobler-sild-i-aapen-gruppe/129849-1-nor-NO/Dobler-sild-i-aapen-gruppe_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Dobler-sild-i-aapen-gruppe">Fartøy over 14 meter i åpen gruppe får fiske 47,95 tonn NVG-sild neste år.</a></p>
</div><h1><a href="/nyheter/forsiden/Dobler-sild-i-aapen-gruppe">Dobler sild i åpen gruppe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Dobler-sild-i-aapen-gruppe">
2.000 tonn i åpen gruppe gjøres om til ei gruppekvote på 4.000 tonn. Sildereguleringene for neste år er klare.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vil-raskt-i-posisjon">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-raskt-i-posisjon/129838-1-nor-NO/Vil-raskt-i-posisjon_article_medium.jpg" alt="" title="Foto: Arkivfoto" width="278" height="195" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-raskt-i-posisjon">Normaliserte forhold til Kina igjen kan får stor betydning for Svein Ruud og Norway King Crab i Bugøynes.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-raskt-i-posisjon">- Vil raskt i posisjon</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-raskt-i-posisjon">
Gårsdagens Kina-nyhet kan få stor betydning for Norway King Crab i Bugøynes. – Vi vil være i posisjon tidlig på nyåret, sier konsernsjef Svein Ruud.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Politikk-er-aa-ville"><img src="/var/ezwebin_site/storage/images/debatt/politikk-er-aa-ville/126141-1-nor-NO/Politikk-er-aa-ville_opinion_small.jpg" class="opedimg" width="47" height="43" alt=""/><span>Arne Jenssen</span>
”Politikk er å ville”
</a>
</li><li>
<a href="/Debatt/Userioest-av-Fiskarlaget"><img src="/var/ezwebin_site/storage/images/debatt/userioest-av-fiskarlaget/126130-1-nor-NO/Userioest-av-Fiskarlaget_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Annsofie Kristiansen, daglig leder i Norges Kystfiskarlag</span>
Useriøst av Fiskarlaget
</a>
</li><li>
<a href="/Debatt/Til-norske-fiskere"><img src="/var/ezwebin_site/storage/images/debatt/til-norske-fiskere/124597-2-nor-NO/Til-norske-fiskere_opinion_small.jpg" class="opedimg" width="51" height="43" alt=""/><span>Kjell Ingebrigtsen, leder i Norges Fiskarlag.  Arne Pedersen, leder i Norges Kystfiskarlag.</span>
Til norske fiskere!
</a>
</li><li>
<a href="/Debatt/Kvoteinstruksen-bestaar"><img src="/var/ezwebin_site/storage/images/debatt/kvoteinstruksen-bestaar/120688-1-nor-NO/Kvoteinstruksen-bestaar_opinion_small.jpg" class="opedimg" width="39" height="43" alt=""/><span>Av fiskeriminister Per Sandberg</span>
Kvoteinstruksen består
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Forlover-seg-med-Tysfjord">Forlover seg med Tysfjord
<span>Hamarøy kommune vil forlove seg med halve Tysfjord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Synker-ved-fergekaiene">Synker ved fergekaiene
<span>Kvæfjord sliter med eldre fiskefartøy som plutselig synker ved fergekaiene.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kutter-i-ferskfiskordningen">Kutter i ferskfiskordningen
<span>Fartøy som drifter på ferskfiskordningen får mindre å fiske på fra og med mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stortingsmann-ut-av-oppdrett">Stortingsmann ut av oppdrett
<span>Han kvitter seg med aksjer i Austevoll, etter at det ble sådd tvil om hans troverdighet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lukker-ikke-rekefiske">Lukker ikke rekefiske
<span>Nærings- og fiskeridepartementet vil ikke adgangsregulere rekefisket i Nordsjøen og Skagerrak for fartøy under 11 meter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-hysefiske">Fritt hysefiske
<span>Fiskeridirektøren har besluttet å innføre fritt fiske etter hyse for konvensjonelle havfiskefartøy og fartøy med torsketråltillatelse.</span>
</a>
</p><p><a href="/nyheter/forsiden/Torskeprisen-bestaar">Torskeprisen består
<span>Ingen endring i minsteprisen til mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Finnmark-mot-forslaget">Finnmark mot forslaget
<span>Finnmark sier nei til krabbeendringer.</span>
</a>
</p><p><a href="/nyheter/forsiden/Direktoer-gaar-av">Direktør går av
<span>Kommunikasjonsdirektør Anne Dorthea Mæland ved NIFES fratrer stillinga.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sandberg-til-Mexico">Sandberg til Mexico
<span>Fiskeriminister Per Sandberg drar til Mexico 2. desember.</span>
</a>
</p><p><a href="/nyheter/forsiden/Boer-skille-A-og-B">Bør skille A og B
<span>Lokallag i Norges Fiskarlag mener at det må gjøres større forskjell på heltids- og deltidsfiskere.</span>
</a>
</p><p><a href="/nyheter/forsiden/Skal-selge-salat-fra-havet">Skal selge salat fra havet
<span>Sørlending vil selge salat fra havet ved Vesterålen til eksklusive restauranter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Invitasjon-til-kystrekemoete">Invitasjon til kystrekemøte
<span>- Vi inviterer registrerte fiskere og kjøpere til kystrekemøte fredag 2. desember i Kystens Hus i Tromsø.</span>
</a>
</p><p><a href="/nyheter/forsiden/Frykter-roemming-av-laks">Frykter rømming av laks
<span>Fiskeridirektoratet har fått inn melding om observasjoner og fangst av oppdrettslaks i Vinjefjorden på grensen mellom Møre og Romsdal og Sør-Trøndelag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Uthuler-traalerpliktene">- Uthuler trålerpliktene
<span>- Forslaget som er framkommet fra pliktkommisjonen er etter vår mening en videre uthuling av disse pliktene som påhviler trålerne og som må glede de større tråleierne.</span>
</a>
</p><p><a href="/nyheter/forsiden/Gaar-mot-endring-av-kvoteaaret">Går mot endring av kvoteåret
<span>Årsmøte i lokallag i Norges Kystfiskarlag avviser endring av kvoteåret.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fortsatt-oljefritt">- Fortsatt oljefritt
<span>Bø Kystfiskarlag mener at det ikke er plass til petroleumsnæringen utenfor Lofoten, Vesterålen og Senja.</span>
</a>
</p><p><a href="/nyheter/forsiden/Toppkarakter-til-Marine-Harvest">Toppkarakter til Marine Harvest
<span>Marine Harvest er eneste oppdrettsselskap som får toppkarakter i stor miljørapporteringsundersøkelse.</span>
</a>
</p><p><a href="/nyheter/forsiden/Redusert-produksjon-paa-Froeya">Redusert produksjon på Frøya
<span>Mattilsynet har sendt ut varsel om vedtak om midlertidig redusert produksjon for tre lokaliteter i Frøya som har hatt alvorlige lakselus- og fiskevelferdsproblemer.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utbygging-for-mer-enn-fem-milliarder">Utbygging for mer enn fem milliarder
<span>Statoils siste nysatsing vil kobles opp mot Åsgard-feltet i Norskehavet. Produksjonen vil starte om tre år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ber-om-innspill-til-ny-havstrategi">Ber om innspill til ny havstrategi
<span>Næringsminister Monica Mæland inviterer mandag til innspillsmøte om havstrategien.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stoerste-volum-av-taskekrabbe">Største volum av taskekrabbe
<span>Aldri tidligere har det vært landet så mye av arten på en uke.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-nettsted-om-norsk-fisk">Nytt nettsted om norsk fisk
<span>De ønsker å gi deg oversikt over norsk sjømat og den norske verdikjeden.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mer-sei-i-Nordsjoeen-og-Skagerrak">Mer sei i Nordsjøen og Skagerrak
<span>Økning av maksimalkvotene for torsketrålere i fisket etter sei i Nordsjøen og Skagerrak</span>
</a>
</p><p><a href="/nyheter/forsiden/Museum-faar-2-5-mill">Museum får 2,5 mill.
<span>Museene for kystkultur og gjenreisning i Finnmark får fellesmagasin til 2,5 millioner kroner i 2017.</span>
</a>
</p><p><a href="/nyheter/forsiden/Toeffe-klimamaal-for-skipsfarten">Tøffe klimamål for skipsfarten
<span>Et ekspertutvalg tror utslippene fra innenriks norsk skipsfart kan kuttes med 40 prosent innen 2030.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ny-info-medarbeider-til-Sjoematraadet">Ny info-medarbeider til Sjømatrådet
<span>Dag Sørli i Mediehuset iTromsø blir kommunikasjonsrådgiver i Norges sjømatråd.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-grensene">Endring av grensene
<span>Endring av grensene for området på Helnes i Finnmark som er stengt for fiske etter sei med not.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApnet-stengt-seifelt">Åpnet stengt seifelt
<span>Åpning av området på Omgang i Øst-Finnmark som er stengt for fiske etter sei med not.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Minner-om-stoerja">Minner om størja
<span>Rekordfangsten tilskynder direktoratet til å melde at fiske er forbudt.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf">
<a href="https://www.kystogfjord.no/content/download/10961/126486/file/Kyst_og_Fjord_uke_42_2016_web.pdf"><img src="/design/kof/images/uke_42_2016.png" class="about" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<a href="/PDF-utgaver">Flere PDF-utgaver</a>
</div>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
Salg: <a href="mailto:orjan@kystogfjord.no">Ørjan Larssen</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept SA</a>, Kjøllefjord
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>