<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Utviklings-innspurt - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Utviklings-innspurt" />
<meta property="og:description" content="Erko Seafood er en av de siste som har levert søknad om utviklingskonsesjon, før fristen går ut i dag. Her kan du se listen over alle prosjektene." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Utviklings-innspurt"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/utviklings-innspurt/145067-2-nor-NO/Utviklings-innspurt_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Utviklings-innspurt" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Utviklings-innspurt</h1>
<p class="intro">
Erko Seafood er en av de siste som har levert søknad om utviklingskonsesjon, før fristen går ut i dag. Her kan du se listen over alle prosjektene.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/utviklings-innspurt/145067-2-nor-NO/Utviklings-innspurt_slimbox.jpg" class="slimbox" title="Slik ser Erko Seafood for seg en offshore oppdrettsplattform.&nbsp;">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/utviklings-innspurt/145067-2-nor-NO/Utviklings-innspurt_article_large.jpg" alt="" width="581" height="327" /></a><p class="caption">Slik ser Erko Seafood for seg en offshore oppdrettsplattform.&nbsp;</p><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Utviklings-innspurt" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Til sammen har Fiskeridirektoratet frem til i dag registrert 70 søknader om gratis utviklingskonsesjoner. Fem av dem er innvilget, 23 er avslått, mens 42 så langt ligger ubehandlet. Grunnet postgang og tiden det tar å få registrert søknadene vil ikke direktoratet ha den endelige oversikten over antallet klart før etter helga.</p><p>&nbsp;</p><p>Antallet innvilgede søknader omfatter 38 utviklingskonsesjoner på 780 tonn hver, noe som åpner for et totalt volum nær 30.000 tonn biomasse i sjø. <br />Og om alle ubehandlede søknadene skulle bli innvilget, snakker man om et totalt volum på nærmere 300.000 tonn biomasse.</p><p>En av de sist ankomne søknadene kommer fra Erko Seafood AS, som ønsker seg sju utviklingskonsesjoner basert på et design utviklet av Global Maritime. I dette konseptet skal fisken lengre til havs i en flytende stasjonær oppdrettsplattform.</p><p>– Global Maritime leverte designet på verdens første havmerd. Nå viderefører vi vårt bidrag til å utvikle oppdrettsindustrien med innovative og banebrytende løsninger. Gjennom vår kompetanse fra offshore olje- og gassindustrien og erfaring med leveranser av havmerder, bidrar vi til å flytte oppdrettsindustrien lenger ut på det åpne hav, sier Global Maritimes administrerende direktør Egil Kvannli.</p><p>&nbsp;</p><p><strong>Disse søknadene ligger til behandling:</strong></p><table class="renderedtable" border="1" cellpadding="2" cellspacing="0" width="100%" style="width: 100%"><tr><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" width="51" valign="top" style="vertical-align: top">  <p>Nr.</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Søker</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>Innkommet dato</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>Omsøkt størrelse</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Konsept</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Fylke</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>1</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Atlantis Subsea Farming AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>29.01.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Nedsenkbare oppdrettsanlegg</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Trøndelag</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>2</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Norway Royal Salmon ASA og Aker ASA&nbsp;</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>18.03.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>15 tillatelser (11 700 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Halvt nedsenkbart offshore oppdrettsanlegg i stål</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Troms/Finnmark</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>3</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Marine Harvest Norway AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>15.04.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>8 tillatelser (6240 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Marine Donut&quot; heldekkende, lukkede enheter</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>4</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Lerøy Seafood Group AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>18.04.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>9 tillatelser (7020 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Pipefarm&quot; lukket flytende lengdestrømsanlegg</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Hordaland/Sør-Trøndel./<br />Troms</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>5</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Stadion Laks SUS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>26.04.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>15 tillatelser (11 700 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Stadionbassenget&quot; - lukket flytende basseng</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Sogn og Fjordane/<br />Møre og Romsd.</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>6</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Marine Harvest Norway AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>01.06.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Oppdrett i lukkede enheter i bulkskip</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Sogn og Fjordane</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>7</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Eide Fjordbruk AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>01.07.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>3 tillatelser (2340 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Salmo Zero&quot; - lukkede sjøanlegg med resirkulering av produksjonsvann</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Hordaland/Sogn og Fjordane</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>8</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Cermaq Norway AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>19.07.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>10 tillatelser (7800 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Teknologi for økt ressursutnyttelse, fiskevelferd og lusebekjempelse</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>9</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Kvarøy Fiskeoppdrett AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>24.08.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>4 tillatelser (3120 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Fish Farm Watch&quot; - operasjonell sanntids miljø- og beredskapsplattform</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>10</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Nekst AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>07.10.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>16 tillatelser(12 480 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Havliljen&quot;-&quot;Havplattform&quot; - nedsenkbart anlegg</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Sogn og Fjordane</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>11</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Aqua Viva AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>19.10.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Duo-ring, semi-lukket anlegg</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Hordaland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>12</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Bolaks Utvikling AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>20.10.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Gras&quot; - grønn resirkulering av akvakultur slam</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Hordaland</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>13</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Pure Atlantic AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>21.10.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>46 tillatelser (35 100 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Laks i skip - NØS&gt;12 mil</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Rogaland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>14</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Grieg Seafood Rogaland AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>11.11.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>10 tillatelser (7800 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Blue Farm, strekkforankret betongmerd</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Rogaland</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>15</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Aqua Star Invest AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>11.11.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Flytteteknologi, hevertprinsipp</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Hordaland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>16</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Ocean Aquafarms AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>30.11.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>13 tillatelser (10 140 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Hex Box&quot; offshore arbeidsplattform</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Rogaland</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>17</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Osland Havbruk AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>18.12.2016</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>6 tillatelser (4 680 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Bunnsolid&quot; betongkontruksjon på bunnen</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Sogn og Fjordane</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>18</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Hydra Salmon Company AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>08.01.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>4 tillatelser (3120 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Oppdrett i lukkede produksjonstanker</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Sør-Trøndelag</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>19</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Grimstad Holding AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>19.01.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>7 tillatelser (5460 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Akvarium&quot; bulkbåt som lukket oppdrettsanlegg</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Troms</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>20</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Eco Fjord Farming AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>30.01.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>4 tillatelser (3120 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Oasen&quot; delvis lukket anlegg m/storskala planktonfiltre</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>21</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Myre Havbruk AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>02.02.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>5 tillatelser (3900 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;FLO FLO&quot; oppdrettsmerd med dokkingstasjon</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>22</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Biofish Holding AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>24.02.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>4 tillatelser (3120 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Biomerden&quot; semilukket anlegg med lus- og rømmingsfritt</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Hordaland</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>23</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Mariculture AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>03.03.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>16 tillatelser (12 480 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Smart Fishfarm&quot; - helhetlig løsning for åpent hav</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>ikke oppgitt</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>24</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Albatros Technology B.V.</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>20.03.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>9 tillatelser (7 020 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Nereus&quot; flytende RAS-anlegg</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Hordaland/Rogaland</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>25</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Lerøy Seafood Group ASA</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>23.03.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>5 tillatelser (3 900 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Fjord Farm&quot; komplett konsept med dobbel sikring, slamoppsamling og hinder for lusepåslag</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Hordaland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>26</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Viewpoint Seafarm/Nova Sea</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>03.04.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>20 tillatelser (15 600 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Modulært havanlegg</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>27</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Havkar AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>21.04.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>6 tillatelser (4 680 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Aqua Terminal - kompakte drifts- og håndteringsløsninger</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Hordaland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>28</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Arctic Seafood Group AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>27.04.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>3 tillatelser (2 340 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>2delt påvekstanlegg i sjø</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>29</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Arnøy Laks AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>02.05.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>4 tillatelser (3 120 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Aquashield&quot; - akvakulturanlegg med skjold mot luselarver og ytre fysiske farer</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Troms</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>30</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Northern Lights Salmon AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>12.05.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>3 tillatelser (2 340 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;OptiFarm&quot; semilukket med bruk av filtrert vann, barrierduk og transportløsninger</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Troms</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>31</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Erko Seafood AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>18.05.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>16 tillatelser&nbsp; (12 480 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;North Sea Fishfarm&quot; Bunnfast stasjonær oppdrettsplattform for havoppdrett</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordsjøen</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>32</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Salaks AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>14.07.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>9 tillatelser (7 020 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Fjordmax&quot; semilukket integrert oppdrettsplattform</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Troms</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>33</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Fishglobe AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>10.08.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>3 tillatelser (2 340 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;FishGLOBE&quot;&nbsp; lukket merdteknologi</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Rogaland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>34</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Eidsfjord Sjøfarm AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>15.08.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>17 tillatelser (13 260 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Eidsfjord Giant&quot; lukket anlegg med behandlingsanlegg</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>35</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Nova Sea AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>01.11.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>4 tillatelser (3 120 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Spidercage&quot;&nbsp; lukket offshoreanlegg</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>36</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Folla Utvikling AS/Bjørøya AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>01.11.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>6 tillatelser (4 680 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Fleximerd&quot; åpen oppdrettsmerd som kan lukkes ved behov</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nord-Trøndelag</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>37</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Fleximerd AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>03.11.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>2 tillatelser (1 560 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Lukket, semilukket og åpent merdsystem</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>38</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Cermaq Norway AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>03.11.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>13 tillatelser (10 140 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Flexifarm&quot; lukket flytende anlegg med smitterensing</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland og Finnmark</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>39</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Gigante Offshore AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>07.11.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>9 tillatelser (7 020 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Offshoremerd</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>40</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Marine Harvest AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>10.11.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>6 tillatelser (4 680 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Beck-cage&quot;</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Sør-Trøndelag</p>
  </td>
</tr><tr class="bglight"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>41</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Freyer Holding AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>13.11.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>6 tillatelser (4 680 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Blandevann&quot; vannkvalitet i åpen merd</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Rogaland</p>
  </td>
</tr><tr class="bgdark"><td width="1" valign="top" style="vertical-align: top">  <p>&nbsp;</p>
  </td>
<td colspan="2" valign="top" style="vertical-align: top">  <p>42</p>
  </td>
<td colspan="2" width="146" valign="top" style="vertical-align: top">  <p>Qed AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>13.11.2017</p>
  </td>
<td width="162" valign="top" style="vertical-align: top">  <p>12 tillatelser (9 360 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Flytende RAS anlegg i sjø</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  &nbsp;
  </td>
</tr><tr class="bglight"><td colspan="10" valign="top" style="vertical-align: top">  <p><strong>Disse er innvilget:</strong></p>
  </td>
</tr><tr class="bgdark"><td colspan="2" width="49" valign="top" style="vertical-align: top">  <p>Nr.</p>
  </td>
<td colspan="2" width="148" valign="top" style="vertical-align: top">  <p>Søker</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>Vedtaksdato</p>
  </td>
<td colspan="2" width="163" valign="top" style="vertical-align: top">  <p>Avgrensning</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Konsept</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Fylke</p>
  </td>
</tr><tr class="bglight"><td colspan="2" width="49" valign="top" style="vertical-align: top">  <p>1</p>
  </td>
<td colspan="2" width="148" valign="top" style="vertical-align: top">  <p>Ocean Farming AS (SalMar)</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>26.02.2016&nbsp;</p>
  </td>
<td colspan="2" width="163" valign="top" style="vertical-align: top">  <p>8 tillatelser&nbsp; (6240 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Havmerd&quot; basert på offshoreteknologi</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Sør-Trøndelag</p>
  </td>
</tr><tr class="bgdark"><td colspan="2" width="49" valign="top" style="vertical-align: top">  <p>2</p>
  </td>
<td colspan="2" width="148" valign="top" style="vertical-align: top">  <p>Nordlaks Oppdrett AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>07.09.2017</p>
  </td>
<td colspan="2" width="163" valign="top" style="vertical-align: top">  <p>21 tillatelser (16 380 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Havfarm&quot; for havbasert oppdrett</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bglight"><td colspan="2" width="49" valign="top" style="vertical-align: top">  <p>3</p>
  </td>
<td colspan="2" width="148" valign="top" style="vertical-align: top">  <p>MNH Produksjon AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>28.04.2017</p>
  </td>
<td colspan="2" width="163" valign="top" style="vertical-align: top">  <p>4 tillatelser&nbsp; (3120 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Aquatraz&quot;&nbsp; - semi-lukket merd</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nord-Trøndelag</p>
  </td>
</tr><tr class="bgdark"><td colspan="2" width="49" valign="top" style="vertical-align: top">  <p>4</p>
  </td>
<td colspan="2" width="148" valign="top" style="vertical-align: top">  <p>AkvaDesign AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>01.06.2017</p>
  </td>
<td colspan="2" width="163" valign="top" style="vertical-align: top">  <p>1 tillatelse (780 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>Lukket merdteknologi</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bglight"><td colspan="2" width="49" valign="top" style="vertical-align: top">  <p>5</p>
  </td>
<td colspan="2" width="148" valign="top" style="vertical-align: top">  <p>Marine Harvest Norway AS</p>
  </td>
<td colspan="2" width="130" valign="top" style="vertical-align: top">  <p>01.06.2017</p>
  </td>
<td colspan="2" width="163" valign="top" style="vertical-align: top">  <p>4 tillatelser (3120 tonn)</p>
  </td>
<td width="200" valign="top" style="vertical-align: top">  <p>&quot;Egget&quot; - lukket merdteknologi</p>
  </td>
<td width="196" valign="top" style="vertical-align: top">  <p>Hordaland/Sogn og Fjordane</p>
  </td>
</tr><tr class="bgdark"><td valign="top" style="vertical-align: top">  &nbsp;
  </td>
<td width="61" valign="top" style="vertical-align: top">  &nbsp;
  </td>
<td width="3" valign="top" style="vertical-align: top">  &nbsp;
  </td>
<td width="182" valign="top" style="vertical-align: top">  &nbsp;
  </td>
<td width="1" valign="top" style="vertical-align: top">  &nbsp;
  </td>
<td width="162" valign="top" style="vertical-align: top">  &nbsp;
  </td>
<td width="1" valign="top" style="vertical-align: top">  &nbsp;
  </td>
<td width="203" valign="top" style="vertical-align: top">  &nbsp;
  </td>
<td width="251" valign="top" style="vertical-align: top">  &nbsp;
  </td>
<td width="245" valign="top" style="vertical-align: top">  &nbsp;
  </td>
</tr>
</table>
<p>&nbsp;</p><table class="renderedtable" border="1" cellpadding="2" cellspacing="0" width="100%" style="width: 100%"><tr><td colspan="6" valign="top" style="vertical-align: top">  <p><strong>Disse har fått avslag:</strong></p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>Nr.</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Søker</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>Vedtaksdato</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>Omsøkt størrelse</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Konsept</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Fylke</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>1</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Måsøval Fiskeoppdrett AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>15.04.2016</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>3 tillatelser (2340 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;Helixir&quot; avlusningsflåte</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Sør-Trøndelag</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>2</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Gigante Offshore AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>30.06.2016</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>8 tillatelser&nbsp; (6240 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;Supertankmerd&quot; - rørkonstruksjon fortøyd på svai</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>3</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Gifas Marine AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>30.06.2016</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>4 tillatelser (3120 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;SubFishcage&quot; - nedsenkbar stormerd</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>4</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Blom Fiskeoppdrett AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>22.12.2016</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>8 tillatelser (6240 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Teknologi for oppsamling av slam</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Hordaland</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>5</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Lerow AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>22.12.2016</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>8 tillatelser (6240 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;MARKOB&quot; - semioffshore messingnettmerd med fartøybaserte servicetjenester</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Nordland/Sør-Trøndelag/Møre og Romsdal</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>6</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Norsk Marin Fisk AS og Stjernefarm SUS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>24.02.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>3 tillatelser (2340 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;AkvaHub&quot; - behandling mot lus og AGD med ferskvann i lukket tank</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Sogn og Fjordane</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>7</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Eide Fjordbruk AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>24.02.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Åpen dataplattform og tilhørende systemer</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Hordaland/Sogn og Fjordane</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>8</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Marine Harvest Norway AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>24.02.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;Beck-cage&quot; - offshore nedsenkbare bur</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Sør-Trøndelag</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>9</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Kobbevik og Furuholmen Oppdrett AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>10.03.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>4 tillatelser (3120 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;Steelline&quot; - lukket produksjonsenhet i syrefast stål</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Hordaland</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>10</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Folla Alger AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>28.04.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>3 tillatelser (2340 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Integrerte laks- og taredyrkingsanlegg</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>11</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Norsk Sjømat Oppdrett AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>28.04.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>4 tillatelser (3120 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;EnviroFjord&quot; - Lakselusbehandling ved bruk av damp/varmluft (&quot;Whooshh-systemet&quot;)</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Møre og Romsdal</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>12</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Pure Farming AS (WFF)</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>05.05.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn) evt. 3 tillatelser (2340 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Energinøytral flåteløsning med totalkontroll på lus</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Møre og Romsdal</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>13</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Steinvik Fiskefarm AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>05.05.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>8 tillatelser (6240 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Flytende lukket oppdrettsanlegg</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Sogn og Fjordane</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>14</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Bremnes Seashore AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>26.05.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Totalkonsept for havbruk på eksponerte lokaliteter, inkl. bruk av tubenot</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Rogaland</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>15</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Engesund Fiskeoppdrett AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>26.05.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>3 tillatelser (2340 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Flytande lukka tilvekstanlegg (betong) i sjø</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Hordaland</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>16</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Aqualine AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>21.06.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>10 tillatelser (7800 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;Aqualine Subsea System&quot;&nbsp; - nedsenket industriell produksjon</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Finnmark/Troms/<br />Midt-Norge</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>17</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Øyfisk AS/Blue Salmon SUS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>07.07.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>4 tillatelser (3120 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Stålanlegg på svai/lukkede tanker</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>18</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>SalmoTech AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>12.07.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;SalmoWell&quot; - konsept med bruk av ferskvann og bioskjerm kombinert med ny utfôringsteknologi</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>19</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Aquafarm Utvikling AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>20.10.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Integrerte semi-lukkede oppdrettsanlegg med GPR-merd</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Hordaland/Trøndelag</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>20</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Ballangen Sjøfarm AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>20.10.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>4 tillatelser (3120 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Behandlingsenhet med ferskvann i merd</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>21</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>SFD Innovation AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>20.10.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>6 tillatelser (4680 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>Teknologi som forebygger lusepåslag og rømming (&quot;Seafarm Pulse Guard&quot;)</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Rogaland</p>
  </td>
</tr><tr class="bglight"><td width="51" valign="top" style="vertical-align: top">  <p>22</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Lovundlaks AS</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>03.11.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>3 tillatelser (2340 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;Akula&quot; - nedsenket produksjon av laks</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Nordland</p>
  </td>
</tr><tr class="bgdark"><td width="51" valign="top" style="vertical-align: top">  <p>23</p>
  </td>
<td width="168" valign="top" style="vertical-align: top">  <p>Oxyvision/Aakvik Holding</p>
  </td>
<td width="124" valign="top" style="vertical-align: top">  <p>14.11.2017</p>
  </td>
<td width="163" valign="top" style="vertical-align: top">  <p>5 tillatelser (3900 tonn)</p>
  </td>
<td width="188" valign="top" style="vertical-align: top">  <p>&quot;Salmoguard&quot; - totalkonsept med barrierer som beskyttelse mot lus, redusert rømmingsrisiko m.v.</p>
  </td>
<td width="201" valign="top" style="vertical-align: top">  <p>Møre og Romsdal</p>
  </td>
</tr>
</table>
<p class="updated" style="padding-bottom:15px">Opprettet 17.11.2017 12:22. Sist oppdatert 17.11.2017 12:23</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Utviklings-innspurt" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Klar-for-flere-baatkjoep">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klar-for-flere-baatkjoep/145051-1-nor-NO/Klar-for-flere-baatkjoep_article_medium.jpg" alt="" title="Foto: Erik Jenssen " width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Klar-for-flere-baatkjoep">Denne båten eier Gunnar Klo AS 49 prosent av. &quot;Øyland&quot; er ikke for salg, men om den en dag blir det, leverer selskapet ny dispensasjonssøknad.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Klar-for-flere-baatkjoep">Klar for flere båtkjøp</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klar-for-flere-baatkjoep">
Gunnar Klo AS har minoritetspost også i denne båten. Og kommer den en dag for salg, er ikke selskapet et øyeblikk i tvil om at de vil søke dispensasjon for den også.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vinner-kontrakter-i-oest">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vinner-kontrakter-i-oest/145022-1-nor-NO/Vinner-kontrakter-i-oest_article_medium.jpg" alt="" width="278" height="136" border="0" /></a>
<p><a href="/nyheter/forsiden/Vinner-kontrakter-i-oest">Neste generasjon russiske fiskefartøyer er både designet og utstyrt av norske selskaper. </a></p>
</div><h1><a href="/nyheter/forsiden/Vinner-kontrakter-i-oest">Vinner kontrakter i øst</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vinner-kontrakter-i-oest">
Utstyrsleverandøren Rapp Marine er strålende fornøyd med å ha tegnet hele sju utstyrskontrakter til russiske nybygg i løpet av det siste året.&nbsp;
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Nei-til-bonus-for-dyrefor">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nei-til-bonus-for-dyrefor/145011-1-nor-NO/Nei-til-bonus-for-dyrefor_article_medium.jpg" alt="" width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/Nei-til-bonus-for-dyrefor">Fiskarlaget Nord ber om annen praktisering av ferskfisk-bonusen.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Nei-til-bonus-for-dyrefor">Nei til bonus for dyrefôr</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nei-til-bonus-for-dyrefor">
Arbeidsutvalget i Fiskarlaget Nord mener det kun må gis ferskfiskbonus for råstoff som går til konsum.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Vi-arvet-kvota-fra-Findus">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vi-arvet-kvota-fra-findus/144989-1-nor-NO/Vi-arvet-kvota-fra-Findus_article_medium.jpg" alt="" title="Foto: Erik Jenssen " width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Vi-arvet-kvota-fra-Findus">Arne Hjeltnes avviser karakteristikken &quot;kjendiskvote&quot;.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Vi-arvet-kvota-fra-Findus">- Vi arvet kvota fra Findus</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vi-arvet-kvota-fra-Findus">
Arne Hjeltnes mener det er feil å knytte distriktskvota til Nordkyn til hans navn.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Frykter-for-havnesatsingen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/frykter-for-havnesatsingen/144978-1-nor-NO/Frykter-for-havnesatsingen_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Frykter-for-havnesatsingen">Frykter at havner blir nedprioritert.</a></p>
</div><h1><a href="/nyheter/forsiden/Frykter-for-havnesatsingen">Frykter for havnesatsingen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Frykter-for-havnesatsingen">
At fiskerihavnene skal ut av Kystverkets ansvar, og over i de nye regionene bekymrer Kystverkets regiondirektør for Troms og Finnmark.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Maa-rapportere-alt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/maa-rapportere-alt/144967-1-nor-NO/Maa-rapportere-alt_article_medium.jpg" alt="" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Maa-rapportere-alt">Kystfiskarlaget mener registreringsforslaget er for snevert.</a></p>
</div><h1><a href="/nyheter/forsiden/Maa-rapportere-alt">- Må rapportere alt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Maa-rapportere-alt">
Kystfiskarlaget mener den foreslåtte registreringsordningen for turistfisk blir for snever.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Stifter-egen-mannskapsforening">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stifter-egen-mannskapsforening/144956-1-nor-NO/Stifter-egen-mannskapsforening_article_medium.jpg" alt="" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Stifter-egen-mannskapsforening">Kai-Børre Krag mener dagens organisering av mannskap er feil.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Stifter-egen-mannskapsforening">Stifter egen mannskapsforening</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stifter-egen-mannskapsforening">
Kai-Børre Krag mener det er unaturlig å ha arbeidstakerere og arbeidsgivere i samme organisasjon, og tar nå initiativ til å stifte Lottfiskernes forening.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Primex-fabrikken-tar-form">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/primex-fabrikken-tar-form/144892-1-nor-NO/Primex-fabrikken-tar-form_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="179" border="0" /></a>
<p><a href="/nyheter/forsiden/Primex-fabrikken-tar-form">Storparten av bygget er forlengst tett, og her skal det produseres filét fra tidlig 2018.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Primex-fabrikken-tar-form">Primex-fabrikken tar form</a></h1>
<a class="article_link" href="/nyheter/forsiden/Primex-fabrikken-tar-form">
På Myre går arbeidet med reisingen av nyfabrikken helt etter planen.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Alle-skal-faa-i-Kvaenangen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/alle-skal-faa-i-kvaenangen/144876-1-nor-NO/Alle-skal-faa-i-Kvaenangen_article_medium.jpg" alt="" title="Foto: Kjell Ingebrigtsen, Norges Fiskarlag." width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Alle-skal-faa-i-Kvaenangen">Eksempel på sildestim på loddet.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Alle-skal-faa-i-Kvaenangen">Alle skal få i Kvænangen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Alle-skal-faa-i-Kvaenangen">
Fiskeridirektoratet besluttet tirsdag å slippe alle fartøyer til innenfor fjordlinjen i Kvænangen.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Krever-stans-i-bifangstordningen">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krever-stans-i-bifangstordningen/144865-1-nor-NO/Krever-stans-i-bifangstordningen_article_medium.jpg" alt="" width="278" height="182" border="0" /></a>
<p><a href="/nyheter/forsiden/Krever-stans-i-bifangstordningen">Det går unna i høstfisket, og fiskerne i sør ber om at det dras i håndbrekket.</a></p>
</div><h1><a href="/nyheter/forsiden/Krever-stans-i-bifangstordningen">Krever stans i bifangstordningen</a></h1>
<a class="article_link" href="/nyheter/forsiden/Krever-stans-i-bifangstordningen">
Nordlandsfiskerne frykter at det gode fisket på Finnmarka for tida fører til at kystflåten overfisker sin gruppekvote.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Gi-fritidsfisken-til-aapen-gruppe">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gi-fritidsfisken-til-aapen-gruppe/144854-1-nor-NO/Gi-fritidsfisken-til-aapen-gruppe_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="163" border="0" /></a>
<p><a href="/nyheter/forsiden/Gi-fritidsfisken-til-aapen-gruppe">Nordlandsfiskerne har flere forslag til hvordan åpen gruppe kan få mer fisk.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Gi-fritidsfisken-til-aapen-gruppe">- Gi fritidsfisken til åpen gruppe</a></h1>
<a class="article_link" href="/nyheter/forsiden/Gi-fritidsfisken-til-aapen-gruppe">
Arbeidsutvalget i Nordland Fylkes Fiskarlag mener myndighetene må vurdere mange ulike tiltak for å gi åpen gruppe mer å fiske på, blant annet å omfordele fritidskvota.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Nye-sjoematutsendinger">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/nye-sjoematutsendinger/144843-1-nor-NO/Nye-sjoematutsendinger_article_medium.jpg" alt="" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Nye-sjoematutsendinger">Bjørn-Erik Stabell og Øystein Valanes blir nye fiskeriutsendinger i Spania og Brasil.</a></p>
</div><h1><a href="/nyheter/forsiden/Nye-sjoematutsendinger">Nye sjømatutsendinger</a></h1>
<a class="article_link" href="/nyheter/forsiden/Nye-sjoematutsendinger">
Disse to fjesene blir fiskeri-Norges ansikter utad i Spania og Brasil.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Klo-faar-tommel-opp-fra-ordfoereren">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klo-faar-tommel-opp-fra-ordfoereren/144816-1-nor-NO/Klo-faar-tommel-opp-fra-ordfoereren_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Klo-faar-tommel-opp-fra-ordfoereren">Øksnes-ordføreren ved en modell av en av de forrige båtene som ble eid av industrien i Øksnes.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Klo-faar-tommel-opp-fra-ordfoereren">Klo får tommel opp fra ordføreren</a></h1>
<a class="article_link" href="/nyheter/forsiden/Klo-faar-tommel-opp-fra-ordfoereren">
Øksnes-ordfører Karianne Bråthen mener dispensasjoner til industrien er OK, men at de må være tidsavgrenset.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Rokker-ved-grunnmuren">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rokker-ved-grunnmuren/144795-1-nor-NO/Rokker-ved-grunnmuren_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Rokker-ved-grunnmuren">Råfisklaget og de andre salgslagene mener Sandbergs anslag mot deltakerloven er alvorlig.</a></p>
</div><h1><a href="/nyheter/forsiden/Rokker-ved-grunnmuren">- Rokker ved grunnmuren</a></h1>
<a class="article_link" href="/nyheter/forsiden/Rokker-ved-grunnmuren">
Fiskesalgslagenes Samarbeidsråd ser med stor uro på den dispensasjonen fra deltakerloven som fiskeriministeren nettopp har gitt.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Foreslaar-fiskerifag-klasse-paa-Myre">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/foreslaar-fiskerifag-klasse-paa-myre/144784-1-nor-NO/Foreslaar-fiskerifag-klasse-paa-Myre_article_medium.jpg" alt="" title="Foto: Erik Jenssen " width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/Foreslaar-fiskerifag-klasse-paa-Myre">Her er det mer bruk for fiskeriutdanning enn kokkeutdanning, mener fylkesrådet i Nordland.</a></p>
</div><h1><a href="/nyheter/forsiden/Foreslaar-fiskerifag-klasse-paa-Myre">Foreslår fiskerifag-klasse på Myre</a></h1>
<a class="article_link" href="/nyheter/forsiden/Foreslaar-fiskerifag-klasse-paa-Myre">
Fylkesrådet mener det er på tide å opprette videregåendelinje med fiske og fangst i Øksnes.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Politiker-ja-til-landoppdrett">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/politiker-ja-til-landoppdrett/144773-1-nor-NO/Politiker-ja-til-landoppdrett_article_medium.jpg" alt="" title="Foto: Andfjord AS" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Politiker-ja-til-landoppdrett">Slik ser Andfjord AS for seg at anlegget skal bli.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Politiker-ja-til-landoppdrett">Politiker-ja til landoppdrett</a></h1>
<a class="article_link" href="/nyheter/forsiden/Politiker-ja-til-landoppdrett">
Selskapet Andfjord AS har fått godkjent planprogrammet for sitt landbaserte oppdrettskonsept på Andøya.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Turistfiske-skjemaet-er-klart">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/turistfiske-skjemaet-er-klart/144762-1-nor-NO/Turistfiske-skjemaet-er-klart_article_medium.jpg" alt="" title="Foto: Erik Jenssen" width="278" height="170" border="0" /></a>
<p><a href="/nyheter/forsiden/Turistfiske-skjemaet-er-klart">Nå er skjemaet turistfiskebedriftene skal bruke klart for nedlasting og innsending.</a></p>
</div><h1><a href="/nyheter/forsiden/Turistfiske-skjemaet-er-klart">Turistfiske-skjemaet er klart</a></h1>
<a class="article_link" href="/nyheter/forsiden/Turistfiske-skjemaet-er-klart">
Fra 1. januar 2018 må alle turistfiskevirksomheter som oppfyller bestemte kriterier registrere seg i Fiskeridirektoratets register.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tviholder-paa-kongekrabben">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tviholder-paa-kongekrabben/144751-1-nor-NO/Tviholder-paa-kongekrabben_article_medium.jpg" alt="" width="278" height="181" border="0" /></a>
<p><a href="/nyheter/forsiden/Tviholder-paa-kongekrabben">Øst-Finnmark regionråd vil ikke dele på kongekrabben med Vest-Finnmark.</a></p>
</div><h1><a href="/nyheter/forsiden/Tviholder-paa-kongekrabben">Tviholder på kongekrabben</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tviholder-paa-kongekrabben">
Øst-Finnmark regionråd går sterkt i mot at fartøy i fra hele Finnmark får tilgang til fangst av kongekrabbe i kvoteregulert område. Det vil si østfylket.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fjordfiskenemnda-er-blakk">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fjordfiskenemnda-er-blakk/144718-2-nor-NO/Fjordfiskenemnda-er-blakk_article_medium.jpg" alt="" width="278" height="201" border="0" /></a>
<p><a href="/nyheter/forsiden/Fjordfiskenemnda-er-blakk">- Departementet har visst om dette lenge, sier leder Trond Einar Karlsen i Fjordfiskenemnda.</a></p>
</div><h1><a href="/nyheter/forsiden/Fjordfiskenemnda-er-blakk">Fjordfiskenemnda er blakk</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fjordfiskenemnda-er-blakk">
Etter at Fiskeridirektoratet begynte å ta betalt for sin sekretariats-funksjon, har Fjordfiskenemnda ikke nok penger til at fysiske møter kan avholdes.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Styrker-markedsarbeidet-i-Soer-Korea">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/styrker-markedsarbeidet-i-soer-korea/144740-1-nor-NO/Styrker-markedsarbeidet-i-Soer-Korea_article_medium.jpg" alt="" title="Foto: Norges Sjømatråd" width="278" height="192" border="0" /></a>
<p><a href="/nyheter/forsiden/Styrker-markedsarbeidet-i-Soer-Korea">Norsk sjømateksport til Sør-Korea har femdoblet seg siden 2012, slår Melissa Godtliebsen fast.</a></p>
</div><h1><a href="/nyheter/forsiden/Styrker-markedsarbeidet-i-Soer-Korea">Styrker markedsarbeidet i Sør-Korea</a></h1>
<a class="article_link" href="/nyheter/forsiden/Styrker-markedsarbeidet-i-Soer-Korea">
Sjømatrådets ferskeste utsending er på plass i Sør-Korea, et marked der man tidligere ikke har hatt lokal tilstedeværelse.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Haaper-paa-redningsskoeyte">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/haaper-paa-redningsskoeyte/144729-1-nor-NO/Haaper-paa-redningsskoeyte_article_medium.jpg" alt="" title="Foto: Redningsselskapet" width="278" height="130" border="0" /></a>
<p><a href="/nyheter/forsiden/Haaper-paa-redningsskoeyte">Det forhandles om plassering av redningsskøyte i Mehamn.</a></p>
</div><h1><a href="/nyheter/forsiden/Haaper-paa-redningsskoeyte">Håper på redningsskøyte</a></h1>
<a class="article_link" href="/nyheter/forsiden/Haaper-paa-redningsskoeyte">
Det kan komme til å bli flertall for å plassere ei redningsskøyte i Mehamn. Det kan se ut til at det er flertall for skøyte til Mehamn, men forhandlingene er ikke over.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/AApner-for-snurpenot">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aapner-for-snurpenot/144707-1-nor-NO/AApner-for-snurpenot_article_medium.png" alt="" width="278" height="135" border="0" /></a>
<p><a href="/nyheter/forsiden/AApner-for-snurpenot">Stengte områder i Troms åpnes for snurpenot.</a></p>
</div><h1><a href="/nyheter/forsiden/AApner-for-snurpenot">Åpner for snurpenot</a></h1>
<a class="article_link" href="/nyheter/forsiden/AApner-for-snurpenot">
Det åpnes nå et område utenfor Kvaløya i Troms og på Kaldfjorden i Troms som har vært stengt for fiske etter NVG- sild med snurpenot.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Sandberg-har-ikke-politisk-ryggdekning-for-Klo-vedtaket">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sandberg-har-ikke-politisk-ryggdekning-for-klo-vedtaket/144681-1-nor-NO/Sandberg-har-ikke-politisk-ryggdekning-for-Klo-vedtaket_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sandberg-har-ikke-politisk-ryggdekning-for-Klo-vedtaket">Regjeringas støttespillere har liten sans for enkeltvedtaket om dispensasjon til Gunnar Klo AS om å eie en kystbåt.</a></p>
</div><h1><a href="/nyheter/forsiden/Sandberg-har-ikke-politisk-ryggdekning-for-Klo-vedtaket">Sandberg har ikke politisk ryggdekning for Klo-vedtaket</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sandberg-har-ikke-politisk-ryggdekning-for-Klo-vedtaket">
Fiskeriminister Per Sandbergs vedtak om dispensasjon fra deltakerloven møtes med stor skepsis blant regjeringas støttespillere.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Sjekk-fiskarmanntallet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sjekk-fiskarmanntallet/144670-1-nor-NO/Sjekk-fiskarmanntallet_article_medium.jpg" alt="" title="Foto: Dag Erlandsen" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Sjekk-fiskarmanntallet">Står du i fiskarmanntallet? Er du i tvil, er det nå du skal sjekke.</a></p>
</div><h1><a href="/nyheter/forsiden/Sjekk-fiskarmanntallet">Sjekk fiskarmanntallet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Sjekk-fiskarmanntallet">
Nå er det på tide å sjekke at du står i fiskarmanntallet for neste år. Legges ut til offentlig innsyn i dag.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/Rekrutteringen-blir-reversert"><img src="/var/ezwebin_site/storage/images/debatt/rekrutteringen-blir-reversert/145038-1-nor-NO/Rekrutteringen-blir-reversert_opinion_small.jpg" class="opedimg" width="33" height="43" alt=""/><span>Tor Arne Andreassen, Ordfører på Røst</span>
Rekrutteringen blir reversert
</a>
</li><li>
<a href="/Debatt/Deltakerloven-maa-ogsaa-sikre-like-konkurransevilkaar"><img src="/var/ezwebin_site/storage/images/debatt/deltakerloven-maa-ogsaa-sikre-like-konkurransevilkaar/145000-1-nor-NO/Deltakerloven-maa-ogsaa-sikre-like-konkurransevilkaar_opinion_small.jpg" class="opedimg" width="35" height="43" alt=""/><span> Geir Ove Ystmark Adm. dir Sjømat Norge</span>
– Deltakerloven må også sikre like konkurransevilkår
</a>
</li><li>
<a href="/Debatt/Ingen-grunn-til-bekymring"><img src="/var/ezwebin_site/storage/images/debatt/ingen-grunn-til-bekymring/144941-2-nor-NO/Ingen-grunn-til-bekymring_opinion_small.jpg" class="opedimg" width="37" height="43" alt=""/><span>Per Sandberg, fiskeriminister</span>
- Ingen grunn til bekymring
</a>
</li><li>
<a href="/Debatt/Hilsen-fra-en-fiskekjoeper-ikke-et-utenlandsk-hedgefond"><img src="/var/ezwebin_site/storage/images/debatt/hilsen-fra-en-fiskekjoeper-ikke-et-utenlandsk-hedgefond/144930-1-nor-NO/Hilsen-fra-en-fiskekjoeper-ikke-et-utenlandsk-hedgefond_opinion_small.jpg" class="opedimg" width="29" height="43" alt=""/><span>Gunnar Jarl Klo, fiskekjøper </span>
Hilsen fra en fiskekjøper (ikke et utenlandsk hedgefond)
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/Bjoerkavaag-blir-sittende">Bjørkavåg blir sittende
<span>Konsernsjef for Fiskeribladet, Gunnar Bjørkavåg, blir sittende, tross uheldige uttalelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/Ingen-sabotasje-likevel">Ingen sabotasje likevel
<span>Det var ingen sabotasjeaksjon mot Grieg Seafood i Repvåg. Det var to knuste lyspærer.</span>
</a>
</p><p><a href="/nyheter/forsiden/I-gang-med-kveitegjenfangst">I gang med kveitegjenfangst
<span>Gjenfangst av 50 000 rømte kveiter er igangsatt på Bømlo. 100 er tatt så langt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-priser-paa-kveita">Nye priser på kveita
<span>Minsteprisene på kveite økes fra og med mandag 6. november.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stengte-felt-i-Troms">Stengte felt i Troms
<span>Fiskeridirektøren stenger områdene på Grunnspildra, Reinfjorden og Ytre Kvænangen i Troms for fiske etter reke med trål.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fem-leppefisk-moeter">Fem leppefisk-møter
<span>I løpet av november vil det bli kjørt fem evalueringsmøter om leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-maksimalkvoter">Økte maksimalkvoter
<span>Fiskeridirektoratet har økt maksimalkvote for fartøy som fisker etter reker i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Fritt-fiske-etter-sei">Fritt fiske etter sei
<span>Fra og med 1. november var det fritt fiske for trålere som fisker etter sei i Nordsjøen og Skagerrak.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-priser-til-mel-og-olje">Nye priser til mel og olje
<span>Nye minstepriser for råstoff til mel- og oljeanvendelse øker fra og med kommende mandag.</span>
</a>
</p><p><a href="/nyheter/forsiden/Etterforskes-etter-forlis">Etterforskes etter forlis
<span>– Sank da jeg skulle slepe den til ei fjære, sa fisker Johnny Ingebrigtsen til ifinnmark.no.</span>
</a>
</p><p><a href="/nyheter/forsiden/Setter-ny-rekord">Setter ny rekord
<span>Denne uken åpner en ny produksjonslinje ved BioMars fabrikk på Karmøy.</span>
</a>
</p><p><a href="/nyheter/forsiden/Berget-av-vanntett-mobil">Berget av vanntett mobil
<span>Mannen som forliste i Moskenes kommune sent søndag, kan takke sin vanntette mobiltelefon for at han ble plukket opp såvidt raskt.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sjoematraadet-ruller-ut">Sjømatrådet ruller ut
<span>Sjømatrådet ruller i disse dager ut et nytt globalt markedsføringskonsept.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sei-for-aatte-mill">Sei for åtte mill
<span>Seien levert fersk utgjorde 1.190 tonn i kvantum og 8,2 mill kroner i verdi.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tillater-lys">Tillater lys
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Mindre-torsk-i-NAFO">Mindre torsk i NAFO
<span>Det blir 20 prosent mindre Newfoundland-torsk å fiske på neste år.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApnes-for-traal">Åpnes for trål
<span>Åpning av et område på Leirdjupet, innenfor Fiskevernsonen rundt Svalbard, for fiske med torsketrål og snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApning-og-stengning-av-omraader">Åpning og stengning av områder
<span>Fiskeridirektøren åpner med øyeblikkelig virkning området nord for Bjørnøya, innenfor fiskevernsonen ved Svalbard, som er stengt for fiske med torsketrål og snurrevad.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leppefisk-for-6-7-mill">Leppefisk for 6,7 mill
<span>Leppefisket startet opp i uke 31 med verdi på 7,2 mill kr andre uka av dette fisket, redusert til 6,7 mill kroner i uke 33.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEker-traalerkvoten">Øker trålerkvoten
<span>Trålerne får fiske mer hyse i nord.</span>
</a>
</p><p><a href="/nyheter/forsiden/Maa-avtale-foer-oppstart">Må avtale før oppstart
<span>Ingen seinotfartøy må starte fisket uten leveringsavtale med kjøper!</span>
</a>
</p><p><a href="/nyheter/forsiden/Fjernet-traal-paa-Svalbard">Fjernet trål på Svalbard
<span>KV «Andenes» har vært på søppeloppdrag for Sysselmannen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Kystvakten-paa-fjellredning">Kystvakten på fjellredning
<span>Kystvaktskipet KV Farm har vært på fjellredningstjeneste på Sørøya.</span>
</a>
</p><p><a href="/nyheter/forsiden/Lakseroemming-i-Moere-og-Romsdal">Lakserømming i Møre og Romsdal
<span>Meldinger rapporterte om forholdsvis stor fisk på avveie, og aktuelle anlegg ble bedt om å inspisere nøtene sine.</span>
</a>
</p><p><a href="/nyheter/forsiden/Maa-vaere-registrert">Må være registrert
<span>Som fritidsfisker må du registrere båten din i Småbåtregisteret hos Redningsselskapet eller i Skipsregistrene&nbsp;for å delta i fisket etter leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Husk-journalkravet">- Husk journalkravet
<span>Fiskeridirektoratet minner om endringer i journalkravet i landingsforskriften, som ble endret 20. februar 2017.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Endringer-i-sildefisket">Endringer i sildefisket
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-fiske-fra-midnatt">Stopp i fiske fra midnatt
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nytt-oljefunn-i-Norskehavet">Nytt oljefunn i Norskehavet
<span>Funnet er på mellom 25 og 50 millioner utvinnbare fat med olje.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-regler-fra-1.-juli">Nye regler fra 1. juli
<span>Fra 1. juli trer krav om sikkerhetsstyringssystem for fartøy under 500 bruttotonn (bt) i kraft.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof16.11.2017.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/12423/140258/file/Kyst_og_Fjord_uke_34_2017_web.pdf"><img src="/design/kof/images/uke_34_2017.png" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>