<!DOCTYPE html>
<html lang="no"><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Uværet tok sjark i Steigen – trues med bøter - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Uværet tok sjark i Steigen – trues med bøter" />
<meta property="og:description" content="Nå risikererer eieren bøter dersom han ikke får den fjernet raskt. – Det er tidevannet som bestemmer, og ikke jeg, sier han til Kyst og Fjord." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Uvaeret-tok-sjark-i-Steigen-trues-med-boeter"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/uvaeret-tok-sjark-i-steigen-trues-med-boeter/457969-1-nor-NO/Uvaeret-tok-sjark-i-Steigen-trues-med-boeter_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Uvaeret-tok-sjark-i-Steigen-trues-med-boeter" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1618516192_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/31c16c945ef04834025b93524599787b_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var smapping='mapping3';
var topscraper=0;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	<a href="/Rubrikk">Rubrikk</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonsering</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">

<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonsering</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>

</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">

<!-- /128007386/B1 RESPONSIVE--><div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style27272">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
		<a href="/Rubrikk" class="btn btn-link btn-red">Rubrikk</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>
<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Uværet tok sjark i Steigen – trues med bøter</h1>
<p class="intro">
Nå risikererer eieren bøter dersom han ikke får den fjernet raskt. – Det er tidevannet som bestemmer, og ikke jeg, sier han til Kyst og Fjord.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/uvaeret-tok-sjark-i-steigen-trues-med-boeter/457969-1-nor-NO/Uvaeret-tok-sjark-i-Steigen-trues-med-boeter_article_huge.jpg" alt="" width="476" height="385" />
	</div>
	


	<p class="caption">– Det er en liten skade under den, men den regner jeg med å fikse selv, sier eier Eivind Karlsen om sjarken som uværet tok og sendte på land for noen uker siden. Ved neste høyvann har han både folk og utstyr til å hjelpe seg med, opplyser han. <span class="credit">Foto: Privat</span></p>
	
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Rune Kr. Ellingsen</span>

<span class="divider">
	<a href="mailto:rune@kystogfjord.no">rune@kystogfjord.no</a>
</span>
</div>
<div class="published">
31.05.2021 15:23
</div>
	</div>
		
<div class="body">

	
	
		
	
<script>
var markup = '    <c>Qrg ine haqre hiæerg gvqyvtrer v iåe ng fwnexra fyrg frt, bt uniarg cå tehag inaa. Qre une qra oyvgg yvttraqr cå ra fnaqonaxr irq Eøfføln v cåiragr ni abx inaa gvy å xhaar swrear qra vtwra. Qrg ivy v søytr rvrera Rvivaq Xneyfra fxwr abxfå enfxg.</c><c><fgebat>Xna vxxr sylggr qra nyrar</fgebat><oe />Aåe Xlfg bt Swbeq fanxxre zrq unz, re una cå ghe fnzzra zrq ger uwrycrer sbe å yrttr ra cyna sbe uibeqna erqavatfnxfwbara fxny twraabzsøerf.<oe />– Wrt zå un zlr inaa haqre fwnexra sbe å så qra sev vtwra, bt wrt zrare ng arfgr tnat qrg re abx uølinaa, re 17. whav. Qn uåcre wrt ng qrg ubyqre, bt ng wrt såe qra yøf. Qrg re yvgg srefxinaa v fwnexra aå, bt qrg fxny wrt så gøzg hg ni qra søefg, sbe å twøer qra yrggrer.<oe />Xneyfra cåcrxre ng qrg vxxr oner re å eb obeg bt uragr qra.<oe />– Ceboyrzrg re ng wrt xna vxxr sylggr fwnexra nyrar. Qra irvre 11 gbaa, bt wrt zå un uwryc Qrg une iæeg hgsbeqeraqr, zra aå une wrt sågg gnx v sbyx gvy å uwrycr zrt. Wrt une uryr gvqra fntg ng wrt fxny swrear qra få faneg qrg ine cenxgvfx zhyvt. Qrg re gvqrinaarg fbz orfgrzzre qrggr, bt vxxr wrt.</c><c><fgebat>Sågg inefry bz swreavat</fgebat><oe />Alyvt svxx una inefry sen Fgrvtra xbzzhar bz ng qr xbz gvy å tevcr vaa qrefbz una vxxr twbeqr abr faneg.<oe />– Qr une evatg sen xbzzhara bt fntg ng bz wrt vxxr swreare qra faneg, få xbzzre qr gvy å så qra swrearg bt fraqr ertavatn gvy zrt. Zra wrt xbzzre vxxr gvy å orgnyr, qrg une wrt tvgg orfxwrq bz. Bt aå fxny iv så gvy å swrear qra.<oe />Xneyfra haqrefgerxre ng fwnexra vxxr hgtwøe abra sbeherafvatfsner qre qra yvttre.<oe />– Qra une vxxr abra sner qre qra yvttre, irexra sbe frt fryi ryyre sbe naqer. Bt qrg re vxxr abr bzobeq fbz xna sbeherafr. Wrt une fgratg qvrfrygvysøefryra sen gnaxrar gvy zbgbera, qrg twøe wrt uire tnat. Få qra yvttre tbqg, qra oner yvttre cå yvgg srvy cynff, uhzere una.<oe />Qrg ine Nivfn Abeqynaq fbz søefg bzgnygr fnxra.</c>';

	
</script>

<div id="premium">

</div>
<script>




function loginIP() {
var xmlhttp = new XMLHttpRequest();

xmlhttp.onreadystatechange = function() {
	
  if (this.readyState == 4 && this.status == 200) {
    myObj = JSON.parse(this.responseText);
if (myObj.status) {
	var dateArr =  myObj.expirydate.split('.');
	var expDate = new Date(Date.UTC('20' + dateArr[2], ((dateArr[1])-1), dateArr[0]));
	var cDate = new Date();
	var lDate = new Date();
	   cDate.setDate(cDate.getDate() + 30);
	setCookieIP('epost', document.getElementById('epost').value, cDate.toUTCString());
	setCookieIP('token', myObj.logintoken, cDate.toUTCString());
	setCookieIP('llc', lDate.getTime(), lDate.toUTCString());
	document.getElementById("articlelogin").submit();
} else {
	var errMsg = myObj.error;
	deleteCookie('token');
	if (errMsg=='Fant ikke abonnement') {
		document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: Passord eller brukernavn er ugyldig.</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	} else {
	document.getElementById("errmsg").innerHTML = '<span class="text-error">Feil: ' + errMsg + '</span><br>Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.';
	}
}
  }
};

xmlhttp.open("POST", "/design/kf2019/javascript/sso.php", true);
//xmlhttp.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xmlhttp.send("auth=" + JSON.stringify({ "username": document.getElementById('epost').value, "password": document.getElementById('passord').value  }));
}
/*


*/
if (getCookie("token")) {
document.getElementById('premium').innerHTML = decodeKf(markup);
}


</script>
<form class="form-horizontal" id="articlelogin" action="/nyheter/forsiden/Uvaeret-tok-sjark-i-Steigen-trues-med-boeter" method="post">
<div class="form-group">
<div class="col-12">

<h3>Logg inn</h3>
<p>Du må være innlogget for å lese denne artikkelen.</p>
<p><a href="https://mitt.kystogfjord.no/nyttabo/" target="_blank">Bestill abonnement her</a></p>


</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="epost">Epostadresse</label>
</div>
    <div class="col-9 col-sm-12">
<input class="form-input" type="text" id="epost" name="epost" size="30" required>
</div>
<div class="col-3 col-sm-12">
<label class="form-label" for="passord">Passord</label>
</div>  <div class="col-9 col-sm-12">
    <input class="form-input" type="password" id="passord" name="passord"
           required>
		   </div>
		   <div class="col-3 col-sm-12">
<button id="loginbutton" class="btn btn-primary plussbtn" onclick="loginIP();">Logg inn</button>
</div>
<div class="col-9 col-sm-12" id="errmsg">
Passordproblemer? <a href="https://mitt.kystogfjord.no/forgotpassword/" target="_blank">Få nytt passord</a>.
</div>

</div>
</form>
<div id="innlogget"></div>
<script>

if (getCookie("token")) {
document.getElementById("articlelogin").style.display = "none";
}
document.getElementById("loginbutton").addEventListener("click", function(event){
  event.preventDefault()
});

</script>




<!-- Netboard -->
<div id="netboard" class="ad netboard">
<script>

googletag.cmd.push(function() { googletag.display('netboard'); });

</script>
</div>
	</div>
	<!-- /128007386/board-topp mobil -->
<div id="board0_mobile" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0_mobile'); });

</script>
</div>

<!-- end board0-->
	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Uvaeret-tok-sjark-i-Steigen-trues-med-boeter" data-width="100%" data-numposts="5"></div>


	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/board-topp -->
<div id="board0" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('board0'); });

</script>
</div>

<!-- end board0-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<!-- /128007386/skyskrape 2 -->
<div id="skyskrape_2" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape_2'); });

</script>
</div>

<!-- end skyskrape-->

</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="alist">
					

<!-- /128007386/Banner1 -->
<div id="Banner1" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div>












<div class="fparticle" id="article1">



<a href="/nyheter/forsiden/Torsken-fortsatt-stoerst"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/torsken-fortsatt-stoerst/457985-1-nor-NO/Torsken-fortsatt-stoerst_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Torsken fortsatt størst</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div><!-- /128007386/miniboard_mobil -->
<div id="miniboard_mobil" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('miniboard_mobil'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div><!--
<div class="ad freeissue">
<a href="https://kystogfjord.buyandread.com/next/reader.htm?pub=kystogfjord_gratis&back=hide" target="_blank"><img src="/Fri_uke_5_2021.jpg" height="250" width="320" style="width:320px;height:250px" alt="Gratis e-avis" /></a>
</div>
-->













<div class="fparticle" id="article2">



<a href="/nyheter/forsiden/Lukkede-oppdrettsanlegg-den-viktigste-faktoren-nevnes-ikke"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lukkede-oppdrettsanlegg-den-viktigste-faktoren-nevnes-ikke/457953-1-nor-NO/Lukkede-oppdrettsanlegg-den-viktigste-faktoren-nevnes-ikke_article_huge.jpg" alt="" title="Foto: Eivind Senneset/Havforskningsinstituttet" /></div><h2>Lukkede oppdrettsanlegg: - den viktigste faktoren nevnes ikke</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article3">



<a href="/nyheter/forsiden/Naa-deler-de-ut-fiskernes-Oscarpris-og-50.000-kroner"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/naa-deler-de-ut-fiskernes-oscarpris-og-50.000-kroner/457932-1-nor-NO/Naa-deler-de-ut-fiskernes-Oscarpris-og-50.000-kroner_article_huge.jpg" alt="" title="Foto: Råfisklaget" /></div><h2>Nå deler de ut fiskernes Oscarpris - og 50.000 kroner</h2><span class="pi"></span>
		</a>
</div>
	



<!-- /128007386/skyskrape_xl_mobil 2 -->
<div id="skyskrape_xl_mobil_2" class="ad skyskrape_xl_mobil">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil_2'); });

</script>
</div>










<div class="fparticle" id="article4">



<a href="/nyheter/forsiden/Gjeninnfoerer-minstepris"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjeninnfoerer-minstepris/457911-2-nor-NO/Gjeninnfoerer-minstepris_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>Gjeninnfører minstepris</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article5">



<a href="/nyheter/forsiden/Ny-minstepris-fra-i-dag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-minstepris-fra-i-dag/457895-1-nor-NO/Ny-minstepris-fra-i-dag_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>Ny minstepris fra i dag</h2>	</a>
</div>
	








<!-- /128007386/Banner2 -->
<div id="Banner2" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div>

<!-- /128007386/Board2 -->
<div id="Board2" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div>



<div class="fparticle" id="article6">



<a href="/nyheter/forsiden/Vil-gjeninnfoere-rekrutteringskvotene"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-gjeninnfoere-rekrutteringskvotene/457879-1-nor-NO/VIl-gjeninnfoere-rekrutteringskvotene_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>Vil gjeninnføre rekrutteringskvotene</h2>		<span class="flag purple">Debatt</span></a>
</div>
	














<div class="fparticle" id="article7">



<a href="/nyheter/forsiden/Forlis-kommer-av-seg-selv-men-ikke-beredskapen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forlis-kommer-av-seg-selv-men-ikke-beredskapen/457863-1-nor-NO/Forlis-kommer-av-seg-selv-men-ikke-beredskapen_article_huge.png" alt="" title="Foto: Ledende menig på KV Senja, Odd Mydland" /></div><h2>Forlis kommer av seg selv, men ikke beredskapen</h2><span class="pi"></span>
			<span class="flag purple">Debatt</span></a>
</div>
	














<!-- Stilling -->					
																																																																																																																																																																																																										
						<div id="stilling" class="karusell">
<h3>Ledige stillinger</h3><div class="more"><a href="/Rubrikk/Stillingsannonser/">Se flere (2)</a></div><div class="swiper-container jobswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://www.nigelwright.com/no/vacancy/386081/produksjonsleder" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/produksjonsleder/457657-2-nor-NO/Produksjonsleder_article_medium.jpg" alt="Produksjonsleder" /><p class="wantname">Produksjonsleder</p>

<p class="wantdesc">søkes til vårt slakteri i Hammerfest. </p><div class="firma">
Søknadsfrist 30. juni.
</div></a>
</div>			<div class="swiper-slide">
<a href="https://www.kystogfjord.no/Annonser" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/stillingsannonser/din-stillingsannonse-her/413375-4-nor-NO/Din-stillingsannonse-her_article_medium.png" alt="Din stillingsannonse her?" /><p class="wantname">Din stillingsannonse her?</p>

<p class="wantdesc">I Kyst og Fjord når du kompetanse langs hele kysten.</p><div class="firma">
Kyst og Fjord AS
</div></a>
</div>
</div>

</div>
</div>

<script>

    var swiper = new Swiper('.jobswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,

     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 2,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script>


<div class="fparticle" id="article8">



<a href="/nyheter/forsiden/Arvelig-belastet-med-fiskeri"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/arvelig-belastet-med-fiskeri/457832-1-nor-NO/Arvelig-belastet-med-fiskeri_article_huge.jpg" alt="" title="Foto: Liv-Karin Edvardsen" /></div><h2>Arvelig «belastet» med fiskeri</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article9">



<a href="/nyheter/forsiden/Vil-straffe-sjoefolk-som-snakker-norsk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-straffe-sjoefolk-som-snakker-norsk/457816-1-nor-NO/Vil-straffe-sjoefolk-som-snakker-norsk_article_huge.jpg" alt="" title="Foto: Kystverket" /></div><h2>Vil straffe sjøfolk som snakker norsk</h2>	</a>
</div>
	














<div class="fparticle" id="article10">



<a href="/nyheter/forsiden/Faar-9250-tonn-ekstra"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-9250-tonn-ekstra/457800-1-nor-NO/Faar-9250-tonn-ekstra_article_huge.jpg" alt="" title="Foto: Nærings- og fiskeridepartementet" /></div><h2>Får 9250 tonn ekstra</h2>	</a>
</div>
	














<div class="fparticle" id="article11">



<a href="/nyheter/forsiden/Historien-gjentar-seg-i-Fiskarlaget"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/historien-gjentar-seg-i-fiskarlaget/457784-1-nor-NO/Historien-gjentar-seg-i-Fiskarlaget_article_huge.jpg" alt="" title="Foto: Bjørn Tore Forberg" /></div><h2>- Historien gjentar seg i Fiskarlaget</h2><span class="pi"></span>
		</a>
</div>
	













<!-- Båter -->					
																																																																																																																																																																																																										
		<div id="boats" class="karusell">
<h3>Båter</h3><div class="swiper-container boatswipes">
<div class="swiper-wrapper">
			<div class="swiper-slide">
<a href="https://fiskerikonsulent.no/m-s-spleis" target="_blank"><img src="/var/ezwebin_site/storage/images/rubrikk/m-s-spleis-n-84-vv/456127-1-nor-NO/M-S-SPLEIS-N-84-VV_article_medium.jpg" alt="M/S SPLEIS N-84-VV" /><p class="wantname">M/S SPLEIS N-84-VV</p><p class="wantdesc">kr. 1.200.000</p>
		<div class="firma">
Fiskerikonsulent AS - tlf. 915 33 690 
</div></a>
</div>
</div>
<div class="swiper-pagination"></div>
</div>
</div>

<script>

    var swiper = new Swiper('.boatswipes', {
      slidesPerView: 1,
      spaceBetween: 15,
	  loop: true,
     autoplay: {
    delay: 5000,
  },
      breakpoints: {
        1024: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        768: {
          slidesPerView: 1,
          spaceBetween: 10,
        },
        640: {
          slidesPerView: 1,
          spaceBetween: 20,
        }
      }
    });

  </script><!-- /128007386/Banner3 -->
<div id="Banner3" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>


<div class="fparticle" id="article12">



<a href="/nyheter/forsiden/Vil-finne-beste-praksis-for-avliving-av-krabbe"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-finne-beste-praksis-for-avliving-av-krabbe/457758-1-nor-NO/Vil-finne-beste-praksis-for-avliving-av-krabbe_article_huge.jpg" alt="" title="Foto: Rune Stoltz Bertinussen ©Nofima" /></div><h2>Vil finne beste praksis for avliving av krabbe</h2>	</a>
</div>
	














<div class="fparticle" id="article13">



<a href="/nyheter/forsiden/Oppdrettsnaboer-faar-fire-utviklingskonsesjoner"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oppdrettsnaboer-faar-fire-utviklingskonsesjoner/457737-1-nor-NO/Oppdrettsnaboer-faar-fire-utviklingskonsesjoner_article_huge.jpg" alt="" title="Foto: Astafjord Ocean Salmon" /></div><h2>Oppdrettsnaboer får fire utviklingskonsesjoner</h2>	</a>
</div>
	














<div class="fparticle" id="article14">



<a href="/nyheter/forsiden/Lanserer-bedre-boelgevarsling"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/lanserer-bedre-boelgevarsling/457705-1-nor-NO/Lanserer-bedre-boelgevarsling_article_huge.jpg" alt="" title="Foto: Angus Lidstone/Yr" /></div><h2>Lanserer bedre bølgevarsling</h2>	</a>
</div>
	













<!-- Andre rubrikkannonser -->																																																																																																																																																																										


<div class="fparticle" id="article15">



<a href="/nyheter/forsiden/Kvoteraadet-for-nordsjoesild-er-utsatt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kvoteraadet-for-nordsjoesild-er-utsatt/457689-1-nor-NO/Kvoteraadet-for-nordsjoesild-er-utsatt_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Kvoterådet for nordsjøsild er utsatt</h2>	</a>
</div>
	














<div class="fparticle" id="article16">



<a href="/nyheter/forsiden/Krever-helhetlig-havnegjennomgang"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/krever-helhetlig-havnegjennomgang/457673-1-nor-NO/Krever-helhetlig-havnegjennomgang_article_huge.jpg" alt="" title="Foto: Denis Belitsky" /></div><h2>Krever helhetlig havnegjennomgang</h2>	</a>
</div>
	











<!-- /128007386/Banner4 -->
<div id="Banner4" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>


<div class="fparticle" id="article17">



<a href="/nyheter/forsiden/Rar-krabbe-i-Mageroeysundet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/rar-krabbe-i-mageroeysundet/457645-1-nor-NO/Rar-krabbe-i-Mageroeysundet_article_huge.jpg" alt="" title="Foto: Tor Arne Stensen" /></div><h2>Rar krabbe i Magerøysundet</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article18">



<a href="/nyheter/forsiden/Forsvaret-trekker-soeksmaal-til-15-milliarder"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/forsvaret-trekker-soeksmaal-til-15-milliarder/457629-1-nor-NO/Forsvaret-trekker-soeksmaal-til-15-milliarder_article_huge.jpg" alt="" title="Foto: Forsvaret" /></div><h2>Forsvaret trekker søksmål til 15 milliarder</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article19">



<a href="/nyheter/forsiden/Katrine-16-til-rors-paa-nybygg-til-12-millioner"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/katrine-16-til-rors-paa-nybygg-til-12-millioner/457583-1-nor-NO/Katrine-16-til-rors-paa-nybygg-til-12-millioner_article_huge.jpg" alt="" title="Foto: Forsvaret" /></div><h2>Katrine (16) til rors på nybygg til 12 millioner</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article20">



<a href="/nyheter/forsiden/Sesong-for-fjerning-av-drivgods"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sesong-for-fjerning-av-drivgods/457567-1-nor-NO/Sesong-for-fjerning-av-drivgods_article_huge.jpg" alt="" title="Foto: Kystverket" /></div><h2>Sesong for fjerning av drivgods</h2>	</a>
</div>
	











<!-- /128007386/Banner5 -->
<div id="Banner5" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>


<div class="fparticle" id="article21">



<a href="/nyheter/forsiden/Korallforskere-fant-skipsvrak"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/korallforskere-fant-skipsvrak/457551-1-nor-NO/Korallforskere-fant-skipsvrak_article_huge.jpg" alt="" title="Foto: Privat" /></div><h2>Korallforskere fant skipsvrak</h2>	</a>
</div>
	














<div class="fparticle" id="article22">



<a href="/nyheter/forsiden/Oppdrett-ned-4-prosent"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/oppdrett-ned-4-prosent/457535-1-nor-NO/Oppdrett-ned-4-prosent_article_huge.jpg" alt="" title="Foto: Erling Svensen, Havforskningsinstituttet" /></div><h2>Oppdrett ned 4 prosent</h2>	</a>
</div>
	














<div class="fparticle" id="article23">



<a href="/nyheter/forsiden/Tok-sertifikatene-fra-ny-baat-til-30-millioner"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tok-sertifikatene-fra-ny-baat-til-30-millioner/457514-1-nor-NO/Tok-sertifikatene-fra-ny-baat-til-30-millioner_article_huge.jpg" alt="" title="Foto: Begge foto: Frode Adolfsen" /></div><h2>Tok sertifikatene fra ny båt til 30 millioner</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article24">



<a href="/nyheter/forsiden/Selfa-planlegger-den-foerste-hydrogensjarken"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/selfa-planlegger-den-foerste-hydrogensjarken/457498-2-nor-NO/Selfa-planlegger-den-foerste-hydrogensjarken_article_huge.jpg" alt="" title="Foto: Selfa" /></div><h2>Selfa planlegger den første hydrogensjarken</h2><span class="pi"></span>
		</a>
</div>
	











<!-- /128007386/Banner6 -->
<div id="Banner6" class="ad spangrid">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="ad">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>


<div class="fparticle" id="article25">



<a href="/nyheter/forsiden/Bedre-sjoeovervaakning-paa-Vestlandet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bedre-sjoeovervaakning-paa-vestlandet/457477-1-nor-NO/Bedre-sjoeovervaakning-paa-Vestlandet_article_huge.jpg" alt="" title="Foto: Kystverket" /></div><h2>Bedre sjøovervåkning på Vestlandet</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article26">



<a href="/nyheter/forsiden/Fiskebaat-roser-ministeren"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskebaat-roser-ministeren/457461-1-nor-NO/Fiskebaat-roser-ministeren_article_huge.jpg" alt="" title="Foto: Fiskebåt" /></div><h2>Fiskebåt roser ministeren</h2>	</a>
</div>
	














<div class="fparticle" id="article27">



<a href="/nyheter/forsiden/Svaert-fornoeyd-med-Ingebrigtsen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/svaert-fornoeyd-med-ingebrigtsen/457445-1-nor-NO/Svaert-fornoeyd-med-Ingebrigtsen_article_huge.jpg" alt="" title="Foto: Fiskebåt" /></div><h2>- Svært fornøyd med Ingebrigtsen</h2>	</a>
</div>
	














<div class="fparticle" id="article28">



<a href="/nyheter/forsiden/Toeffere-paa-makrell"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/toeffere-paa-makrell/457429-1-nor-NO/Toeffere-paa-makrell_article_huge.jpg" alt="" title="Foto: Nærings- og fiskeridepartementet" /></div><h2>Tøffere på makrell</h2>	</a>
</div>
	














<div class="fparticle" id="article29">



<a href="/nyheter/forsiden/Innsigelser-mot-Andfjord-Salmon-utvidelse"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/innsigelser-mot-andfjord-salmon-utvidelse/457413-1-nor-NO/Innsigelser-mot-Andfjord-Salmon-utvidelse_article_huge.jpg" alt="" title="Foto: Erik Jenssen" /></div><h2>Innsigelser mot Andfjord Salmon-utvidelse</h2><span class="pi"></span>
		</a>
</div>
	














<div class="fparticle" id="article30">



<a href="/nyheter/forsiden/Aqua-Nor-tilbake-paa-sporet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/aqua-nor-tilbake-paa-sporet/457397-1-nor-NO/Aqua-Nor-tilbake-paa-sporet_article_huge.jpg" alt="" title="Foto: Dag Erlandsen" /></div><h2> Aqua Nor tilbake på sporet</h2>	</a>
</div>
	














<div class="fparticle" id="article31">



<a href="/nyheter/forsiden/Utdanner-berggylten-til-rensefisk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/utdanner-berggylten-til-rensefisk/457371-1-nor-NO/Utdanner-berggylten-til-rensefisk_article_huge.jpg" alt="" title="Foto: Erlend Astad Lorentzen / Havforskningsinstituttet" /></div><h2>«Utdanner» berggylten til rensefisk</h2>	</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div><footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>


</div>
<div class="column col-12">
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>
</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>
</body>
</html>