<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21258453-1"></script>
<script>

window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-21258453-1');

</script>
<title>Vil avvikle samfiskeordningen - Kyst og Fjord</title><meta name="web_author" content="Open Concept AS" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Vil avvikle samfiskeordningen" />
<meta property="og:description" content="Kvotemeldinga legger opp til at dagens samfiskeordning i sjarkflåten erstattes av en kondemneringsordning." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Vil-avvikle-samfiskeordningen"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/vil-avvikle-samfiskeordningen/326922-1-nor-NO/Vil-avvikle-samfiskeordningen_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord" />
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12">
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Vil-avvikle-samfiskeordningen" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/var/ezwebin_site/cache/public/stylesheets/5ecb72f01d03e84d6e9a0b0ff7c68369_1560531016_all.css" />
<script src="/var/ezwebin_site/cache/public/javascript/08e780b0e347f1bb3fb83a92c2336ca7_1556869882.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>
<script>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</script>
</head>
<body>
<div id="fb-root"></div>
<script>


function openNav() {
  document.getElementById("tNav").style.display = "block";
  document.getElementById("toggleNav").style.display = "none";
}

function closeNav() {
  document.getElementById("tNav").style.display = "none";
  document.getElementById("toggleNav").style.display = "block";
}

</script>
<div id="tNav" class="overlay">
  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
  <div class="overlay-content">
    <a href="/">Nyheter</a>
	<a href="/Debatt">Debatt</a>
	<a href="/Kystfolk">Kystfolk</a>
	<a href="/Langs-kysten">Langs kysten</a>
	<a href="/Eavis">E-avis</a>
	
	<div class="sublinks">
	<a href="/Abonnement">Abonnement</a>
	<a href="/Annonser">Annonser</a>
	<a href="/Om-avisen">Om K&amp;F</a>
	</div>
  </div>
<div id="mlogin">
  
  </div>
  </div>

<a href="#" id="toggleNav" onclick="openNav()">&#9776;</a>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v3.2&appId=175493582506100&autoLogAppEvents=1"></script>
<div class="blue hide-md" id="topheader"> 
<header class="container grid-xl navbar">
<div class="navbar-section">
	<a href="/Eavis" class="btn btn-link">E-avis</a>
    <a href="/Abonnement" class="btn btn-link">Abonnement</a>
	<a href="/Annonser" class="btn btn-link">Annonser</a>
	<a href="/Om-avisen" class="btn btn-link">Om K&amp;F</a>
  </div>
  <div id="toplogin" class="navbar-section">

	
	
<script>	

	if (getCookie("token")) {
document.getElementById('toplogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
document.getElementById('mlogin').innerHTML = '<a class="btn btn-link" href="https://mitt.kystogfjord.no/?logintoken=' + getCookie("token") + '" target="_blank">Min side</a><a class="btn btn-link" href="#" onclick="logout();">Logg ut</a>';
} else {
	
	document.getElementById('toplogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	document.getElementById('mlogin').innerHTML = '<a href="/Innlogging" class="btn btn-link">Logg inn<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="sign-in"><polygon fill="#fff" points="7 2 17 2 17 17 7 17 7 16 16 16 16 3 7 3"></polygon><polygon fill="#fff" points="9.1 13.4 8.5 12.8 11.28 10 4 10 4 9 11.28 9 8.5 6.2 9.1 5.62 13 9.5"></polygon></svg></a>';
	


}

</script>
	
  </div>
</header>
</div>
<div class="container grid-xl topcont">
<div class="columns col-gapless p-relative hide-lg">
<div class="column">
<!-- /128007386/B1 
<div id="div-gpt-ad-1552288845583-0" class="ad b1">
<script>

//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552288845583-0'); });

</script>
</div>
 end B1 -->
<!-- /128007386/B1 RESPONSIVE-->
<div id="b1" class="ad b1">
<script>

googletag.cmd.push(function() { googletag.display('b1'); });

</script>
</div>
<!-- end B1 -->
</div>
</div>



<div class="columns col-gapless p-relative">
<div class="column col-xs-10 col-sm-8 col-md-6 col-4">
<a href="/" id="home">
<svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 542 56"><path class="st0" d="M36.32 54.04L21.88 35.15c-1.03-1.35-1.91-1.75-3.65-1.75v20.64H-.35V2.84h18.57v23.81L38.31 2.84h14.84v.71L32.83 23.8l23.81 29.6v.64H36.32zM94.61 35.62v18.41H76.04V35.62L55.4 3.56v-.72h22.54l11.74 21.35 11.35-21.35h13.41v.71L94.61 35.62zM136.03 55.7c-13.73 0-22.38-6.04-25.71-10.08l7.38-6.19c3.65 3.73 11.43 8.09 18.33 8.09 6.11 0 9.13-1.43 9.13-3.89 0-4.52-7.22-5.64-14.6-7.7-10.95-3.1-19.13-6.9-19.13-16.67 0-12.06 11.19-18.02 25.32-18.02 10.24 0 17.14 2.62 23.02 8.02l-7.14 5.87c-4.21-3.81-11.59-5.87-15.63-5.87-6.51 0-9.05 1.83-9.05 4.21 0 3.73 5.72 4.13 14.84 6.74 11.35 3.25 19.84 7.86 19.84 17.78-.01 10.81-10.09 17.71-26.6 17.71zM195.81 12.05v41.99h-18.73V12.05H161.6v-.64l3.81-8.57h42.15l3.81 8.57v.64h-15.56z"/><g><path class="st1" d="M221.26 55.15c-11.59 0-20.91-7.14-20.91-18.2 0-10.96 9.32-18.15 20.91-18.15s20.9 7.2 20.9 18.15c0 11.05-9.31 18.2-20.9 18.2zm0-31.97c-4.23 0-7.57 4.98-7.57 12.6 0 10.37 3.28 14.55 7.57 14.55 4.28 0 7.57-4.18 7.57-14.55-.01-7.62-3.34-12.6-7.57-12.6zM267.66 55.15c-12.07 0-21.91-7.3-21.91-18.2 0-11.01 9.84-18.15 21.91-18.15 5.77 0 11.16 1.91 15.13 4.92l-4.87 4.5c-2.59-2.17-5.61-3.81-9.31-3.81-5.5 0-9.31 3.18-9.31 12.54 0 9.37 3.76 12.81 9.9 12.81 1.48 0 2.38-.16 2.75-.32v-9.9h-5.61v-5.82h16.46v16.41c-3.97 3-9.37 5.02-15.14 5.02z"/></g><g><path class="st2" d="M306.97 32.61v21.43H288.4V2.84h36.67l3.81 8.57v.64h-21.91v11.51h21.91v9.05h-21.91z"/><path class="st2" d="M331.34 55.7c-1.74 0-3.25-.16-3.81-.24l-4.28-10.16v-.48h6.19c4.28 0 5.95-1.99 5.95-5.56V2.84h18.73v31.98c-.01 13.5-6.59 20.88-22.78 20.88zM390.31 55.7c-17.38 0-31.35-10.72-31.35-27.3 0-16.43 13.97-27.22 31.35-27.22 17.38 0 31.35 10.79 31.35 27.22 0 16.59-13.97 27.3-31.35 27.3zm0-47.94c-6.35 0-11.35 7.46-11.35 18.89 0 15.56 4.92 21.83 11.35 21.83s11.35-6.27 11.35-21.83c0-11.43-5-18.89-11.35-18.89zM462.07 54.04l-13.34-17.38c-1.19-1.51-2.06-1.67-3.41-1.67v19.05h-18.57V2.84h26.83c16.27 0 23.25 4.44 23.25 13.89 0 7.7-5.08 12.62-11.98 15l17.62 21.67v.64h-20.4zm-12.3-43.42h-4.44v17.86c8.65 0 12.38-3.57 12.38-9.6 0-5-3.5-8.26-7.94-8.26zM512 54.04h-26.11V2.84H512c14.6 0 30 6.98 30 24.44 0 17.47-15 26.76-30 26.76zm-3.41-43.42h-4.13v35.64h4.13c8.34 0 14.21-5.08 14.21-19.61-.01-11.03-5.88-16.03-14.21-16.03z"/></g></svg>
</a>
</div>


<div class="column col-8 hide-md">
<div id="mainnav" class="grey navbar style18766">
 <div class="navbar-section px-1">
    <a href="/" class="btn btn-link btn-dgrey">Nyheter</a>
	<a href="/Debatt" class="btn btn-link btn-purple">Debatt</a>
    <a href="/Langs-kysten" class="btn btn-link btn-blue">Langs kysten</a>
	<a href="/Kystfolk" class="btn btn-link btn-green">Kystfolk</a>
	<a href="/KFTV" class="btn btn-link btn-orange">KFTV</a>
	 
  </div>
  <div class="navbar-section">
  <form action="/content/search" method="post">
    <div class="input-group input-inline">
      <input class="form-input" type="text" name="SearchText" placeholder="">
      <button class="btn btn-primary input-group-btn">Søk</button>
    </div>
	</form>
  </div>
</div>
</div>
</div>
</div>


<div class="container grid-xl">
<div class="columns">
<div class="column col-md-12 col-8 mainarticle">

<!-- A1 -->
<div id="a1" class="ad a1">
<script>

googletag.cmd.push(function() { googletag.display('a1'); });

</script>
</div>
<h1>Vil avvikle samfiskeordningen</h1>
<p class="intro">
Kvotemeldinga legger opp til at dagens samfiskeordning i sjarkflåten erstattes av en kondemneringsordning.
</p>
<div class="mainimg">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-avvikle-samfiskeordningen/326922-1-nor-NO/Vil-avvikle-samfiskeordningen_article_huge.jpg" alt="" width="848" height="480" />
</div>



	<p class="caption">Det kan bli slutt på muligheten til å fiske to sjarkkvoter på en båt.&nbsp; </p>
		
	<!-- A2 -->
<div id="a2" class="ad a2">
<script>

googletag.cmd.push(function() { googletag.display('a2'); });

</script>
</div>
		
<div class="byline">
<div>
<img src="/byline.svg" alt="Av">
</div>
<div>
<span>
Erik Jenssen</span>

<span class="divider">
	<a href="mailto:erik@kystogfjord.no">erik@kystogfjord.no</a>
</span>
</div>
<div class="published">
21.06.2019 12:30
</div>
	</div>
		
		
	
	
	
<p>I dag kan en sjarkeier eie to båter, og drive samfiske med seg selv. Det innebærer en form for strukturering, men båteieren må fortsatt holde to båter i full stand. Dette har det vært misnøye med, både fra de som bruker ordninga, men også fra dem som er imot strukturering av sjarkflåten.</p><p>Dette vil regjeringa gjøre noe med, og i <a href="https://www.regjeringen.no/no/dokumenter/meld.-st.-32-20182019/id2661031/sec3#kap3-4" target="_self">kvotemeldingas del om sjarkflåten</a>&nbsp;skriver de:</p><p>Selv om sjarkflåten ikke har hatt tilgang til strukturkvoteordningen, har samfiskeordningen gjort at et fartøy i realiteten kan ekstra kvote mot at tilsvarende kvote oppgis fra annet fartøy. Samfiske i torskefiskeriene ble innført som en midlertidig ordning i 2010 og innebærer at to fartøy kan utgjøre et «aktivt» og et «passivt» fartøy. Intensjonen var at eiere av enmannsdrevne sjarker sammen skulle fiske to kvoter på ett fartøy, for økt sikkerhet. Ordningen har imidlertid utviklet seg til at eier av to fartøy fisker hele kvotegrunnlaget med ett fartøy. Ved kun å holde ett fartøy i drift kan fartøyeier slik effektivisere driften.</p><p>Ordningen har langt på vei fungert som en midlertidig strukturkvoteordning. Bruken av ordningen har vært økende. I 2017 og 2018 har det vært mer enn 250 samfiskelag slik at 43 pst. av fartøy i gruppen med hjemmelslengde under 11 m i det lukkede fisket etter torsk, var i samfiske i de to driftsårene.</p><p>Samfiskeordningen er midlertidig. Det tas stilling til om den skal videreføres hvert år, noe som skaper usikkerhet for næringsutøverne. Over tid har passive samfiskefartøy, som ikke har levert fangst på flere år, forfalt. Disse fartøyene er ikke egnet til å ivareta hensyn til kvalitet, arbeidsvilkår eller sikkerhet for mannskap.</p><p>Regjeringen mener at samfiskeordningen bør avvikles ved overgangen til et nytt kvotesystem. Bortfall av samfiskeordningen er likevel selvsagt ikke til hinder for at redere kan velge å fiske sammen på hver sine aktive fartøy, for å ivareta eksempelvis sikkerhetsaspektet.</p><p>Virkemidler for tilpasning av fangstkapasitet til ressursgrunnlag, strukturordninger, har vært i bruk gjennom mange år. Offentlige finansierte kondemneringsordninger har over tid blitt faset ut, og privatfinansierte, markedsbaserte strukturordninger er kommet i stedet. Både strukturkvoteordninger og kondemneringsordninger innebærer at kvotegrunnlaget konsentreres på færre fartøy og bidrar slik til effektivisering av flåten. Gjennom en strukturkvoteordning er det den som benytter seg av ordningen som betaler kostnaden og høster størst gevinst i form av økt kvotegrunnlag. En kondemneringsordning vil legge til rette for at kvoter som oppgis kan gå tilbake til gruppen og slik gi økt kvotegrunnlag for gjenværende fartøy i gruppen.</p><p>Regjeringen mener spørsmålet om gruppeinndeling i kystflåten, samfiske og struktur for sjarkflåten må ses i sammenheng, ettersom sjarkflåten fortsatt bør ha en særlig rolle i samfunnsutviklingen på kysten og i fiskeripolitikken. Sjarkfiskeflåten må også være i stand til å tilpasse seg løpende endringer i økonomiske og teknologiske rammebetingelser. Dette må gjøres gjennom virkemidler som legger til rette for at sjarkflåten kan profesjonaliseres. Sjarkflåten skal være en god arbeidsplass både for etablerte fiskere og ungdom som ønsker å bli fiskere. Sjarkflåten har en viktig rolle som leverandør av ferskt råstoff for fiskeindustrien og i å skape aktivitet langs kysten. Regjeringen mener derfor at også sjarkfiskeflåten har behov for en ordning som gjør den i stand til å følge med i næringsutviklingen på kysten, særlig sett i lys av at samfiskeordningen foreslås avviklet.</p><p>Regjeringen vektlegger også behovet for en differensiert fiskeflåte med mange små enheter som fisker kystnært. Å ha en lokalt forankret sjarkflåte som kan høste effektivt av fiskebestandene når disse vandrer til kystnære farvann og fisker på lokale bestander, er i tillegg en målsetning. Innføring av en strukturkvoteordning for sjarkflåten vil kunne føre til at det i løpet av kort tid vil bli tatt ut mange fartøy av fiske. En slik rask endring vil påvirke hensynet til en gradvis tilpassing og fortsatt geografisk og eierskapsmessig spredning av sjarkflåten.</p><p>Regjeringen mener derfor, ut fra en helhetsvurdering, at sjarkfiskeflåten ikke skal få tilgang til strukturkvoteordningen.</p><p>Denne avklaringen vil trolig fjerne spekulasjoner om også denne gruppen skal få tilgang til strukturtiltak. Dette vil virke prisdempende og derigjennom redusere inngangsprisen unge fiskere må betale dersom de velger sjarkfiske i lukket gruppe som næringsvei.</p><p>Regjeringen mener dagens høye overregulering for flere fiskeslag og det faktum at det er stor variasjon i utnyttelsen av kvoter på ulike fiskeslag, gir rom for betydelig profesjonalisering av sjarkflåten uten at det er behov for å redusere antall fartøy. Det kan likevel være grunn til å legge til rette for at sjarkflåten skal få en avgrenset kondemneringsordning, særlig sett i sammenheng med at samfiskeordningen i fisket etter torsk avvikles. Regjeringen foreslår derfor at det opprettes en kondemneringsordning som bør være avgrenset i varighet. Dette vil legge til rette for at eldre og uhensiktsmessige sjarker kan bli destruert, og at deres kvotegrunnlag blir fordelt blant gjenværende fartøy i gruppen. Ordningen vil således styrke kvotegrunnlaget for den aktive delen av sjarkflåten og fjerne uhensiktsmessige fartøy fra flåten. Regjeringen mener en slik kondemneringsordning bør finansieres av de fartøy som vil få et kvotetillegg som følge av ordningen.</p>
	

	<div class="fb-comments" data-href="https://www.kystogfjord.no/nyheter/forsiden/Vil-avvikle-samfiskeordningen" data-width="100%" data-numposts="5"></div>

	
</div><div class="column col-4 col-md-12">
<div class="columns">




<div class="column col-12 lg-adscol">

<!-- /128007386/skyskrape -->
<div id="skyskrape" class="ad skyskrape">

<script>

googletag.cmd.push(function() { googletag.display('skyskrape'); });

</script>
</div>

<!-- end skyskrape-->

<!-- /128007386/miniboard -->
<div id="miniboard" class="ad t2">
<script>

googletag.cmd.push(function() { googletag.display('miniboard'); });

</script>
</div>

<!-- end miniboard -->

<div class="columns">
<div class="column col-6 hide-lg">
<!-- S1 -->
<div id="s1" class="ad s1">
<script>

googletag.cmd.push(function() { googletag.display('s1'); });

</script>
</div>
<!-- end S1 -->
</div>
<div class="column col-6 hide-lg">
<!-- S2 -->
<div id="s2" class="ad s1">
<script>

googletag.cmd.push(function() { googletag.display('s2'); });

</script>
</div>
<!-- end S2 -->
</div>
<!-- H1A -->
<div id="h1a" class="ad h1a">
<script>

googletag.cmd.push(function() { googletag.display('h1a'); });

</script>
</div>

<!-- end H1A -->
<!-- H1 -->
<div id="h1" class="ad h1">
<script>

googletag.cmd.push(function() { googletag.display('h1'); });

</script>
</div>

<!-- end H1 -->
<!-- H2 -->
<div id="h2" class="ad h2">
<script>

googletag.cmd.push(function() { googletag.display('h2'); });

</script>
</div>

<!-- end H2 -->
</div>
</div>
</div>

</div>
			
</div>





<h3 class="morenews">På forsiden nå</h3>

<div class="columns mt-2 alist">
					




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article2" style="order:2">



<a href="/nyheter/forsiden/Vil-ha-en-annen-rekrutteringsordning"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-en-annen-rekrutteringsordning/327028-1-nor-NO/Vil-ha-en-annen-rekrutteringsordning_article_huge.jpg" alt="" /></div><h2>Vil ha en annen rekrutteringsordning</h2><span class="pi"></span>
		</a>
</div>
	
<!-- /128007386/skyskrape_xl_mobil -->
<div id="skyskrape_xl_mobil" class="column col-12 ad skyskrape_xl_mobil style="order:1">
<script>

googletag.cmd.push(function() { googletag.display('skyskrape_xl_mobil'); });

</script>
</div>



<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article3" style="order:3">



<a href="/nyheter/forsiden/Et-godt-utgangspunkt"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/et-godt-utgangspunkt/327013-1-nor-NO/Et-godt-utgangspunkt_article_huge.jpg" alt="" /></div><h2>- Et godt utgangspunkt</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article4" style="order:4">



<a href="/nyheter/forsiden/Kvotemeldinga-er-en-innertier-for-oss"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kvotemeldinga-er-en-innertier-for-oss/326998-1-nor-NO/Kvotemeldinga-er-en-innertier-for-oss_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ " /></div><h2>- Kvotemeldinga er en innertier for oss</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article5" style="order:5">



<a href="/nyheter/forsiden/Vil-gi-strukturkvote-eierne-et-valg"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-gi-strukturkvote-eierne-et-valg/326982-1-nor-NO/Vil-gi-strukturkvote-eierne-et-valg_article_huge.jpg" alt="" title="Foto: MS Himmeltind" /></div><h2>Vil gi strukturkvote-eierne et valg   </h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/Banner1 -->
<div id="Banner1" class="column ad col-12" style="order:4">
<script>

googletag.cmd.push(function() { googletag.display('Banner1'); });

</script>
</div><!-- /128007386/Board1 -->
<div id="Board1" class="column ad col-xs-12 col-lg-6 col-4" style="order:4">
<script>

googletag.cmd.push(function() { googletag.display('Board1'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article6" style="order:6">



<a href="/nyheter/forsiden/Gjenkjennelig-innhold"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gjenkjennelig-innhold/326967-1-nor-NO/Gjenkjennelig-innhold_article_huge.jpg" alt="" title="Foto: Norges Fiskarlag " /></div><h2>- Gjenkjennelig innhold</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article7" style="order:7">



<a href="/nyheter/forsiden/Kritisk-til-statlig-kvotebeholdning"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kritisk-til-statlig-kvotebeholdning/326952-1-nor-NO/Kritisk-til-statlig-kvotebeholdning_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Kritisk til statlig kvotebeholdning</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article8" style="order:8">



<a href="/nyheter/forsiden/Gir-store-deler-av-flaaten-opprykk"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/gir-store-deler-av-flaaten-opprykk/326937-1-nor-NO/Gir-store-deler-av-flaaten-opprykk_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Gir store deler av flåten «opprykk»</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article9" style="order:9">



<a href="/nyheter/forsiden/Vil-avvikle-samfiskeordningen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-avvikle-samfiskeordningen/326922-1-nor-NO/Vil-avvikle-samfiskeordningen_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Vil avvikle samfiskeordningen</h2>	</a>
</div>
	


<!-- /128007386/Banner2 -->
<div id="Banner2" class="column ad col-12" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('Banner2'); });

</script>
</div><!-- /128007386/Board2 -->
<div id="Board2" class="column ad col-xs-12 col-lg-6 col-4" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('Board2'); });

</script>
</div><!-- L2 -->
<div id="l2" class="column col-9 hide-lg ad l2" style="order:8">
<script>

googletag.cmd.push(function() { googletag.display('l2'); });

</script>
</div>
<!-- end L2 -->


<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article10" style="order:10">



<a href="/nyheter/forsiden/Her-er-kvotemeldinga"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/her-er-kvotemeldinga/326907-4-nor-NO/Her-er-kvotemeldinga_article_huge.jpg" alt="" title="Foto: Dag Erlandsen " /></div><h2>Her er kvotemeldinga </h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article11" style="order:11">



<a href="/nyheter/forsiden/Setter-fiskeripolitikken-under-lupen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/setter-fiskeripolitikken-under-lupen/326892-1-nor-NO/Setter-fiskeripolitikken-under-lupen_article_huge.jpg" alt="" title="Foto: Øystein Ingilæ" /></div><h2>Setter fiskeripolitikken under lupen</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article12" style="order:12">



<a href="/nyheter/forsiden/Fornoeyd-med-nytt-kontrollverktoey"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fornoeyd-med-nytt-kontrollverktoey/326877-1-nor-NO/Fornoeyd-med-nytt-kontrollverktoey_article_huge.jpg" alt="" title="Foto: Sjøtjenesten, Fiskeridirektoratet" /></div><h2>Fornøyd med nytt kontrollverktøy</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article13" style="order:13">



<a href="/nyheter/forsiden/Sikret-seg-40-aarig-trebaat"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/sikret-seg-40-aarig-trebaat/326845-1-nor-NO/Sikret-seg-40-aarig-trebaat_article_huge.jpg" alt="" title="Foto: Sjøtjenesten, Fiskeridirektoratet" /></div><h2>Sikret seg 40-årig trebåt</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	


<!-- /128007386/Banner3 -->
<div id="Banner3" class="column ad col-12" style="order:10">
<script>

googletag.cmd.push(function() { googletag.display('Banner3'); });

</script>
</div><!-- /128007386/Board3 -->
<div id="Board3" class="column ad col-xs-12 col-lg-6 col-4" style="order:11">
<script>

googletag.cmd.push(function() { googletag.display('Board3'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article14" style="order:14">



<a href="/nyheter/forsiden/Ung-helgelending-med-fire-sjarker"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ung-helgelending-med-fire-sjarker/326815-1-nor-NO/Ung-helgelending-med-fire-sjarker_article_huge.jpg" alt="" title="Foto: Sjøtjenesten, Fiskeridirektoratet" /></div><h2>Ung helgelending med fire sjarker</h2><span class="pi"></span>
			<span class="flag blue">Langs kysten</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article15" style="order:15">



<a href="/nyheter/forsiden/Faar-ikke-flytte-til-Kjoellefjord"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/faar-ikke-flytte-til-kjoellefjord/326800-2-nor-NO/Faar-ikke-flytte-til-Kjoellefjord_article_huge.jpg" alt="" title="Foto: Elin I. Holand" /></div><h2>Får ikke flytte til Kjøllefjord</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article16" style="order:16">



<a href="/nyheter/forsiden/41-6-millioner-til-hurtigbaatkaier"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/41-6-millioner-til-hurtigbaatkaier/326830-1-nor-NO/41-6-millioner-til-hurtigbaatkaier_article_huge.jpg" alt="" title="Foto: (Foto: Finnmark fylkeskommune)" /></div><h2>41,6 millioner til hurtigbåtkaier</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article17" style="order:17">



<a href="/nyheter/forsiden/Norsk-skrei-er-i-verdenseliten"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/norsk-skrei-er-i-verdenseliten/326785-1-nor-NO/Norsk-skrei-er-i-verdenseliten_article_huge.jpg" alt="" title="Foto: Lisbeth Nikolaisen Drotz, Norges Råfisklag" /></div><h2>- Norsk skrei er i verdenseliten!</h2>	</a>
</div>
	


<!-- /128007386/Banner4 -->
<div id="Banner4" class="column ad col-12" style="order:16">
<script>

googletag.cmd.push(function() { googletag.display('Banner4'); });

</script>
</div><!-- /128007386/Board4 -->
<div id="Board4" class="column ad col-xs-12 col-lg-6 col-4" style="order:16">
<script>

googletag.cmd.push(function() { googletag.display('Board4'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article18" style="order:18">



<a href="/nyheter/forsiden/Fisket-skyter-fart"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fisket-skyter-fart/326770-2-nor-NO/Fisket-skyter-fart_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>Fisket skyter fart</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article19" style="order:19">



<a href="/nyheter/forsiden/Bedre-enn-fjoraaret2"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bedre-enn-fjoraaret2/326755-1-nor-NO/Bedre-enn-fjoraaret_article_huge.jpg" alt="" title="Foto: Havforskningsinstituttet" /></div><h2>- Bedre enn fjoråret</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article20" style="order:20">



<a href="/nyheter/forsiden/Har-fortsatt-en-halv-million-igjen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-fortsatt-en-halv-million-igjen/326740-1-nor-NO/Har-fortsatt-en-halv-million-igjen_article_huge.jpg" alt="" title="Foto: Sara Isquierdo" /></div><h2>Har fortsatt en halv million igjen</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article21" style="order:21">



<a href="/nyheter/forsiden/De-stoerste-tar-stadig-mer-av-kystgruppens-kvote"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/de-stoerste-tar-stadig-mer-av-kystgruppens-kvote/326725-1-nor-NO/De-stoerste-tar-stadig-mer-av-kystgruppens-kvote_article_huge.jpg" alt="" title="Foto: Rune Arild" /></div><h2>De største tar stadig mer av kystgruppens kvote</h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/Banner5 -->
<div id="Banner5" class="column ad col-12" style="order:20">
<script>

googletag.cmd.push(function() { googletag.display('Banner5'); });

</script>
</div><!-- /128007386/Board5 -->
<div id="Board5" class="column ad col-xs-12 col-lg-6 col-4" style="order:20">
<script>

googletag.cmd.push(function() { googletag.display('Board5'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article22" style="order:22">



<a href="/nyheter/forsiden/Klare-for-vindkraft-paa-Utsira"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/klare-for-vindkraft-paa-utsira/326710-1-nor-NO/Klare-for-vindkraft-paa-Utsira_article_huge.jpg" alt="" title="Foto: Unitech offshore" /></div><h2>Klare for vindkraft på Utsira</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article23" style="order:23">



<a href="/nyheter/forsiden/Kystbaater-kniver-med-traalerne-paa-torsketoppen"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kystbaater-kniver-med-traalerne-paa-torsketoppen/326695-1-nor-NO/Kystbaater-kniver-med-traalerne-paa-torsketoppen_article_huge.jpg" alt="" title="Foto: Unitech offshore" /></div><h2>Kystbåter kniver med trålerne på torsketoppen</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article24" style="order:24">



<a href="/nyheter/forsiden/Folket-vil-ha-mindre-EU-makt-i-Norge"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/folket-vil-ha-mindre-eu-makt-i-norge/326680-1-nor-NO/Folket-vil-ha-mindre-EU-makt-i-Norge_article_huge.jpg" alt="" title="Foto: Nei til EU" /></div><h2>Folket vil ha mindre EU-makt i Norge</h2>		<span class="flag purple">Debatt</span></a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article25" style="order:25">



<a href="/nyheter/forsiden/Spent-paa-struktur-og-21-meters-grensa"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/spent-paa-struktur-og-21-meters-grensa/326665-1-nor-NO/Spent-paa-struktur-og-21-meters-grensa_article_huge.jpg" alt="" title="Foto: Erik Jenssen " /></div><h2>Spent på struktur og 21-meters grensa</h2><span class="pi"></span>
		</a>
</div>
	


<!-- /128007386/Banner6 -->
<div id="Banner6" class="column ad col-12" style="order:24">
<script>

googletag.cmd.push(function() { googletag.display('Banner6'); });

</script>
</div><!-- /128007386/Board6 -->
<div id="Board6" class="column ad col-xs-12 col-lg-6 col-4" style="order:24">
<script>

googletag.cmd.push(function() { googletag.display('Board6'); });

</script>
</div>

<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article26" style="order:26">



<a href="/nyheter/forsiden/Meldinga-kunne-ikke-utsettes-lengre"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/meldinga-kunne-ikke-utsettes-lengre/326650-1-nor-NO/Meldinga-kunne-ikke-utsettes-lengre_article_huge.jpg" alt="" title="Foto: Henning Flusund" /></div><h2>Meldinga kunne ikke utsettes lengre</h2><span class="pi"></span>
		</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article27" style="order:27">



<a href="/nyheter/forsiden/Kvotemeldingen-kommer-paa-fredag"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/kvotemeldingen-kommer-paa-fredag/326635-1-nor-NO/Kvotemeldingen-kommer-paa-fredag_article_huge.jpg" alt="" title="Foto: Henning Flusund" /></div><h2>Kvotemeldingen kommer på fredag</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article28" style="order:28">



<a href="/nyheter/forsiden/Vil-aapne-Utsira-Nord-for-havvind"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-aapne-utsira-nord-for-havvind/326620-1-nor-NO/Vil-aapne-Utsira-Nord-for-havvind_article_huge.jpg" alt="" title="Foto: Statkraft " /></div><h2>Vil åpne Utsira Nord for havvind</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article29" style="order:29">



<a href="/nyheter/forsiden/Seinotfisket-i-sterk-fremgang"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/seinotfisket-i-sterk-fremgang/326605-1-nor-NO/Seinotfisket-i-sterk-fremgang_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>Seinotfisket i sterk fremgang</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article30" style="order:30">



<a href="/nyheter/forsiden/Har-satt-pris-og-landingsgrense"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-satt-pris-og-landingsgrense/326590-1-nor-NO/Har-satt-pris-og-landingsgrense_article_huge.jpg" alt="" title="Foto: Scanfishphoto" /></div><h2>Har satt pris og landingsgrense </h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article31" style="order:31">



<a href="/nyheter/forsiden/Ikke-bare-aa-faa-det-ut-paa-havet"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ikke-bare-aa-faa-det-ut-paa-havet/326570-1-nor-NO/Ikke-bare-aa-faa-det-ut-paa-havet_article_huge.jpg" alt="" title="Foto: Equinor" /></div><h2>Ikke bare «å få det ut på havet»</h2>	</a>
</div>
	




<div class="column col-xs-12 col-lg-6 col-4 fparticle" id="article32" style="order:32">



<a href="/nyheter/forsiden/Maatte-paa-kurs-for-aa-foere-baat-over-10-67-meter"><div class="listimg"><img src="/var/ezwebin_site/storage/images/nyheter/forsiden/maatte-paa-kurs-for-aa-foere-baat-over-10-67-meter/326550-1-nor-NO/Maatte-paa-kurs-for-aa-foere-baat-over-10-67-meter_article_huge.jpg" alt="" title="Foto:  Bjørn Hildonen" /></div><h2>Måtte på kurs for å føre båt over 10,67 meter</h2><span class="pi"></span>
		</a>
</div>




</div>
<div class="navigator text-center">

<a class="btn btn-primary" href="/nyheter/forsiden/(offset)/30">Flere nyheter</a>
</div>
</div>

<footer class="green">
<div class="container grid-xl">
<div class="columns col-gapless p-relative">
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br />
</p>
</div>
<div class="column col-xs-12 col-sm-12 col-md-4">
<p>
<strong>Kontakt</strong><br />
<a href="mailto:redaksjonen@kystogfjord.no">redaksjonen@kystogfjord.no</a><br />
<a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
<a href="/Om-avisen#ansatte">Ansattliste</a>
<br><strong>Ansvarlig redaktør</strong><br>
 <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</div>
<div class="column col-xs-12 col-sm-6 col-md-3">
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.</p>
<p><strong>Personvern og cookies</strong><br>Les vår <a href="/Personvern">personvernerklæring</a>.</p>
<p id="credit">Levert av <a href="https://openconcept.no">Open Concept AS</a></p>

</div>
</div>
</div>
</footer>
<!-- Piwik -->

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script src="/var/ezwebin_site/cache/public/javascript/ce5f02b06d033f8f536fdf377d516709_1557311219.js"></script>

</body>
</html>