<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no"
 xmlns:og="http://ogp.me/ns#" 
 xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Vil lage makrellpulver - Kyst og Fjord</title><meta name="web_author" content="Daniel A. Øien / Open Concept SA, Norge" />
<meta property="fb:page_id" content="155437554511156" />
<meta property="fb:app_id" content="175493582506100" />
<meta property="og:title" content="Vil lage makrellpulver" />
<meta property="og:description" content="FHF lyser ut inntil tre millioner kroner til utvikling av et smaksnøytralt fiskemel av makrellavskjær." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kystogfjord.no/nyheter/forsiden/Vil-lage-makrellpulver"/>
<meta property="og:image" content="https://www.kystogfjord.no/var/ezwebin_site/storage/images/nyheter/forsiden/vil-lage-makrellpulver/182389-1-nor-NO/Vil-lage-makrellpulver_article_large.jpg"/>
<meta property="og:site_name" content="Kyst og Fjord"/>
<meta property="fb:admins" content="567081910"/>
<meta name="google-translate-customization" content="84ddaf814b7729d1-ace81251a23b57db-g810dcb6045720cf1-12"></meta>
<link rel="canonical" href="https://www.kystogfjord.no/nyheter/forsiden/Vil-lage-makrellpulver" />
<link rel="alternate" type="application/atom+xml" title="Kyst og Fjord nyhetsfeed" href="https://www.kystogfjord.no/rss" />
<link rel="shortcut icon" href="/design/kof/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" media="screen" href="/design/kof/stylesheets/kof74.css" />
<!--[if lte IE 7]>
<style type="text/css">
body {
font-size:76%;
}
div#search {
width:230px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>

<style type="text/css">
.caption-image p {
background: transparent;
-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000)"; /* IE8 */
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99140000,endColorstr=#99140000);   /* IE6 & 7 */
      zoom: 1;
}

</style>
 
<![endif]--> 
<link rel="stylesheet" type="text/css" href="/design/kof/stylesheets/cookieconsent.min.css" />
<script src="/design/kof/javascript/cookieconsent.min.js"></script>
<script>

window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "transparent",
      "text": "#fff",
      "border": "#fff"
    }
  },
  "content": {
    "message": "Dette nettstedet benytter cookies for å tilby best mulig funksjonalitet.",
    "dismiss": "Ok",
    "link": "Les mer om personvern",
    "href": "https://kystogfjord.no/Personvern"
  }
})});

</script>
<script src="/design/kof/javascript/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/design/kof/javascript/jquery-cookie.js" type="text/javascript"></script>
<script type="text/javascript" src="/design/kof/javascript/slimbox2.js"></script>
<script type="text/javascript" src="/design/kof/javascript/bjqs-1.3.min.js"></script>
<script type="text/javascript">
<!--

 $(document).ready(function(){
   $(".caption-image p").css('background-color','rgba(0, 0, 0, 0.6)');
   $(".slimbox").slimbox({resizeDuration:1,captionAnimationDuration:0,overlayFadeDuration:250,loop:1,counterText:"{x} / {y}"});
   if($.cookie('TEXT_SIZE')) {
			$('body').addClass($.cookie('TEXT_SIZE'));	
		}
		$('<span class="ad-arrow">annonse</span>').insertBefore('.ad:visible');

		$("a#dyrkorn").attr("href", "http://www.morenot.no/dyrkorn");
		
		$('.resizer a').click(function() {
			var textSize = $(this).parent().attr('class');
			$('body').removeClass('small medium large').addClass(textSize);
			$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
			return false;
		});
		
		    $('#oped').bjqs({
            animtype      : 'fade',
            height        : 43,
            width         : 302,
            showcontrols  : false,
            animspeed       : 6000,
            showmarkers     : false,
			usecaptions     : false, 
            responsive    : false,
            randomstart   : true
          });
 });

-->
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21258453-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 
<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/128007386/A1', [580, 100], 'div-gpt-ad-1351514047037-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/A2', [580, 100], 'div-gpt-ad-1351514047037-1').addService(googletag.pubads());
googletag.defineSlot('/128007386/B1', [960, 150], 'div-gpt-ad-1351514047037-2').addService(googletag.pubads());
googletag.defineSlot('/128007386/B2', [960, 100], 'div-gpt-ad-1351514047037-3').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1', [160, 160], 'div-gpt-ad-1351514047037-4').addService(googletag.pubads());
googletag.defineSlot('/128007386/H2', [160, 100], 'div-gpt-ad-1351514047037-5').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1', [580, 250], 'div-gpt-ad-1390844481250-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L2', [580, 250], 'div-gpt-ad-1351514047037-7').addService(googletag.pubads());
googletag.defineSlot('/128007386/S1', [160, 600], 'div-gpt-ad-1351514047037-8').addService(googletag.pubads());
googletag.defineSlot('/128007386/T1', [360, 250], 'div-gpt-ad-1351514047037-9').addService(googletag.pubads());
googletag.defineSlot('/128007386/T2', [360, 100], 'div-gpt-ad-1351514047037-10').addService(googletag.pubads());
googletag.defineSlot('/128007386/H1A', [160, 222], 'div-gpt-ad-1386848356720-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/L1_Large', [580, 290], 'div-gpt-ad-1390844617435-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/H3', [160, 100], 'div-gpt-ad-1476355472025-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/S2', [160, 600], 'div-gpt-ad-1476355072707-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBL', [280, 64], 'div-gpt-ad-1510151408875-0').addService(googletag.pubads());
googletag.defineSlot('/128007386/TBR', [280, 64], 'div-gpt-ad-1510151408875-1').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>
</head>
<body>
<div id="container">
<div id="fb-root"></div>
<script type="text/javascript">

  window.fbAsyncInit = function() {
    FB.init({
      appId  : '175493582506100',
      status : true, // check login status
      cookie : true, // enable cookies to allow the server to access the session
      xfbml  : true  // parse XFBML
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = 'https://connect.facebook.net/nb_NO/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());

</script>
<!-- B1 -->
<div id='div-gpt-ad-1351514047037-2' class="ad b1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-2');
</script>
</div>
<!-- B2 -->
<div id='div-gpt-ad-1351514047037-3' class="ad b2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-3');
</script>
</div>

<div id="search">
<form action="/content/search" method="get" id="searchform"><p>
Søk i Kyst og Fjord<br />
<input type="text" value="" name="SearchText" id="searchinput" /><input type="submit" value="Søk" /></p></form>
</div>
<div class="textcontrol textcontroltop">
<ul class="resizer">
<li>Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
</div>
<a href="/"><img src="/design/kof/images/weblogo.png" width="512" height="53" border="0" style="margin-top:5px" alt="Kyst og Fjord" title="Til forsiden" /></a>
<div class="topbar rounded4">
<ul class="left">
<li><a href="/">Forsiden</a></li>
<li><a href="/Siste-50">Siste 50</a></li>
<li><a href="/rss"><img src="/design/kof/images/feed.png" width="14" height="14" alt="RSS" title="Nyhetsfeed" style="float:left;margin:2px 3px 0 0;"/>Nyhetsfeed</a></li>
<li><a href="/Debatt">Debatt</a></li>
</ul>
<ul class="right"><li><a href="/E-avis">E-avis</a></li><li><a href="/Annonser">Annonser</a></li><li><a href="/Abonnement">Abonnement</a></li><li><a href="/Om-avisen">Om avisen</a></li><li><a href="/Personvern">Personvern</a></li></ul>
</div>
<!--
<div class="newsbar rounded4">
<ul><li class="first">
<a class="rounded4 selected" href="/nyheter/forsiden">Forsiden</a>
</li><li>
<a class="rounded4" href="/nyheter/fiske">Fiske</a>
</li><li>
<a class="rounded4" href="/nyheter/industri">Industri</a>
</li><li>
<a class="rounded4" href="/nyheter/oppdrett">Oppdrett</a>
</li><li>
<a class="rounded4" href="/nyheter/olje-gass">Olje &amp; gass</a>
</li><li>
<a class="rounded4" href="/nyheter/miljoe">Miljø</a>
</li><li>
<a class="rounded4" href="/nyheter/politikk">Politikk</a>
</li><li class="last">
<a class="rounded4" href="/nyheter/utenriks">Utenriks</a>
</li></ul></div>
--><div id="leftcol">
<div class="article_view">
<!-- A1 -->
<div id='div-gpt-ad-1351514047037-0' class="ad a1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-0');
</script>
</div>
<h1>Vil lage makrellpulver</h1>
<p class="intro">
FHF lyser ut inntil tre millioner kroner til utvikling av et smaksnøytralt fiskemel av makrellavskjær.
</p><a href="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-lage-makrellpulver/182389-1-nor-NO/Vil-lage-makrellpulver_slimbox.jpg" class="slimbox" title="Fiskemel av makrell kan øke sterkt i verdi om man blir kvitt lukta og smaken.&nbsp;">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-lage-makrellpulver/182389-1-nor-NO/Vil-lage-makrellpulver_article_large.jpg" alt="" width="581" height="389" /></a><p class="caption">Fiskemel av makrell kan øke sterkt i verdi om man blir kvitt lukta og smaken.&nbsp;</p><span class="credit">Foto: FHF</span><div class="textcontrol">
<ul class="resizer">
<li style="padding:0 0 0 3px">Tekst:</li>
 <li class="small"><a href="#"><img src="/design/kof/images/t_small.png" width="16" height="16" alt="Standard tekst" title="Standard tekst" /></a></li>
 <li class="medium"><a href="#"><img src="/design/kof/images/t_medium.png" width="16" height="16" alt="Standard tekst" title="Større tekst" /></a></li>
 <li class="large"><a href="#"><img src="/design/kof/images/t_large.png" width="16" height="16" alt="Standard tekst" title="Størst tekst" /></a></li>
</ul>
<ul id="socials"><li>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like href="https://www.kystogfjord.no/nyheter/forsiden/Vil-lage-makrellpulver" layout="button_count" send="false" width="100" font="arial" show_faces="false" action="recommend"></fb:like>');
// ]]> --></script>
</li>
<li>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
</li>
</ul>
</div>
<div id="google_translate_element"></div><script type="text/javascript">

function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'no', includedLanguages: 'de,en,es,fr,is,ja,pt,ru,zh-CN', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}

</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<p>Det pågår FoU-prosjekter på en rekke viktige områder relatert til &quot;Pelagisk Løft&quot; - pelagisk nærings felles løft for å øke andelen makrell som fileteres i Norge. Et av de viktige områdene er restråstoff. Med økt filetering får vi nye mengder verdifullt restråstoff fra makrell som kan ha mange anvendelser i tillegg til å være et verdifullt fôrråstoff, skriver <a href="https://fhf.no/nyheter/2019/januar/1501/utlysning-utvikling-av-proteinpulver/" target="_self">Fiskeri- og Havbruksnæringens Forskningsfinansiering på sine nettsider.&nbsp;</a></p><p>Fiskeproteiner i alle ulike former er forbundet med karakteristisk lukt og smak. Dette har vært en utfordring i en årrekke for industrien som ønsker å produsere proteinpulver til produkter som for eksempel kosttilskudd og sportsernæring. Markedet ønsker lukt- og smaksnøytrale produkter som kan smakstilsettes med ulike velkjente smaker.</p><p>Pelagisk industri ønsker å produsere mel/pulver med høyt proteininnhold fra avskjær av makrell. Disse produktene er tenkt benyttet inn mot kosttilskudd, ingredienser til pet food eller som næringsmiddel som f.eks functional food. Tørket fiskeprotein har ofte en særegen lukt som kan være vanskelig å fjerne eller kamuflere. Fiskemel har imidlertid høy næringsverdi og det er et mål å kunne fremstille et produkt som har redusert eller fjernet lukt og smak og dermed er mer egnet til humant konsum (HC).</p><p class="updated" style="padding-bottom:15px">Opprettet 07.02.2019 09:10. Sist oppdatert 07.02.2019 09:10</p>
<!-- A2 -->
<div id='div-gpt-ad-1351514047037-1' class="ad a2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-1');
</script>
</div><p class="fbcomment">Kommenter via Facebook</p>
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:comments href="https://www.kystogfjord.no/nyheter/forsiden/Vil-lage-makrellpulver" font="arial" num_posts="5" width="583"></fb:comments>');
// ]]> --></script>
</div>
<div class="frontnews">
				
				
<!-- L1 -->
<div id='div-gpt-ad-1390844481250-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844481250-0');
</script>
</div>
<!-- L1_Large -->
<div id='div-gpt-ad-1390844617435-0'  class="ad l1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390844617435-0');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Traalpose-forsoek-ga-ikke-bedring">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/traalpose-forsoek-ga-ikke-bedring/182377-1-nor-NO/Traalpose-forsoek-ga-ikke-bedring_article_medium.jpg" alt="" title="Foto: Sintef Ocean" width="278" height="176" border="0" /></a>
<p><a href="/nyheter/forsiden/Traalpose-forsoek-ga-ikke-bedring">Forskerne ville lage bedre trål, men fikk det ikke til.</a></p>
</div><h1><a href="/nyheter/forsiden/Traalpose-forsoek-ga-ikke-bedring">Trålpose-forsøk ga ikke bedring</a></h1>
<a class="article_link" href="/nyheter/forsiden/Traalpose-forsoek-ga-ikke-bedring">
Forskerne ville lage en trålpose som ga mindre skader på fisken, men resultatet ble det motsatte.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Har-radiomerket-33.500-sild">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/har-radiomerket-33.500-sild/182353-1-nor-NO/Har-radiomerket-33.500-sild_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="161" border="0" /><img src="/design/kof/images/kftv.png" class="video" width="140" height="38" border="0" alt="Video" title="Se video fra KFTV" /></a>
<p><a href="/nyheter/forsiden/Har-radiomerket-33.500-sild">En og en har forskerne merket til sammen 33.500 sild.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Har-radiomerket-33.500-sild">Har radiomerket 33.500 sild</a></h1>
<a class="article_link" href="/nyheter/forsiden/Har-radiomerket-33.500-sild">
Med en innskutt radiosender i buken svømmer silda videre, før den gjenfanges med verdifulle data om sildas vandring.
</a>
</div><!-- L2 -->
<div id='div-gpt-ad-1351514047037-7' class="ad l2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-7');
</script>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Ny-lakseroemming">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/ny-lakseroemming/182365-1-nor-NO/Ny-lakseroemming_article_medium.jpg" alt="" title="Foto: WWF" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Ny-lakseroemming">Enda en gang rømmer det laks etter rift i ei not.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Ny-lakseroemming">Ny lakserømming </a></h1>
<a class="article_link" href="/nyheter/forsiden/Ny-lakseroemming">
Fiskeridirektoratet har pålagt utvidet gjenfangst av rømt oppdrettslaks etter at en stor flenge oppsto i et anlegg i Roan kommune.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Leverer-til-Groenland">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/leverer-til-groenland/182341-1-nor-NO/Leverer-til-Groenland_article_medium.jpg" alt="" title="Foto: Havfront AS" width="278" height="190" border="0" /></a>
<p><a href="/nyheter/forsiden/Leverer-til-Groenland">Marius Strømmen og Oddbjørn Gudmundsen i Havfront AS er stolte over sin første internasjonale kontrakt.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Leverer-til-Groenland">Leverer til Grønland</a></h1>
<a class="article_link" href="/nyheter/forsiden/Leverer-til-Groenland">
Havfront AS er meget fornøyd med å ha signert den første internasjonale kontrakten for sin sløyemaskin.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fraraadet-grunnrenteskatt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fraraadet-grunnrenteskatt/182329-1-nor-NO/Fraraadet-grunnrenteskatt_article_medium.jpg" alt="" title="Foto: Norges Fiskarlag" width="278" height="186" border="0" /></a>
<p><a href="/nyheter/forsiden/Fraraadet-grunnrenteskatt">Kjell Ingebrigtsen møtte i statsministerens kontaktutvalg denne uka.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Fraraadet-grunnrenteskatt">Frarådet grunnrenteskatt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fraraadet-grunnrenteskatt">
I et møte med regjeringen denne uka frarådet Norges Fiskarlag nok en gang å innføre såkalt grunnrenteskatt for fiskerinæringen.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Tar-fatt-i-protein-mulighet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/tar-fatt-i-protein-mulighet/182309-1-nor-NO/Tar-fatt-i-protein-mulighet_article_medium.jpg" alt="" title="Foto: Audun Iversen © Nofima" width="278" height="187" border="0" /></a>
<p><a href="/nyheter/forsiden/Tar-fatt-i-protein-mulighet">– Målet er mest mulig protein med best mulig smak, sier forsker Birthe Vang.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Tar-fatt-i-protein-mulighet">Tar fatt i protein-mulighet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Tar-fatt-i-protein-mulighet">
Andre Reinholdtsen i Myre Havbruk har fått Nofima med på et prosjekt for utvinning av høykvalitets fiskeprotein.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Bedre-fiske-med-bedre-bunnkart">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/bedre-fiske-med-bedre-bunnkart/182275-1-nor-NO/Bedre-fiske-med-bedre-bunnkart_article_medium.jpg" alt="" width="278" height="222" border="0" /></a>
<p><a href="/nyheter/forsiden/Bedre-fiske-med-bedre-bunnkart">Eksempel på hvordan de nye sjøkartene tar seg ut på plotteren.</a></p>
</div><h1><a href="/nyheter/forsiden/Bedre-fiske-med-bedre-bunnkart">Bedre fiske med bedre bunnkart</a></h1>
<a class="article_link" href="/nyheter/forsiden/Bedre-fiske-med-bedre-bunnkart">
Et forsøk med nye og forbedrede bunnkart ga gode resultater på alle hold.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/175-prosent-reke-oekning">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/175-prosent-reke-oekning/182263-1-nor-NO/175-prosent-reke-oekning_article_medium.jpg" alt="" title="Foto: Scanfishphoto" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/175-prosent-reke-oekning">Rekefisket har blitt mer attraktivt for trålrederiene, og det gir store utslag i eksporttallene.</a></p>
</div><h1><a href="/nyheter/forsiden/175-prosent-reke-oekning">175 prosent reke-økning</a></h1>
<a class="article_link" href="/nyheter/forsiden/175-prosent-reke-oekning">
Lavere hvitfiskkvoter gjør at mange trålere prioriterer rekefiske.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Vil-ha-slutt-paa-overfiske">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/vil-ha-slutt-paa-overfiske/182251-1-nor-NO/Vil-ha-slutt-paa-overfiske_article_medium.jpg" alt="" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Vil-ha-slutt-paa-overfiske">Landsstyret ser ikke mildt på saken om overfiske av egne kvoter i forbindelse med ferskfiskordninga.</a></p>
</div><h1><a href="/nyheter/forsiden/Vil-ha-slutt-paa-overfiske">Vil ha slutt på overfiske</a></h1>
<a class="article_link" href="/nyheter/forsiden/Vil-ha-slutt-paa-overfiske">
Etter avsløringene av enkeltfartøyers overfiske av egne kvoter i forbindelse med ferskfiskbonus, ber Norges Fiskarlag om innstramninger.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Stabilt-for-klippfisk-ned-for-salt">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/stabilt-for-klippfisk-ned-for-salt/182239-1-nor-NO/Stabilt-for-klippfisk-ned-for-salt_article_medium.jpg" alt="" width="278" height="209" border="0" /></a>
<p><a href="/nyheter/forsiden/Stabilt-for-klippfisk-ned-for-salt">Klippfiskeksporten står som en klippe i januar.</a></p>
</div><h1><a href="/nyheter/forsiden/Stabilt-for-klippfisk-ned-for-salt">Stabilt for klippfisk, ned for salt</a></h1>
<a class="article_link" href="/nyheter/forsiden/Stabilt-for-klippfisk-ned-for-salt">
Klippfisk og saltfisk opplever også at prisoppgang sørger for verdivekst selv om ikke volumene øker.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Mindre-volum-samme-verdi">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mindre-volum-samme-verdi/182227-1-nor-NO/Mindre-volum-samme-verdi_article_medium.jpg" alt="" width="278" height="194" border="0" /></a>
<p><a href="/nyheter/forsiden/Mindre-volum-samme-verdi">Det er landet vesentlig mindre torsk, men høye priser holder totalverdien oppe.</a></p>
</div><h1><a href="/nyheter/forsiden/Mindre-volum-samme-verdi">Mindre volum – samme verdi</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mindre-volum-samme-verdi">
Årets januareksport ligger hele 900 tonn bak fjoråret. Men verdien av torske-eksporten i januar er den samme.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fornoeyd-med-sjarkkampanje">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fornoeyd-med-sjarkkampanje/182160-1-nor-NO/Fornoeyd-med-sjarkkampanje_article_medium.jpg" alt="" title="Foto: Norges Fiskarlag" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Fornoeyd-med-sjarkkampanje">Hilde Stange i Sjøfartsdirektoratet er fornøyd med &quot;sjekk sjarken&quot;-kampanjen.</a></p>
</div><h1><a href="/nyheter/forsiden/Fornoeyd-med-sjarkkampanje">Fornøyd med sjarkkampanje </a></h1>
<a class="article_link" href="/nyheter/forsiden/Fornoeyd-med-sjarkkampanje">
Sjøfartsdirektoratet kommer med sjark-skryt etter at sikkerhetskampanjen «Sjekk sjarken» er avsluttet. I alt 174 sjarker ble besøkt av inspektører i januar.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Presser-paa-for-kvotefleks">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/presser-paa-for-kvotefleks/182148-1-nor-NO/Presser-paa-for-kvotefleks_article_medium.jpg" alt="" title="Foto: Norges Fiskarlag" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Presser-paa-for-kvotefleks">Landsstyret i Fiskarlaget har uttalt seg om kvotene for 2019.</a></p>
</div><h1><a href="/nyheter/forsiden/Presser-paa-for-kvotefleks">Presser på for kvotefleks</a></h1>
<a class="article_link" href="/nyheter/forsiden/Presser-paa-for-kvotefleks">
Landsstyret i Norges Fiskarlag vil stresse Fiskeridirektoratet med å ferdigstille et nytt kvoteregister som også kan håndtere kvotefleksibilitet på fartøynivå i torskesektoren.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Mister-sertifikatet">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/mister-sertifikatet/182136-1-nor-NO/Mister-sertifikatet_article_medium.jpg" alt="" title="Foto: Havforskningsinstituttet" width="278" height="184" border="0" /></a>
<p><a href="/nyheter/forsiden/Mister-sertifikatet">Norsk makrell mister sin godkjenning fra Marine Stewardship Counsil.</a></p>
</div><h1><a href="/nyheter/forsiden/Mister-sertifikatet">Mister sertifikatet</a></h1>
<a class="article_link" href="/nyheter/forsiden/Mister-sertifikatet">
MSC-sertifikatet for makrell suspenderes fra 2. mars. Det er bestandsnivået som gjør at dette grepet tas.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Full-gass-hos-noen-permitteringer-andre-steder">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/full-gass-hos-noen-permitteringer-andre-steder/182098-1-nor-NO/Full-gass-hos-noen-permitteringer-andre-steder_article_medium.jpg" alt="" title="Foto: Privat" width="278" height="197" border="0" /></a>
<p><a href="/nyheter/forsiden/Full-gass-hos-noen-permitteringer-andre-steder">Filétanlegget ved Lerøy i Berlevåg fikk kjørt seg i januar.</a></p>
</div><h1><a href="/nyheter/forsiden/Full-gass-hos-noen-permitteringer-andre-steder">Full gass hos noen, permitteringer andre steder</a></h1>
<a class="article_link" href="/nyheter/forsiden/Full-gass-hos-noen-permitteringer-andre-steder">
Januar har vært god for Lerøy Norway Seafoods. Båtsfjordbruket hadde kun fire dager med drift.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/2-5-mill-til-selfangst">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/2-5-mill-til-selfangst/182122-1-nor-NO/2-5-mill-til-selfangst_article_medium.jpg" alt="" width="278" height="189" border="0" /></a>
<p><a href="/nyheter/forsiden/2-5-mill-til-selfangst">Det setter nå av penger til dem som skal fangste sel. Illustrasjonsbilde</a></p>
</div><h1><a href="/nyheter/forsiden/2-5-mill-til-selfangst">2,5 mill til selfangst</a></h1>
<a class="article_link" href="/nyheter/forsiden/2-5-mill-til-selfangst">
Søkerkriteriene er kommet.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Meteorologene-ber-om-hjelp-fra-fiskerne">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/meteorologene-ber-om-hjelp-fra-fiskerne/182110-1-nor-NO/Meteorologene-ber-om-hjelp-fra-fiskerne_article_medium.jpg" alt="" width="278" height="156" border="0" /></a>
<p><a href="/nyheter/forsiden/Meteorologene-ber-om-hjelp-fra-fiskerne">Inviterer fiskerne til å varsle om vær og is.</a></p>
</div><h1><a href="/nyheter/forsiden/Meteorologene-ber-om-hjelp-fra-fiskerne">Meteorologene ber om hjelp fra fiskerne</a></h1>
<a class="article_link" href="/nyheter/forsiden/Meteorologene-ber-om-hjelp-fra-fiskerne">
Ønsker å kunne levere korrekte meldinger.&nbsp;
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fullt-trykk-paa-hvitfisk-i-vinter">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fullt-trykk-paa-hvitfisk-i-vinter/182086-1-nor-NO/Fullt-trykk-paa-hvitfisk-i-vinter_article_medium.jpg" alt="" width="278" height="199" border="0" /></a>
<p><a href="/nyheter/forsiden/Fullt-trykk-paa-hvitfisk-i-vinter">Reduserer lakseproduksjonen i vinter for å gi plass til mer hvitfisk.&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Fullt-trykk-paa-hvitfisk-i-vinter">Fullt trykk på hvitfisk i vinter</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fullt-trykk-paa-hvitfisk-i-vinter">
Tar ned lakseproduksjonen noen måneder.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Milliarden-passert">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/milliarden-passert/182074-1-nor-NO/Milliarden-passert_article_medium.jpg" alt="" width="278" height="147" border="0" /></a>
<p><a href="/nyheter/forsiden/Milliarden-passert">Fangster i 2019 for over en milliard er allerede i havn&nbsp;</a></p>
</div><h1><a href="/nyheter/forsiden/Milliarden-passert">Milliarden passert</a></h1>
<a class="article_link" href="/nyheter/forsiden/Milliarden-passert">
Utenlandske båter står for over halvparten.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fullt-hus-paa-LofotFishing">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fullt-hus-paa-lofotfishing/182062-1-nor-NO/Fullt-hus-paa-LofotFishing_article_medium.jpg" alt="" width="278" height="153" border="0" /></a>
<p><a href="/nyheter/forsiden/Fullt-hus-paa-LofotFishing">Illustrasjon</a></p>
</div><h1><a href="/nyheter/forsiden/Fullt-hus-paa-LofotFishing">Fullt hus på LofotFishing</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fullt-hus-paa-LofotFishing">
Rekordmange påmeldte gjør messa til landets nest største.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Skrytes-opp-i-skyene">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/skrytes-opp-i-skyene/181955-3-nor-NO/Skrytes-opp-i-skyene_article_medium.png" alt="" width="278" height="188" border="0" /></a>
<p><a href="/nyheter/forsiden/Skrytes-opp-i-skyene">Årets skrei har så langt så god kvalitet at Skreipatruljens folk er nesten rørt etter kontrollen.</a></p>
</div><h1><a href="/nyheter/forsiden/Skrytes-opp-i-skyene">Skrytes opp i skyene</a></h1>
<a class="article_link" href="/nyheter/forsiden/Skrytes-opp-i-skyene">
Storfornøyd etter årets første kontroll.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Traalerne-maa-omstille-ikke-kysten">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/traalerne-maa-omstille-ikke-kysten/181996-2-nor-NO/Traalerne-maa-omstille-ikke-kysten_article_medium.jpg" alt="" width="278" height="179" border="0" /></a>
<p><a href="/nyheter/forsiden/Traalerne-maa-omstille-ikke-kysten">Kystfiskarlaget mener det er trålerne som må omstille seg.</a></p>
</div><h1><a href="/nyheter/forsiden/Traalerne-maa-omstille-ikke-kysten">– Trålerne må omstille – ikke kysten</a></h1>
<a class="article_link" href="/nyheter/forsiden/Traalerne-maa-omstille-ikke-kysten">
– Ettersom trålerne ikke lenger oppfyller intensjonen med konsesjonene har de heller ikke rett til å beholde disse dersom pliktsystemet i sin helhet avvikles, mener Kystfiskarlaget.
</a>
</div><div class="clear">
</div><div class="listarticle left"><div class="caption-image"><a href="/nyheter/forsiden/Fiskarlaget-stoetter-ikke-lovendring">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fiskarlaget-stoetter-ikke-lovendring/181984-1-nor-NO/Fiskarlaget-stoetter-ikke-lovendring_article_medium.jpg" alt="" title="Foto: Jan-Erik Indrestrand" width="278" height="185" border="0" /></a>
<p><a href="/nyheter/forsiden/Fiskarlaget-stoetter-ikke-lovendring">Otto Gregussen og Audun MAråk representerer Norges Fiskarlag i høringen i Stortinget</a></p>
</div><h1><a href="/nyheter/forsiden/Fiskarlaget-stoetter-ikke-lovendring">Fiskarlaget støtter ikke lovendring</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fiskarlaget-stoetter-ikke-lovendring">
Mener det skal drives fiskeindustri basert på de rettigheter som er tildelt.
</a>
</div><div class="listarticle right"><div class="caption-image"><a href="/nyheter/forsiden/Fremtidens-ekkolodd-er-en-PC">
<img src="/var/ezwebin_site/storage/images/nyheter/forsiden/fremtidens-ekkolodd-er-en-pc/181972-1-nor-NO/Fremtidens-ekkolodd-er-en-PC_article_medium.jpg" alt="" title="Foto: Illustrasjon: Havforskningsinstituttet)" width="278" height="161" border="0" /></a>
<p><a href="/nyheter/forsiden/Fremtidens-ekkolodd-er-en-PC">Observasjoner av livet i havet blir gjort med ny integrert teknologi. Det blir mellom annet brukt bunnstående sensorplattformer, overflatebøyer, satellitter og fartøy.</a></p>
</div><h1><a href="/nyheter/forsiden/Fremtidens-ekkolodd-er-en-PC">Fremtidens ekkolodd er en PC?</a></h1>
<a class="article_link" href="/nyheter/forsiden/Fremtidens-ekkolodd-er-en-PC">
Kabler på havbunnen skal registrere alt liv.
</a>
</div></div>
</div>
<div id="rightcol"><div id="opbg"><a id="deblink" href="/Debatt"><span id="ordet">Ordet</span><span id="fritt">er fritt</span></a>
<div id="oped"><ul class="bjqs"><li>
<a href="/Debatt/JA-til-ordnede-forhold-i-fiskeflaaten"><img src="/var/ezwebin_site/storage/images/debatt/ja-til-ordnede-forhold-i-fiskeflaaten/179741-1-nor-NO/JA-til-ordnede-forhold-i-fiskeflaaten_opinion_small.jpg" class="opedimg" width="36" height="43" alt=""/><span>Jan-Petter Børresen, leder i Fiskarlagets mannskapsseksjon</span>
JA til ordnede forhold i fiskeflåten
</a>
</li><li>
<a href="/Debatt/AApent-brev-om-oppdrett-ved-Gaukvaeroey"><img src="/var/ezwebin_site/storage/images/debatt/aapent-brev-om-oppdrett-ved-gaukvaeroey/179434-2-nor-NO/AApent-brev-om-oppdrett-ved-Gaukvaeroey_opinion_small.jpg" class="opedimg" width="39" height="43" alt=""/><span>Stig Pedersen, leder i Bø Kystfiskarlag</span>
Åpent brev om oppdrett ved Gaukværøy
</a>
</li><li>
<a href="/Debatt/Sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn"><img src="/var/ezwebin_site/storage/images/debatt/sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn/179422-1-nor-NO/Sjoematnaeringa-maa-ta-del-i-kampen-mot-matsvinn_opinion_small.jpg" class="opedimg" width="43" height="43" alt=""/><span>Av Jonette Braathen, prosjektleder for kvalitetstilsynet i Norges Råfisklag.</span>
Sjømatnæringa må ta del i kampen mot matsvinn
</a>
</li><li>
<a href="/Debatt/Reketraaling-hydrogenperoksid-H2O2-og-oppdrett-rettslig-sett"><img src="/var/ezwebin_site/storage/images/debatt/reketraaling-hydrogenperoksid-h2o2-og-oppdrett-rettslig-sett/179212-1-nor-NO/Reketraaling-hydrogenperoksid-H2O2-og-oppdrett-rettslig-sett_opinion_small.jpg" class="opedimg" width="65" height="43" alt=""/><span>Peter Ørebech, professor</span>
Reketråling, hydrogenperoksid (H2O2) og oppdrett – rettslig sett
</a>
</li></ul>
</div>
</div><!-- T1 -->
<div id='div-gpt-ad-1351514047037-9' class="ad t1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-9');
</script>
</div>
<!-- T2 -->
<div id='div-gpt-ad-1351514047037-10' class="ad t2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-10');
</script>
</div>
<div class="fblike">
<script type="text/javascript"><!--// <![CDATA[
document.write('<fb:like-box href="https://www.facebook.com/kystogfjord" width="364" height="182" show_faces="true" border_color="cccccc" stream="false" header="false"></fb:like-box>');
// ]]> --></script>
</div>

<div id="rightcol_left">
<!-- H1A -->
<div id='div-gpt-ad-1386848356720-0' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386848356720-0');
</script>
</div><!-- H1 -->
<div id='div-gpt-ad-1351514047037-4' class="ad h1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-4');
</script>
</div>
<!-- H2 -->
<div id='div-gpt-ad-1351514047037-5' class="ad h2">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-5');
</script>
</div><p><a href="/nyheter/forsiden/21.000-tonn-torsk-mot-kolmule">21.000 tonn torsk mot kolmule
<span>Forventer EU-brudd for byttekvoter.</span>
</a>
</p><p><a href="/nyheter/forsiden/Oppdrett-tar-mere-plass">Oppdrett tar mere plass
<span>Motstand mot oppdrett ved Nappstraumen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stenger-sildefelt">Stenger sildefelt
<span>Fiskeridirektoratet stenger et område i&nbsp;Kvænangen og Reisafjorden i Tromsmed øyeblikkelig virkning</span>
</a>
</p><p><a href="/nyheter/forsiden/Fokus-paa-plast">Fokus på plast
<span>22. januar arrangerer Fiskeridirektoratet i samarbeid med WWF og Arctic Frontiers et eget seminar om kampen mot plast i havet under Arctic Frontiers i Tromsø.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-priser">Økte priser
<span>Nye minstepriser: Økning for torsk, hyse og kongekrabbe. Uendret for sei</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-seikvoter2">Økte seikvoter
<span>Fiskeridirektøren har besluttet å øke maksimalkvotene for fartøy i lukket kystgruppe med hjemmelslengde mellom 11-14,99 meter i fisket etter sei nord for 62°N.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Fikk-mer-blaakveite">Fikk mer blåkveite
<span>Havfiskeflåten får økt kvoten i fisket etter blåkveite.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-for-Hackere">Åpner for Hackere
<span>Fiskeridirektoratet åpner sine databaser for hackere, når de deltar i en hackekonkurranse som Kartverket nå inviterer til.</span>
</a>
</p><p><a href="/nyheter/forsiden/Volumvekst-for-oerreten">Volumvekst for ørreten
<span>Norge har eksportert 31 500 tonn ørret til en verdi av 2,1 milliarder kroner hittil i år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-sildekvoter-i-EU-sonen">Endring av sildekvoter i EU-sonen
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stopp-i-seinotfisket2">Stopp i seinotfisket
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Sandberg-etablerte-selskap">Sandberg etablerte selskap
<span>Skal tilby tjenester for sjømatnæringen.</span>
</a>
</p><p><a href="/nyheter/forsiden/Laget-veileder-for-toemming-av-broennbaat">Laget veileder for tømming av brønnbåt
<span>En veileder for tømming av skyllevann fra brønnbåt tilsatt legemidler mot lakselus er nå utarbeidet.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkning-for-seitraalere">Økning for seitrålere
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Nye-minstepriser-for-hummer">Nye minstepriser for hummer
<span>Minsteprisen for den største hummeren er satt til 250 kroner kiloen.</span>
</a>
</p><p><a href="/nyheter/forsiden/OEkte-kvoter">Økte kvoter
<span>Fiskerne på Sør- og Vestlandet får fiske mer leppefisk.</span>
</a>
</p><p><a href="/nyheter/forsiden/Soeker-17-kystfartoey">Søker 17 kystfartøy
<span>Havforskningsinstituttet ønsker å inngå kontrakt med 17 fartøy for prøvetaking av egen fangst for en periode for fire år.</span>
</a>
</p><p><a href="/nyheter/forsiden/Stoetter-oppheving-av-forskrift">Støtter oppheving av forskrift
<span>Nordland fylkes fiskarlag er enig med Fiskeridirektoratet.</span>
</a>
</p><p><a href="/nyheter/forsiden/Minsteprisene-svekkes">Minsteprisene svekkes
<span>Minsteprisene på både torsk og sei settes ned for kommende periode.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-soekte-om-krill">Tre søkte om krill
<span>Da søknadsfristen for nytildelinger gikk ut hadde Fiskeridirektoratet mottar tre søknader.</span>
</a>
</p><p><a href="/nyheter/forsiden/Paalagt-miljoeovervaakning-etter-roemming">Pålagt miljøovervåkning etter rømming
<span>To oppdrettsfirma er pålagt miljøundersøkelser og utvidet gjenfangst etter settefiskrømminger i Lofoten og Solund.</span>
</a>
</p><p><a href="/nyheter/forsiden/Utseilingsforbud">Utseilingsforbud
<span>Det er innført foreløpig stopp i utseiling til fiske etter nordsjøsild i Skagerrak for ringnotflåten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Laks-paa-roemmen3">Laks på rømmen
<span>Fiskeridirektoratet fikk 31. juli melding om rømming i forbindelse med en brann på Cermaqs oppdrettsanlegg i Ryggefjorden i Finnmark.</span>
</a>
</p><p><a href="/nyheter/forsiden/Leverte-laksesild">Leverte laksesild
<span>For første gang i historien er det meldt inn en fangst av laksesild i Norge. Ringsnotfartøyet Liafjord hadde 17 tonn av den mesopelagiske arten i fangsten.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Reduserer-seikvotene">Reduserer seikvotene
<span>Stor kyst får redusert sine maksimalkvoter i seifisket.&nbsp;</span>
</a>
</p><p><a href="/nyheter/forsiden/Leroey-fikk-avslag">Lerøy fikk avslag
<span>Fiskeridirektoratet har avslått Lerøys søknad om utviklingstillatelser.</span>
</a>
</p><p><a href="/nyheter/forsiden/To-nye-folkemoeter">To nye folkemøter
<span>To folkemøter står for tur, i Alta og Mandal.</span>
</a>
</p><p><a href="/nyheter/forsiden/Tre-prosent-mindre">Tre prosent mindre
<span>Norges andel av loddebestanden går ned fra åtte til fem prosent.</span>
</a>
</p><p><a href="/nyheter/forsiden/AApner-Nordlands-fjord-for-rekefiske">Åpner Nordlands-fjord for rekefiske
<span>Fiskeridirektøren med melding.</span>
</a>
</p><p><a href="/nyheter/forsiden/Endring-av-grenser-for-rekefiske">Endring av grenser for rekefiske
<span>Melding fra Fiskeridirektøren om rekefiske i Finnmark.</span>
</a>
</p></div>
<div id="rightcol_right">
<!-- S1 -->
<div id='div-gpt-ad-1351514047037-8' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1351514047037-8');
</script>
</div>
<div id="pdf"><a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank">Kjøp siste e-avis her</a>			  
<a href="https://www.buyandread.com/next/pub.htm?pub=kystogfjord" target="_blank"><img src="/imagefeed/kof01.02.2019.jpg" class="about" alt="Kjøp siste e-avis" title="Kjøp siste E-avis" border="0" /></a>
<a href="/E-avis">Flere utgaver</a>
</div>
<a href="https://www.kystogfjord.no/content/download/14631/178547/file/Kyst_og_Fjord_uke_45_2018_web.pdf"><img src="/design/kof/images/uke_45_2018.jpg" class="about" style="border:1px solid #ccc" width="165" height="306" alt="PDF-avis" title="Last ned PDF" border="0" /></a>
<!-- H3 -->
<div id='div-gpt-ad-1476355472025-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355472025-0');
</script>
</div>
<!-- S2 -->
<div id='div-gpt-ad-1476355072707-0' class="ad s1">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1476355072707-0');
</script>
</div>

</div>
</div><ul id="footer">
<li>
<p>
<strong>Kyst og Fjord AS</strong><br />
Raveien 1<br />
Postboks 45<br />
9790 Kjøllefjord<br />
Telefon: 78 49 99 00<br />
Orgnr. NO 996 598 225 MVA<br /><a href="/Kontaktskjema">Kontaktskjema</a>
</p><p>
<a href="/Om-avisen">Les mer om Kyst og Fjord</a> | <a href="/Personvern">Personvern</a>
</p>
</li>
<li>
<p>
<strong>Avd. Sortland</strong><br />
Kyst og Fjord AS<br />
Rise, 8400 Sortland<br />
Besøksadresse:<br />
Sortland Storsenter, Strandgata 24<br />
8400 Sortland<br />
Telefon: 90 60 02 70<br />
</p>
</li>
<li>
<p>
<strong>Epostadresser</strong><br />
Tips: <a href="mailto:tips@kystogfjord.no">tips@kystogfjord.no</a><br />
Abonnement: <a href="mailto:abonnement@kystogfjord.no">abonnement@kystogfjord.no</a><br />
Annonser: <a href="mailto:annonser@kystogfjord.no">annonser@kystogfjord.no</a><br />
Faktura: <a href="mailto:faktura@kystogfjord.no">faktura@kystogfjord.no</a><br />
Ansvarlig redaktør: <a href="mailto:oystein@kystogfjord.no">Øystein Ingilæ</a><br />
</p>
</li>
<li>
<p>
Kyst og Fjord arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakaten</a> - regler
for god presseskikk. Den som mener seg rammet
av urettmessig omtale bes ta kontakt med <a href="mailto:redaksjon@kystogfjord.no">redaksjonen</a>.
</p>
</li>
</ul>
<p id="byline">
Levert av <a style="color:#666" href="https://openconcept.no" target="_blank">Open Concept AS</a>
</p>
</div><!-- Piwik -->

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.kystogfjord.no/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();

</script>
<noscript><p><img src="https://stats.kystogfjord.no/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></body>
</html>